select
select
Alpha-Innotec WZS 61H - Verluste Warmwasserspeicher
Verfasser:
Peter17
Zeit: 09.01.2017 22:58:16
0
2460782
Hallo,

seit nunmehr einem Jahr wohnen wir in einem Einfamilienhaus (Neubau), in dem eine Alpha-Innotec WZS 61H für die Heizung und Warmwasserbereitung zuständig ist. Dabei kam mir der Energieverbrauch für das Warmwasser bald recht hoch vor. Weiterhin fällt auf, dass der tägliche Energieverbrauch für das Warmwasser stark schwankt und auch kaum mit dem Warmwasserverbrauch korreliert. Aktuell haben wir die Zirkulationspumpe deaktiviert sowie die Zirkulationsleitung komplett zugedreht, um Verluste durch eventuelle Schwerkraft- oder Mikrozirkulation auszuschließen.

Über die Weihnachtstage gab es nun die Gelegenheit, die Wärmeverluste völlig ohne Entnahme von Warmwasser zu studieren. Dazu habe ich nur einmal pro Tag früh um 4 Warmwasser bereiten lassen. Die Ergebnisse sind doch einigermaßen überraschend, wie man im Bild sieht.



Der Temperaturverlust pro Tag schwankt offenbar stark, zwischen 7°C und 20°C. Nach den Gesetzen der Physik erwarte ich bei fehlerfrei funktionierenden Anlage etwa konstante Verluste. Die Werte scheinen mir außerdem völlig inakzeptabel, vielleicht kann man den einen Tag mit 7°C noch gerade so akzeptieren.

Tabellarische Übersicht, die Energiemenge, die zum Ausgleich eingesetzt wurde, habe ich dem Wärmemengenzähler der WP ermittelt:

Datum Temperaturverlust Energiemenge Energiemenge/°C
25.12. 18°C 3.9kWh 0.217kWh/°C
26.12. 18°C 3.9kWh 0.217kWh/°C
27.12. 18°C 4.0kWh 0.222kWh/°C
28.12. 12°C 2.7kWh 0.225kWh/°C
29.12. 12°C 2.7kWh 0.225kWh/°C
30.12. 20°C 4.6kWh 0.230kWh/°C
31.12. 7°C 1.6kWh 0.229kWh/°C
1.1. 20°C 4.5kWh 0.225kWh/°C

Der Warmwasserspeicher hat ein Volumen von 180l, theoretisch benötigt man zum Aufheizen also eine Energiemenge von 0.21kWh/°C. Das passt soweit ganz gut zusammen.

Alpha-Innotec gibt leider keine Bereitschaftsverluste an, bei einer Isolation mit PU und einer Isolationsdicke von 5cm, 50°C Wassertemperatur und 15°C Außentemperatur sollten die Verluste aber in einer Größenordnung von einer kWh pro Tag liegen. Das schafft die Anlage aber im Beobachtungszeitraum selbst mit Augen zudrücken nur an einem einzigen Tag. Meist sind die Verluste 3-4x so hoch wie sie sein sollten.

Die große Frage für mich ist nun: Was funktioniert nicht so wie es soll? Warum schwanken die Wärmeverluste des Warmwasserspeichers so sehr und liegen meist so viel höher als erwartet? Wo bleibt die Energie? Hat jemand schon ein ähnliches Problem gehabt?

Über Hinweise jeglicher Art wäre ich sehr dankbar. Leider erwarte ich von meinem "Fachhandwerker" nicht, dass er in der Lage ist, dieses Problem zu lösen, ohne mit der Nase auf die Lösung gestoßen zu werden :-(

Viele Grüße
Verfasser:
Rastelli
Zeit: 10.01.2017 10:37:04
0
2460909
Es soll schon des öfteren vorgekommen sein, dass das 3/2-Wege Ventil (BUP) nicht komplett schließt.
Grundstellung ist auf Heizkreis, nur fürs Warmwasser dreht der Motor das Ventil um 90° und leitet damit den Vorlauf der WP durch den Warmwasserspeicher. Danach dreht der Motor ggfs. nur ~89° zurück auf den Heizkreis. Die HUP (Umwälzpumpe) zieht somit permanent einen kleinen Leckagestrom aus dem Puffer und saugt diesen allmählich leer. Du heizt zu einem Teil mit deinem Warmwasser.

Es kann sein, dass der Motor nicht richtig sitzt. Manchmal hilft es, den Motor abzuziehen und das Ventil "händisch" gangbar zu machen, indem man ein paar Mal hin und her dreht. Vielleicht hat sich Schmutz im Ventil verfangen und verhindert die vollständige Schließung? Check das mal.
Verfasser:
Peter17
Zeit: 11.01.2017 22:15:59
0
2462008
Ich habe mir das Ventil einmal genauer angeschaut.

Als erstes ist mir aufgefallen, dass das Ventil nach Abziehen des Motors sehr schwergängig ist. Nur mit der Hand kann man es kaum drehen. Das ändert sich auch nicht beim mehrmaligen Durchdrehen mit einem Schlüssel. Beim Drehen mit dem Schlüssel fällt auf, dass der Widerstand abhängig von der Stellung ist. Ist das normal, oder schon ein Indiz dafür dass etwas nicht stimmt?

Das verbaute Ventil ist vom Typ EMV110-K 89i0. Die Aufschrift lässt allerdings vermuten, dass entgegen der Erwartung die zum Umschalten notwendige Drehung 60° beträgt.



Ich habe bisher während des Betriebs das Ventil in drei verschiedenen Stellungen vorgefunden, möglicherweise gibt es noch weitere Stellungen. Die Beschriftung des Stellmotors legt nahe, dass es 6 vorgesehene Stellungen (alle 60°) gibt.

Heizen Stellung 1:


Heizen Stellung 2:


Warmwasser:


DIe Stellungen werden nicht unbedingt sehr präzise angefahren. In Stellung 1 erkennt man zu verschiedenen Zeiten an der Unterseite des Motors schon mit dem bloßen Auge gewisse Unterschiede im Winkel.





Weiterhin hat der Motor durchaus ein Spiel von einigen Grad. Ich würde allerdings erwarten, dass die Konstruktion eine gewisse Toleranz bezüglich des Drehwinkels aufweist!

Sollte das wirklich die Ursache sein?
Verfasser:
Rastelli
Zeit: 12.01.2017 09:29:39
0
2462132
Zitat von Rastelli Beitrag anzeigen
Sollte das wirklich die Ursache sein? [...]

dein DTA zeigt es doch ganz deutlich. Nach einem Brauchwassertakt ist der Puffer zunächst sehr warm, die Temperatur sinkt aber schnell. Bis zum nächsten Heiztakt vergeht eine vergleichsweise lange Zeit, weil du, resp. das BUP, das warme Wasser im Tank zum Heizen verwendest. Erst wenn der Tankinhalt bereits runtergekühlt ist, werden die Heizintervalle wieder kürzer.

Schließt dein BUP (eher zufällig) komplett, dann hast du im Anschluss an den geladenen WWS sofort relativ kurz aufeinanderfolgende Heizintervalle.

Das gleiche Phänomen ist hier gewiss schon 20x aufgetreten, behandelt und gelöst worden. Nach dem Tausch des BUP läuft die Kiste wieder 'normal'.
Das ist mein Hinweis, stoße deinen Flachhandwerker doch mal damit auf die Nase.
Verfasser:
Peter17
Zeit: 14.01.2017 22:52:24
0
2463569
Zitat von Rastelli Beitrag anzeigen
Das ist mein Hinweis, stoße deinen Flachhandwerker doch mal damit auf die Nase. [...]


Danke, dann werde ich das mal versuchen. Da ich erst über den Generalunternehmer gehen muss, wird es eine Weile dauern, fürchte ich. Ich werde mich melden sobald es etwas Neues gibt.


Aktuelle Forenbeiträge
Spacerat schrieb: Klar, wir haben auch einen Pufferspeicher und zusätzlich herkömmliche Heizkörper. Aber wegen des Wärmetauschers strömt das Wasser, was durch die Fußbodenheizung fließt, nicht dadurch. Die Küche und...
kathrin schrieb: P.S. Solange der Volumenstromsensor deaktiviert ist, ausreichenden Volumenstrom sicherstellen (ist beim Aufheizen mit den aktuellen Einstellungen offenbar OK, siehe Anzeige, wenn der Sensor mal kurz aus...
ANZEIGE
Hersteller-Anzeige
Dein Onlineshop für Installateurbedarf
Wasserbehandlung mit Zukunft
Website-Statistik