Do, 24. April 2014 | 00:04:01 Uhr

Haustechnikforum
  - Bioenergie

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Bioenergie</span>
Foren
Einträge
Foren
Einträge
Heizung 631596
Sanitär 148457
Fußbodenheizung 73060
Brennwert 118222
Lüftung 64434
Regen- und Grauwassernutzung 21114
Bioenergie 148679
Solarenergie 202941
Wärmepumpen 307623
Betriebswirtschaft 14439
Schwimmbadtechnik 4844
Gebäudeleittechnik 20575
Dämmung 13344
Sonstiges 269304
News 4965
Kesselschutztemperatur/Rücklaufanhebung immer an?
Verfasser:
Frodo11
Zeit: 05.02.2009 14:06:51
0
1053475
Hallo,

die Rücklauftemperatur meines Pelletsbrenners soll nicht unter 45 °C fallen. Ist dieser Kesselschutz nur notwendig, wenn gerade der Brenner aktiv ist oder muss die Pumpe immer, also auch in den Pausenzeiten, warmes Wasser in den Kessel pumpen? Kann dann überhaupt etwas kondensieren? M.E. kostet das einiges an Pufferleistung.

Bei mir ist Letzteres der Fall, aber ich vermute, dass das falsch ist. Wer kann mir dazu etwas sagen?

Danke vorab,
Frodo.
Verfasser:
Hitzschlag
Zeit: 05.02.2009 19:39:22
0
1053955
Die Funktion Kesselrücklaufanhebung ist mit der Kesselanforderung gekoppelt. Sprich wenn der Wärmeerzeuger keine Anforderung hat, geht auch die Kesselkreispumpe aus. Dadurch wird das stehende Wasser am RL-Fühler nach und nach kühl, und der Mischer schließt.
Verfasser:
Frodo11
Zeit: 05.02.2009 21:59:58
0
1054102
Danke, Hitzschlag. Das bedeutet, dass meine Regelung falsch konfiguriert ist: Sie lässt die Pumpe zwischen Kessel und Puffer immer an - egal, ob der Brenner angefordert ist oder nicht.

Das Ergebnis ist ein mit dem Puffer geheizter Keller und warme Kaminluft - und morgens ein leerer 800l-Puffer.

Wenn ich das umstelle, ist es so, dass die Pumpe nach einem gewissen Nachlauf nach Ende der Anforderung ausgeht und der Kessel gegen seine eingestellte Max.-Temperatur läuft und deshalb dann ausgeht - wäre es so korrekt?

Gruß
Frodo
Verfasser:
vielleichtmalöfterhier
Zeit: 05.02.2009 22:05:44
0
1054108
Wenn ich das umstelle, ist es so, dass die Pumpe nach einem gewissen Nachlauf nach Ende der Anforderung ausgeht und der Kessel gegen seine eingestellte Max.-Temperatur läuft und deshalb dann ausgeht - wäre es so korrekt?

So habe ich das eingestellt.

Wenn du die Rücklaufanhebung so einstellst, dass der Kessel im Betrieb so eben unter der Schwelle zum Normalbetrieb bleibt geht der Kessel nach dem Ende der Pumpenlaufzeit auch recht zügig aus ohne groß zu überheizen.
Verfasser:
Gummibär
Zeit: 05.02.2009 22:19:51
0
1054124
@Frodo11,

-Wenn ich das umstelle, ist es so, dass die Pumpe nach einem gewissen Nachlauf nach Ende der Anforderung ausgeht und der Kessel gegen seine eingestellte Max.-Temperatur läuft und deshalb dann ausgeht - wäre es so korrekt?-

Wenn keine Anforderung mehr, dann sollte der Kessel in den Ausbrand oder Pausenfeuerung (je nach Kessel und Einstellung) gehen. Durch die Nachlaufzeit der Pumpe soll sichergestellt werden, dass der Kessel beim Ausbrand der Restpellets nicht überhitzt. Also Nachlaufzeit mindestens solange, bis der Ausbrand beendet ist + 2-3 Minuten für Resthitze.

Gruß

Lothar
Verfasser:
Hitzschlag
Zeit: 05.02.2009 22:22:11
0
1054127
Wenn keine Anforderung mehr, dann sollte der Kessel in den Ausbrand oder Pausenfeuerung (je nach Kessel und Einstellung) gehen. Durch die Nachlaufzeit der Pumpe soll sichergestellt werden, dass der Kessel beim Ausbrand der Restpellets nicht überhitzt. Also Nachlaufzeit mindestens solange, bis der Ausbrand beendet ist + 2-3 Minuten für Resthitze.
______________

Genau richtig!
Verfasser:
Frodo11
Zeit: 05.02.2009 22:28:35
0
1054131
@vielleichtmalöfterhier: Ahh, jetzt wird ein Schuh draus und ich verstehe jetzt auch Deine Werte ;)

@Lothar: OK, dann werde ich mal stoppen müssen, aber erstmal eine eher lange Zeit einstellen, das dürfte ja nicht schaden.

Vielen Dank!!
Verfasser:
Frodo11
Zeit: 05.02.2009 22:49:45
0
1054158
Nachtrag: Die Restwärme bekomme ich aber so bei meinem Kessel nicht raus, da er nach Anforderungsende so lange weiterbrennt, bis er seine Maximaltemperatur erreicht hat. Die erreicht er aber nicht, so lange die Pumpe noch nachläuft.

Ist das so richtig, vielleichtmalöfterhier? Ich hätte nicht gedacht, dass eine Heizung so kompliziert ist ;)
Verfasser:
Hitzschlag
Zeit: 05.02.2009 22:55:06
0
1054164
da er nach Anforderungsende so lange weiterbrennt, bis er seine Maximaltemperatur erreicht hat.
______________

Was soll denn der Quatsch? Dann beist sich doch die Katze in den Schwanz. Die Pumpe läuft nach um die "Restwärme" abzuführen und der Brenner arbeitet weil die Pumpe läuft......
Verfasser:
vielleichtmalöfterhier
Zeit: 06.02.2009 08:49:35
0
1054298
Nachtrag: Die Restwärme bekomme ich aber so bei meinem Kessel nicht raus, da er nach Anforderungsende so lange weiterbrennt, bis er seine Maximaltemperatur erreicht hat. Die erreicht er aber nicht, so lange die Pumpe noch nachläuft.

Ist das so richtig, vielleichtmalöfterhier? Ich hätte nicht gedacht, dass eine Heizung so kompliziert ist ;)


Da du ja auf den Puffer arbeitest kriegst du, wenn du den Anschluß zum Brenner unten am Speicher hast, zur Zeit nur nen Vorlauf zum Kessel von max. 30°C.
Ist bei mir so gewollt, damit noch was für die Solaranlage übrig bleibt. Im Sommer hol ich den Vorlauf vom Kessel von dem zweiten Anschluss von oben Nutze also nur 1/3 als Warmwasserspeicher. Beim zweiten Anschluss von unten habe ich im Winter zu wenig heißes Wasser um auf eine lange Pausenzeit zu kommen.
Ich schweife ab:O

Die Rücklaufanhebung steht auf 60°C. Das sind laut Kesselthermometer 59°C Kesseltemperatur. Bei 60°C Kesseltemperatur schaltet der Kessel dann auf Normallast. Kesselsolltemp ist 65°. Nach Ende der Anforderung schaltet der Brenner also sofort in Normallast. Dann brennt er noch max. 3min bevor er bei 65°C soll ausgeht. Das Gebläse ist dann noch 15min im Nachlauf für den Abbrand. Danach habe ich eine Kesseltemp von etwa 70°C +/-2°C.
Verfasser:
Frodo11
Zeit: 06.02.2009 10:16:36
0
1054371
Hm, also nochmal für Dumme (mich):

"Nach Ende der Anforderung schaltet der Brenner also sofort in Normallast."

Ja, aber nur, weil die Kesseltemperatur schnell steigt weil die Kesselpumpe ausgegangen ist. Richtig?

"Dann brennt er noch max. 3min bevor er bei 65°C soll ausgeht. Das Gebläse ist dann noch 15min im Nachlauf für den Abbrand. Danach habe ich eine Kesseltemp von etwa 70°C +/-2°C."

OK, aber alles ohne, dass die Wärme genutzt werden kann, da die Pumpe nach Anforderungsende + Nachlaufzeit ausgeht und der Kessel erst dann mit der Temperatur hochschnellt, weil er durch den Rücklauf nicht mehr gekühlt wird.

Das ist dann offenbar wirklich nicht so schlau. Das liegt dann wohl an der Eigenschaft des Brenners, nicht nach Anforderungsende auszugehen, sondern erst, wenn er wegen mangelnder Kühlung seine Zieltemp. erreicht.
Verfasser:
Jens-H.
Zeit: 06.02.2009 10:26:33
0
1054381
Hallo
eigentlich müste doch ein Thermisch öffnendes Ventil oder ein Mischer vorhanden sein sonts ist doch keine rücklauf anhebung vorhanden diese öffnen bei der vorgegebenen Temperatur den weg zum Puffer erst freigeben.
sonst Kesseldaten und Hydraulikschema reinstellen

Gruß Jens
Verfasser:
vielleichtmalöfterhier
Zeit: 06.02.2009 12:52:14
0
1054571
@Frodo
Jetzt hast du es!!!

Ich bin am überlegen ob ich mir nicht noch ne Schaltstufe baue die die Kesseltemp erfasst und dann nochmal die Pumpe anschmeißt um die Restwärme zu nutzen.

Ich habe als Rücklaufanhebung nen Drei Wege Ventil mit Anlegefühler.
Bei meinem Kessel (Buderus) wird mit der bezahlbaren Steuerung (2107?) Der Puffer als Warmwasserspeicher verwaltet und nicht als Heizwasserspeicher. Ist also nicht ganz so optimal.
Die 4000er Steuerung war mir aber mit nochmal +1000€ und nen bisl Aufpreis einfach zu teuer.
Heute würde ich eh die UVR installieren oder eben selbst was programmieren.
Nachher ist man halt meist schlauer :-(

Ich geh eh davon aus, das das Übel die mangelnde Kommunikation der Heizkreisregelung des jeweiligen Gehäuselieferanten mit der Brennerregelung des Kesselherstellers ist.
Verfasser:
Frodo11
Zeit: 06.02.2009 12:55:00
0
1054573
@Jens: Ja, so ein Thermostat-Mischer ist natürlich da. Der sorgt dafür, dass die Tmin im Rücklauf immer > 45°C ist (bei mir). Das ändert aber nichts an dem Problem.
Verfasser:
Frodo11
Zeit: 06.02.2009 12:59:06
0
1054581
@vielleichtmalöfterhier: Puuh, danke ;)

Ja, ich habe mich auch schon oft gewundert, dass man zwar eine aufwändige digitale Regelung hat, diese aber den Brenner über ein popeliges Relais nur AN/AUS schalten kann und auch sonst nichts davon mitbekommt, was der gerade treibt. Sonst wäre das alles kein Problem...
Verfasser:
Gummibär
Zeit: 06.02.2009 13:37:01
0
1054634
@Frodo11

-Ja, so ein Thermostat-Mischer ist natürlich da. Der sorgt dafür, dass die Tmin im Rücklauf immer > 45°C ist (bei mir). Das ändert aber nichts an dem Problem.-

-Ja, ich habe mich auch schon oft gewundert, dass man zwar eine aufwändige digitale Regelung hat, diese aber den Brenner über ein popeliges Relais nur AN/AUS schalten kann und auch sonst nichts davon mitbekommt, was der gerade treibt. Sonst wäre das alles kein Problem-

Um Dir besser helfen zu können brauch man schon ein paar mehr Angaben über Deine Steuerung (Parameter-Einstellungen, Sensorplatzierungen für Ein- und Ausschalttemp.) und dem Kesseltyp.

Um die Restwärme des Kessels zu nutzen und auch eine Überhitzung zu vermeiden läuft bei mir die Ladepumpe solange, wie die Kesseltemp > Temp-Puffer-oben und > Temp-Rücklaufanhebung. Der Brenner wird über den externen Eingang abgeschaltet sobald Puffertemp-unten 65°C erreicht hat. Einschalten des Brenners erst wieder wenn Pufffertemp-oben bis auf 5°C über erforderliche HK-VL-Temp gesunken ist (5°C mehr, da der Kessel ein paar Minuten braucht bis seine Temp über der Rücklaufanhebung liegt).

Stell mal alle Deine Werte hier ein, da werden sie geholfen.

Gruß
Lothar
Verfasser:
Frodo11
Zeit: 06.02.2009 16:15:48
0
1054788
@Gummibär: Ja, stimmt natürlich. Ich habe schon einen Tunnelblick - sorry.

Das Problem ist bei meinem System, dass die Steuerung (TAP2, Junkers) eine Wärmeanforderung an den Brenner sendet, wenn Sie das für richtig hält, aber diesen nicht abschalten kann:

Der Brenner geht in Reaktion auf die Anforderung an, die Pumpe (Brenner-Puffer) ebenfalls. Der Brenner hat drei Leistungsstufen. Mit der höchsten heizt er auf, bis er z.B. 65°C hat. Dann kommt die mittlere Stufe, bis er 67,5°C hat. Dann die geringste Stufe. Erreicht er 70°C, geht er wieder aus. Das ist aber vollkommen unabhängig von der Regelung. Diesen Prozess durchläuft er immer.

So lange die Pumpe noch läuft, erreicht er die 70°C erst dann, wenn der komplette Puffer (800L) auf 70°C ist. Das dauert lange, da er in dem Bereich 67,5 bis 70°C auf geringster Stufe arbeitet.
Das bedeutet, dass der Brenner (so, wie es bei mir noch eingestellt ist), noch läuft, wenn es keine Anforderung der Regelung mehr gibt, da der Brenner immer bis 70°C rennt. Die Steuerung kann diesen nicht abschalten, sie könnte nur die Pumpe abschalten.

Was sie dann auch tun sollte, damit der Brenner zeitnah nach Ende der Anforderung ausgeht, indem er wegen fehlender Wärmeabnahme "überhitzt". Das bedeutet aber, dass ich die Restwärme nicht aus dem Brenner bekomme.

Zum System selbst ein paar Infos: Junkers / EN-Tech PK15-Pelleter mit TAP2-Regelung (baugleich TEM 2970?). Puffer (800L) mit separatem WW-Puffer (300L). Rücklaufanhebung mit Dreiwege-Thermostatventil. Fühler oben und unten im Puffer, Rücklauf(?). Fühler im Kessel (lokal) und am Kesselvorlauf (Regelung). WW-Fühler. Einstufige Ansteuerung des Kessels über 12V an Relais im Kessel.
Verfasser:
Gummibär
Zeit: 06.02.2009 18:51:28
0
1054955
@Frodo11

-Das Problem ist bei meinem System, dass die Steuerung (TAP2, Junkers) eine Wärmeanforderung an den Brenner sendet, wenn Sie das für richtig hält, aber diesen nicht abschalten kann:-

Die Steuerung kann den Brenner doch auch erst abschalten, wenn im Puffer die Abschalttemp erreicht ist.

@Frodo11
-Hm, meiner arbeitet unter ganz anderen Bedingungen: Brenner-Max ist 80°C, Puffer wird auf ~79°C geladen, Rücklaufanhebung auf 42°C (kann das sein? Da ist ein "Kurzschluss"-Thermostatventil im Rücklauf, das auf diesem Wert steht.) Ich verstehe nicht, dass meiner meist auf TL läuft, obwohl meine Temperaturen deutlich höher sind.-

Die Antwort darauf steht in Deinen nächsten Ausführungen.
Die Abschalttemp für die Brenneranforderung ist vermutlich höher als Kessel-Max-Temp.


@Frodo11
-Der Brenner geht in Reaktion auf die Anforderung an, die Pumpe (Brenner-Puffer) ebenfalls. Der Brenner hat drei Leistungsstufen. Mit der höchsten heizt er auf, bis er z.B. 65°C hat. Dann kommt die mittlere Stufe, bis er 67,5°C hat. Dann die geringste Stufe. Erreicht er 70°C, geht er wieder aus. Das ist aber vollkommen unabhängig von der Regelung. Diesen Prozess durchläuft er immer.-

Wenn der Kessel eine MAX-Temp von 70°C eingestellt hat, Du den Puffer aber über 70°C aufheizen willst, dann läuft der Brenner solange mit geringster Last, bis er sich nach Ablauf einer gewissen Zeit (abhängig von Zeitparameter) von selbst abschaltet.


@Frodo11
-So lange die Pumpe noch läuft, erreicht er die 70°C erst dann, wenn der komplette Puffer (800L) auf 70°C ist. Das dauert lange, da er in dem Bereich 67,5 bis 70°C auf geringster Stufe arbeitet.
Das bedeutet, dass der Brenner (so, wie es bei mir noch eingestellt ist), noch läuft, wenn es keine Anforderung der Regelung mehr gibt, da der Brenner immer bis 70°C rennt. Die Steuerung kann diesen nicht abschalten, sie könnte nur die Pumpe abschalten.-

Hast Du schon überprüft ob die Brenneranforderung überhaupt ausschaltet? Ich vermute mal nicht, siehe oben.

Nun nochmal die Frage:
Welcher Sensor und bei welcher Temp wird Brenneranforderung auf "Ein" geschaltet.
Welcher Sensor und bei welcher Temp soll ausgeschaltet werden.
Wie hoch ist Kessel-Max jetzt eingestellt.
Kessel Temp niedrig-Last
Kessel-Temp mittel-Last
Kessel-Temp normal-Last

Gruß
Lothar

Die Rücklaufanhebung würde ich mindestens auf 55°C einstellen.
Verfasser:
Frodo11
Zeit: 06.02.2009 23:29:00
0
1055229
"Die Steuerung kann den Brenner doch auch erst abschalten, wenn im Puffer die Abschalttemp erreicht ist."

Die Steuerung kann den Brenner nicht direkt abschalten. Sie gibt nur ein Anforderungssignal, und zwar so lange, bis die Zieltemperatur des Puffers erreicht ist. Wenn diese erreicht ist, wird die Anforderung abgeschaltet, aber der Brenner läuft immer so lange, bis er seine lokale Zieltemperatur erreicht hat und schaltet erst dann ab.
Der Brenner hat die Eigenschaft, dass er bis zum Erreichen seiner lokalen Zieltemperatur immer weiter mit der Leistung heruntergeht. Das hat immer zur Folge, dass er, so lange Wärme abgeführt wird, den Abschaltmoment nur langsam erreicht. Das war um so fataler, da meine Steuerung (per Default) die Ladepumpe immer im Dauerlauf laufen lässt.

"@Frodo11
-Hm, meiner arbeitet unter ganz anderen Bedingungen: Brenner-Max ist 80°C, Puffer wird auf ~79°C geladen, Rücklaufanhebung auf 42°C (kann das sein? Da ist ein "Kurzschluss"-Thermostatventil im Rücklauf, das auf diesem Wert steht.) Ich verstehe nicht, dass meiner meist auf TL läuft, obwohl meine Temperaturen deutlich höher sind.-

Die Antwort darauf steht in Deinen nächsten Ausführungen.
Die Abschalttemp für die Brenneranforderung ist vermutlich höher als Kessel-Max-Temp."

Nein, vermutlich nicht. Die Antwort steht oben. Der Puffer hat, wenn ich es recht verstehe, keine feste Solltemperatur, was die Sache nicht übersichtlicher macht. Wie ich es verstehe, wird der Sollwert berechnet. Als einziges Kriterium ist für mich erkennbar: WWsoll ist 57°C. Ich habe eine Überhöhung der Ladetemperatur des WW-Speichers von 8°C eingestellt, also muss das Ladewasser (aus dem Puffer) 65°C haben (der Kessel stand bis vor ein paar Tagen auf 80°C). Weiteren Einfluss hat wohl die Überhöhung zur Vorlauftemperatur der FBH. Diese wird wetterabhängig berechnet. Derzeit zeigt mir die Steuerung einen Sollwert (Puffer oben) von 12°C an (Nachtabsenkung aktiv, keine WW-Bereitung).


"Wenn der Kessel eine MAX-Temp von 70°C eingestellt hat, Du den Puffer aber über 70°C aufheizen willst, dann läuft der Brenner solange mit geringster Last, bis er sich nach Ablauf einer gewissen Zeit (abhängig von Zeitparameter) von selbst abschaltet."

Das verstehe ich, aber ich denke, dass das Problem der Dauerlauf der Pumpe war, der dazu führte, dass er nur schleppend die lokale Zieltemp. von 70°C erreichen konnte. Einstellung ist jetzt geändert, Laufzeiten muss ich jetzt erst nochmal messen.

"Hast Du schon überprüft ob die Brenneranforderung überhaupt ausschaltet? Ich vermute mal nicht, siehe oben."

Doch, sie schaltet aus. Im Display der Steuerung verschwindet das Symbol nach einer gewissen Laufzeit und (das habe ich gerade getestet) der Brenner geht nun ~7 Minuten nach Anforderungsende aus (weil er gegen die 70°C läuft, da jetzt die Pumpe nach Anforderungsende steht).

Ich habe den Eindruck, dass das so gewollt ist, aber offenbar unkonventionell.

"Nun nochmal die Frage:
Welcher Sensor und bei welcher Temp wird Brenneranforderung auf "Ein" geschaltet."

Puffer oben vermute ich (geht aus der Dokumentation nicht hervor), Solltemperatur wird dynamisch berechnet.

"Welcher Sensor und bei welcher Temp soll ausgeschaltet werden."

Wenn Kessel 6 K über der berechneten Kessel-Solltemp. ist. Müsste ich jetzt ablesen gehen, ist aber wegen Nachtabsenkung gerade nicht sinnvoll.

"Wie hoch ist Kessel-Max jetzt eingestellt."

70°C

Kessel Temp niedrig-Last: > 67,5 °C
Kessel-Temp mittel-Last: 65-67,5 °C
Kessel-Temp normal-Last: < 65 °C

"Die Rücklaufanhebung würde ich mindestens auf 55°C einstellen. "

Warum? Besserer Kesselschutz?

Danke für Deine Mühe,
Martin.

P.S.: Da meine Beschreibungen nicht sonderlich fachmännisch sind: Hier gibt es die Doku der Steuerung (falls es jemanden interessiert, Danke an Murkelmax für den Link)
Verfasser:
nosnie
Zeit: 18.11.2010 22:30:53
0
1441459
hi
ich hab ein ähnliches Problem.
Meine HK Steuerung ist perfekt. Ceta 106 mit AT und Innenraum Temp abgleich etc.
Aber die Rücklaufpumpe läuft ständig.
Daher will ich entweder die Steuerung austricksen oder eine andere (differenzsteuerung ) einbauen.
Irgendwie haut die Rücklauftemp nicht so hin.

Ich hab eine Rücklauftemp von immerüber 60 Grad, meist so um die 70 Grad. Das sagen die Thermometer an der ESBE LTC 100.
Trotzdem hab ich beginnende weiße Ablagerungen im Brennraum. Was ja auf eine zu niedrige Temperatur hinweist.
Ich hol jetzt mal ein Anlegethermometer das an den Rücklauf kurz vor dem Kessel kommt um genau zu sehen was der an Temperaturen hat.

Alternativ werde ich die 60 Grad Patrone gegen eine 70 Grad Patrone tauschen.(ESBE)

Ich würde die Pumpe eben gern intelligent steuern wollen.
Meine Steuerung kann 5 Pumpen steuern:
Pufferladepumpe, Zirkulationspumpe, Heizungspumpe (bis 55 Grad), die Umwälz/Rücklaufpumpe und noch eine für mich ohne großen Sinn.

Sie doll angehen wenn die Temp unter 65 Grad kommt bzw auch wenn der Puffer zu weit abgekühlt ist . Also muss meine Wunschsteuerung auf 2 Anforderungen reagieren können.
Hat da noch einer einen Tipp zur Sache an sich bzw einer Steuerung dafür?
mfg