Do, 24. April 2014 | 16:47:54 Uhr

Haustechnikforum
  - Brennwert

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Brennwert</span>
Foren
Einträge
Foren
Einträge
Heizung 631723
Sanitär 148479
Fußbodenheizung 73090
Brennwert 118255
Lüftung 64445
Regen- und Grauwassernutzung 21124
Bioenergie 148709
Solarenergie 202971
Wärmepumpen 307786
Betriebswirtschaft 14439
Schwimmbadtechnik 4844
Gebäudeleittechnik 20586
Dämmung 13354
Sonstiges 269377
News 4965
Seite 1 von 2 [Beitrag 1 bis 25 von 42]erste <12>letzte 
Bei Sturm geht Vaillant VC146/4 hin und wieder aus
Verfasser:
Dirk_S
Zeit: 05.02.2011 19:51:05
0
1487376
Hallo,
mir ist seit gestern aufgefallen, dass in meinem Haus die eingestellen 21 Grad nicht mehr erreicht werden (Raumaufschaltung über Calormatic430).

Bin dann mal zu meiner Therme unters Dach gestiegen und habe die mal so eine Stunde beobachtet. Bei VL Soll von 32 Grad und kurz nach dem Start geht sie kurz auf relativ hohe Leistung (Abgastest), um danach wie üblich ganz runter zu gehen, um dann entsprechend der Rücklauftemperatur ggf. hoch zu modulieren. Das macht sie dann erst einmal auch. Nach 5 bis 10 Minuten geht sie auf Minimallast, da die VL Soll von 32 Grad erreicht ist. Normalerweise würde sie jetzt so lange auf Minimallast laufen, bis 37 Grad erreicht sind und dann wegen Überschreitung der oberen Hyteresegrenze abzuschalten. Danch würde sie für 5 Minuten in die Nachlaufzeit und die Brennersperrzeit gehen. Bei ca. 10 Grad Außentemperatur habe ich normalerweise so ca. 30-40 Minuten Brennerlaufzeit

Wenn sie aber nun auf Minimallast ist, geht sie z.B. bei 33 Grad sporadisch plötzlich aus, um nach ca. 1 Minute wieder zu zünden. Da dann aber die Rücklauftemperatur schon wieder relativ hoch ist, führt dann die hohe Startlast dazu, dass ca. 38 bzw. 39 Grad innerhalb 30 Sekunden erreicht werden und dann abschaltet und in die Nachlauf- und Brennersperrzeit geht. Die Laufzeit ist dadurch immer nur so ca. 10 Minuten. Dadurch wird mein Haus nicht warm genug. Mir ist nun aufgefallen, dass sie immer ausgeht, wenn draußen gerade eine extreme Windböje ums Haus kracht. Das kann schon in der Spitze Stärke 9-10 und um die 100km/h sein und ich empfinde es diesmal auch ziemlich extrem. Kann auch an der Windrichtung liegen. Das Abgas- und Zuluftrohr ist relative kurz. Ca. 1 Meter und die Spitze des "Schornsteines" ragt ca. 20 cm über den Giebel. Mein Haus steht etwas höher und da oben ungeschützt und da oben können schon extreme Windböjen enstehen. Zumindest hört und fühlt man die Böjen sehr stark in der Therme.

Vielleicht klingt die Frage seltsam oder blöd, aber kann es sein, dass auf Minimallast die Flamme ausgepustet oder bestimmte Abgaswerte so schlecht werden?
Fehler sind keine im Fehler-Speicher abgelegt. Allerdings zeigt er mir bei Abfrage der Status-Codes S.58 an. Was so viel heißt wie "Überschreitung Brennermodulation". In der Bedienungsanleitung steht dazu: "Gerät befindet sich innerhalb der Wartezeit der Modulationssperre, wenn bei Modulation auf Voll- oder Kleinstlast ein CO Peak auftritt"
Aktuell ist dieser Wert nicht mehr zu lesen und aktuell läuft sie wieder fast ohne Unterbrechung. Die Windböjen sind auch nicht mehr ganz so stark wie am Morgen und gestern Abend.

Hat jemand eine Idee, ob das sein kann. Passiert so etwas häufiger oder nur in bestimmten Konstellationen? Kann man da einstellungsseitig etwas machen? Bisher hatte ich das bei Sturm noch nicht oder es ist mir nur nie aufgefallen, weil ich nicht zu hause war oder die Temperatur im Haus erreicht war. Man sitzt ja nicht 24h/Tag vor der Heizung ;-)

Danke Euch und viele Grüße

Dirk
Verfasser:
Dirk_S
Zeit: 06.02.2011 20:02:51
0
1487983
Hallo nochmal,
kann keiner sagen, ob das normal ist?
Ich beobachte nun aber, dass es nicht nur am Sturm liegen kann. Die Brennerlaufzeiten werden plötzlich sehr oft sehr kurz (nur 3- 4 Minuten), statt normal 20 - 30 Minuten. Es steht dann die Meldung S.58 Modulationsbegrenzung und er moduliert nicht runter und damit wird die VL-Soll bei den derzeitgen Temperaturen zu heiß und er schaltet ab. Kurz danach müsste er eigentlich wieder zünden, was er aber wegen Brennersperrzeit 30 min nicht macht. Ist ja auch so gewollt. Ansonsten würde er zwar das Haus warm bekommen, aber halt alle 5 Minuten angehen.
Hydraulisch hat sich nichts geändert. Er moduliert dann wegen diesen Wert einfach nicht auf die 2,4 KW, sonder auf ca. 5-6KW.
Was kann ich noch checken, bevor ich morgen den Heizunsgbauer anrufe. Co-Sensor ggf. defekt?

VG
Dirk
Verfasser:
maik_a
Zeit: 07.02.2011 08:21:04
0
1488163
Zitat von Dirk_S Beitrag anzeigen
Hallo nochmal,
kann keiner sagen, ob das normal ist?
Ich beobachte nun aber, dass es nicht nur am Sturm liegen kann. Die Brennerlaufzeiten werden plötzlich sehr oft sehr kurz (nur 3- 4 Minuten), statt normal 20 - 30 Minuten. Es steht dann die Meldung S.58 Modulationsbegrenzung und er[...]


Bei meinem EWFE Kessel können solche Symptome durch einen verstellten oder defekten Luftdruckwächter hervorgerufen werden. Da Die Modulation bei den meisten Geräten über eine Druckmessung geregelt wird, ist bei Dir ein Fehler in diesem Bereich denkbar.

Gruß
Maik
Verfasser:
Dirk_S
Zeit: 07.02.2011 08:55:48
0
1488184
Mein HB hat mich an Vaillant KD weitergeleitet. Dieser vermutet CO Sensor defekt. Ich soll heute aber noch einmal beobachten, da die Windverhältnisse wieder normal sind und ggf "der Co-Sensor" sich nach einiger Zeit normalen Betrieb "wieder regenerieren" kann.
Wenn heute abend immer noch, wird er kommen.
VG
Dirk
Verfasser:
Stormy
Zeit: 09.02.2011 17:12:30
0
1489673
Was ist draus geworden?

MfG

Stormy
Verfasser:
Dirk_S
Zeit: 09.02.2011 18:43:14
0
1489724
Termin haben wir morgen. Allerdings läuft sie seit Dienstag wieder problemlos. Momentan scheint sich wirklich etwas regeneriert zu haben. Mal sehen.
VG
Dirk
Verfasser:
Stormy
Zeit: 09.02.2011 18:51:57
0
1489729
Selbstheilungskräfte. :-)))
Verfasser:
maik_a
Zeit: 09.02.2011 19:25:31
0
1489748
Zitat von Stormy Beitrag anzeigen
Selbstheilungskräfte. :-)))

Die Smilys kannst Du weg lassen! Bei diesen Sensoren ist tatsächlich "Selbstheilung" möglich - frag den Schorni ;-)

Gruß
Maik
Verfasser:
Dirk_S
Zeit: 10.02.2011 11:40:08
0
1490125
Hallo,
habe den Termin nach Rücksprache mit dem Kundendienstler heute morgen erst einmal abgesagt. Läuft nun seit zwei Tagen ohne Probleme.
Das mit den Selbstheilungskräften scheint wohl tatsächlich etwas wahr zu sein.
Durch den Sturm ging die Flamme ein paar mal aus. Insgesamt ist die Verbrennung auf unterster Modulationsstufe wohl sehr empfindlich und unruhig durch den Sturm gewesen. Auch der Drucksensor hat massive Schwankunegn gemessen. Dadurch können wohl mehrfach CO Spitzen aufgetreten sein. Je öfter der Sensor das aber registriert, um so mehr ändern sich wohl seine Messeigenschaften und die Elektronik bildet Korrekturwerte, die dann bei normalen Verhältnissen aber auch nicht so richtig passen. Sukzessive war der Sensor aber wohl mehr und mehr keinen tatsächlichen Co Spitzen ausgesetzt und gibt nach und nach wieder normalere Werte ab, die dann auch zu keiner Abschaltung oder erneutem Messprogramm führten. Es kam wohl auch zugute, dass die Nächte jetzt sehr kalt waren und er am Morgen mit mehr Leistung über längere Zeit durchlaufen musste. Ich habe am Montagabend die Therme auch mal das Legionelleprogramm mit maximaler Leistung 16KW fahren lassen. Sonst läuft die bei mir im Heizungsbetrieb mit max. 6KW und bei WW mit max. 5KW.
Wir sind so verbleiben, dass ich jetzt einmal zwei Wochen weiter beobachte, vor allem, wenn es außen etwas wärmer ist und die Therme mit geringster Last läuft. Wenn ok, dann ok.
Wenn aber bei einem nächsten Sturm das Problem wieder auftritt, werde ich ihn dennoch komme lassen. dann wird er sich noch einmal andere Werte ansehen und ggf. auch den Senor tauschen. Gerade bei Sturm sollte eine Heizung auch zuverlässig funktionieren.
VG
Dirk
Verfasser:
HerrFornit
Zeit: 12.02.2011 21:57:56
0
1491597
Hallo Dirk,

schöne Schilderung. Dann bin ich ja gewappnet falls das bei mir auch mal auftritt.

PS: ich habe eine neue Therorie für die "max. Pumpensperrzeit":
Pumpensperrzeit =Heizpause nach kurzer Laufzeit. Heizzeichen aus.
Brennersperrzeit=Heizpause nach längerer Brennerzeit. Heizzeichen blinkt.
Bliebe noch zu klären, wie lange die Zieten sind.


Gruss
F
Verfasser:
Stormy
Zeit: 12.02.2011 22:00:01
0
1491598
Hat einer von euch schonmal bei Vaillant angerufen und gefragt wie die Pumpensperrzeit funktioniert bzw. was diese bezwecken soll?

MfG

Stormy
Verfasser:
HerrFornit
Zeit: 12.02.2011 22:10:38
0
1491604
neulich war ein Monteur da, der war sichtlich unsicher was es bedeutet und nach Studium seines Laptops gemeint ich solle sie auf 15 min lassen. Ich denke er wusste es nicht.

F
Verfasser:
HerrFornit
Zeit: 12.02.2011 22:12:25
0
1491606
von Vaillant natürlich. Angerufen habe ich einmal vor Monaten und warte heute noch auf den Rückruf .....
Verfasser:
Stormy
Zeit: 13.02.2011 15:04:44
0
1491892
Was passiert denn wenn du den Wert von 15 Min. auf 0 Min. setzt?

MfG

Stormy
Verfasser:
HerrSchmidt
Zeit: 13.02.2011 19:58:58
0
1492050
Zitat von HerrFornit Beitrag anzeigen
Hallo Dirk,

schöne Schilderung. Dann bin ich ja gewappnet falls das bei mir auch mal auftritt.

PS: ich habe eine neue Therorie für die "max. Pumpensperrzeit":
Pumpensperrzeit =Heizpause nach kurzer Laufzeit. Heizzeichen aus.
Brennersperrzeit=Heizpause nach[...]


Ich habe folgende Beschreibung zu Pumpensperrzeit in der Bedienungs- und Installationsanleitung auroMATIC 620:
"Zur Einsparung von elektrischer Energie kann die Heizkreispumpe anhand festgelegter Kriterien für
eine konfigurierbare Zeit abgeschaltet werden.
Als Kriterium für „Energiebedarf des Heizkreises ist gedeckt“ wird die Vorlauf-Ist-Temperatur mit dem
Vorlauf-Sollwert des Heizkreises verglichen. Dieser Vergleich wird alle 15 min durchgeführt. Beträgt
dabei die Differenz nicht mehr als 2 K und ist dieses Kriterium dreimal nacheinander erfüllt, so wird
die Pumpe für die eingestellte Pumpensperrzeit abgeschaltet, der Mischer verharrt in der aktuellen
Position."
Ich nehme an, man kann diese Ausführung auf die CalorMatic 430 anwenden.
Gruß
Ivan
Verfasser:
Dirk_S
Zeit: 13.02.2011 20:21:57
0
1492065
@ Herr Schmidt

So habe ich es auch verstanden. Aber der Sinn erschließt sich mir nicht. Wenn also die VL Soll für eine längere Zeit erreicht wird, heißt das doch, dass die Heizkreise die Wärme abnehmen. Warum soll denn nun ausgeschaltet werden? das erschließt sich mir nicht. Führt doch nur zum "Takten", wo die Therme sonst durchlaufen könnte und das Haus wird bei Einsatz der Brennersperrzeit an der Therme nicht warm. Die Funktion verhindert lange Laufzeiten und benötigt eine höhere Heizkurve

Bei mir wurde das Haus erst nach Abschaltung der Funktion warm. Mein Heizungsbauer konnte den Wert auch nicht richtig erklären. Daraufhin hatte ich mich natürlich an Vaillant gewendet. Da wurde mir das so ähnlich wie oben erklärt. Auf meine Einwände konnte Vaillant auch nicht pausibel eingehen.
Es gibt einige Dinge, die ich mir wünschen würde, z.B. die Gewichtung des Raumeinflusses. Das hat Vaillant nicht, aber diese mit Verlaub "schwachsinnige" Funktion. Aber vielleicht gibt es ja noch jemand, der mir plausibel erklären kann, wofür das gut sein soll.

VG

Dirk
Verfasser:
HerrFornit
Zeit: 13.02.2011 22:49:07
0
1492129
Vermeidung von Überwärmung der Räume, wenn keine Raumaufschaltung oder ERR verwendet wird?

Gruss
F
Verfasser:
Dirk_S
Zeit: 14.02.2011 08:34:58
0
1492204
Dann muss die Heizurve reduziert werden, wenn keine Raumaufschaltung und ERR installiert ist und die Räume zu warm werden.

VG
Dirk
Verfasser:
Stormy
Zeit: 15.02.2011 15:49:04
0
1493001
Ich werde den Wert in Zukunft auf 0 runter nehmen, wenn ich an einer Vaillant dran bin. ;-)

Scheint zumindest am Sinnvollsten zu sein.

MfG

Stormy
Verfasser:
Dirk_S
Zeit: 15.02.2011 20:21:46
0
1493224
@ Stormy
Ja, kann ich nur empfehlen.
VG
Dirk
Verfasser:
jlp2
Zeit: 07.03.2012 16:58:20
0
1685388
Hallo,

ich hole dieses Thema aus der Versenkung, da ich seit Oktober 2011 auch Besitzer einer VC146/4-7 bin und ebenso wie Dirk_S das Phänomen beobachten konnte, dass sich die Therme bei starken Windböen in den Modus S.58 verabschiedete, mit dem Resultat, dass die Raumtemperaturen bei Wind nicht mehr die gewünschten Werte erreichten.

Zudem erreichte die Therme in niedrigster Modulationstufe nie die von Vaillant im Katalog beworbenen Werte von 2,4 KW, sondern modulierte, grob gerechnet am Gasverbrauchszähler, nur bis ca. 3,2 KW herunter.
Wie sich schnell herausstellte lag dies am Wert d.50, dem Gebläse-Offset bei minimaler Leistung. Dieser war bei meiner Therme ab Werk auf +200 eingestellt, sodass die niedrigste Gebläsestufe bei 900upm erreicht war, wodurch die Therme die versprochenen 2,4 KW nicht erreichte.

Der Vaillant Werkskundendienst stellte aufgrund dieser Beschwerde den Offset d.50 auf 0, wodurch sich minimal Umdrehungen des Gebläses von 700 upm einstellten, die Therme tatsächlich 2,4 KW Minimalleistung abgab und somit auch ein deutlich geringeres Takten in der Übergangsteit ermöglichte. Leider aber nur bis Wind aufkam. Denn dann war die Therme noch viel anfälliger gegen Wind als vorher und das Problem des Abschaltens (S.58 + Brennersperrzeit) verschlimmerte sich.

Vaillant schickte (das klingt jetzt alles so einfach, war es aber garnicht, erforderte lange Telefonate mit der Hotline und dem Werkskundendienstler vor Ort) daraufhin einen Techniker aus Remscheid, der dann nach seinem Besuch tatsächlich eine Lösung präsentierte.

Es wurde auf dem LAS eine Schornsteinabdeckung installiert, die scheinbar das Zugverhalten im Abgasrohr stabilisiert.

Einfach aber sehr effektvoll....

Seitdem läuft die Therme auch bei Wind/Sturm bei 700 upm stabil durch.

Ich wollte diesen kurzen Bericht nur als Info hier hinterlassen, da ich in diesem Forum, als meist stiller Mitleser, viel gelernt habe und somit einen Tipp zurückgeben möchte, Fall jemand bei Wind ein ähnliches Problem mit seiner Vaillant Therme hat.

Liebe Grüße

Gero
Verfasser:
ramack
Zeit: 07.03.2012 18:54:58
0
1685474
@jlp2: Vielen Dank für diesen Bericht. - Solche Beiträge sind viel wertvoller als vieles was die "Profis" hier so abgeben. Wenn es im Forum eine Statistik über den inhaltlichen Wert in Relation zu der Anzahl der Beiträge die eine Person geschrieben hat gäbe wärst du wohl ganz an der Spitze!

Gratulation, dass du den Nerv hattest für eine zufriedenstellende Lösung zu kämpfen!
Verfasser:
Dirk_S
Zeit: 07.03.2012 20:59:31
0
1685551
Interessant zu wissen. Ich habe das Problem immer noch. War bisher halt immer nur vorübergehend und ich lebe damit, da auch schlecht reproduzierbar.
Ich werde meinen Heizungsbauer bei der nächsten Wartung damit konfrontieren.

Hast Du ggf. ein Bild von dieser Abdeckung oder kannst eines machen?

VG
Dirk
Verfasser:
jlp2
Zeit: 08.03.2012 13:40:09
0
1685904
@Dirk_S

Bild habe ich hier hochgeladen:

http://uploaded.to/file/v9x00l8t

Hoffe das funktioniert?!?

By the way, vielen Dank nochmal für Deine vielen Beiträge zur VC146. Deine Parameter waren für mich eine wirklich sehr gute Richtschnur um die, für unsere Wohnung, passenden Werte zu finden. Hätte mich sonst sicher auch zig Winter gekostet, da weder unser Heizi, der technisch eine echt tolle und saubere Arbeit gemacht hat, von der Regelung eine wirkliche Ahnung hatte, noch die Bedienungsanleitung von Vaillant besonders Erklärungsfreudig ist.

Wirklich spannend fand ich ein ca. 250 Seiten starkes Handbuch über die einzelnen Regel-Parameter der VC146, samt detailliertester Erklärungen der D und E Ebene, welches der Techniker aus Remscheid mit hatte. War scheinbar ein Schulungsbuch. Ebenso waren dort Seitenlange Ausführungen über die einzelnen Regelparameter der Fernbedienungen (z.B. 430), Infos die so gerne hätte, allein schon um so beknackte Parametrisierungen wie "C21, Pumpensperrzeit" zu verstehen oder ein "C8 Sommerbetrieb Offset" bei dem ich keine negativen Werte eingeben kann????

Hast Du schon einen Workaround für den Sommerbetrieb gefunden?
Verfasser:
Dirk_S
Zeit: 08.03.2012 20:25:42
0
1686130
@jlp2
Danke für das Bild. Einen derartigen LAS von Vaillant habe ich bisher noch nicht gesehen. Werde es trotzdem mal meinem HB zeigen.

Es freut mich, dass Du von meinen Einstellungsparametern lernen konntest. Die BEschreibungen sind leider wirklich oft nicht umfänglich genug oder nicht vollständig korrekt. Dieses Handbuich vom Remscheider hätte ich auch gerne gesehen, woebi ich mittlerweile ziemlich genau weiß, wie die anderen Parameter zusammenwirken.

Bzgl. Sommer Offset habe ich auch keine richtige Lösung gefunden. Bei mir ist es aber auch nicht mehr relevant, da ich die Calormatic 430 im Modus der Raumaufschaltung als Thermostat nutze. Unterhalb der VL-Soll wird die Heizkurve entsprechend dem Temperaturunterschied zwischen Soll und ISt angepasst. Übersteigt die Ist-Temperatur den Sollwert um 0,5 Grad, wird die Therme komplett abgeschaltet und nur WW ist in den programmierten Zeiten aktiv. Bei ca. 15 Grad Außentemperatur ist es bei meinem Gebäude so weit, dass die VL-Soll von 20 Grad von alleine überschritten wird. Dann ist alles aus. Funktioniert also sehr gut.
Wenn man aber keine Raumaufschaltung hat, weil der Referenzraum vielleicht nicht so geeignet ist und man hat nur die reine Aufschaltung (ohne Thermostat-Funktion) eingestellt, funktioniert das nicht und es gibt dann auch keine Lösung. Bzgw. man gibt sich damit zufrieden, dass man den Offset auf 0 setzt und die Therme ab einer Außentemperatur von 21 Grad ausgeht (bei 20 Grad Soll).

Wenn Du noch Fragen hast, gerne!

VG
Dirk
Seite 1 von 2 [Beitrag 1 bis 25 von 42]erste <12>letzte