Sa, 26. Juli 2014 | 09:02:55 Uhr

Haustechnikforum
  - Bioenergie

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Bioenergie</span>
Foren
Einträge
Foren
Einträge
Heizung 640626
Sanitär 151098
Fußbodenheizung 73988
Brennwert 119871
Lüftung 65560
Regen- und Grauwassernutzung 21564
Bioenergie 149784
Solarenergie 207551
Wärmepumpen 312691
Betriebswirtschaft 14818
Schwimmbadtechnik 4949
Gebäudeleittechnik 21315
Dämmung 14098
Sonstiges 275394
News 4978
Rückbrandklappe Sommerauer Lindner
Verfasser:
Alfred E. Neumann
Zeit: 01.02.2014 15:51:27
0
2035045
Hallo Forumsmitglieder,

seit wir unser Wohnhaus an SL50T angeschlossen haben, welche 60m entfernt im Elternhaus steht, und es jetzt recht kalt ist, läuft die Anlage nahezu ständig.

Der Heizraum ist gleichzeitig auch unser Raucherzimmer, daher stehe ich oft neben der Anlage und sehe zu wie die Rückbrandklappe pausenlos auf und zu geht. Das kommt mir komisch vor!

Die Klappe fährt erst Vollgas zu, und sobald sich nach Anschlag der Motor ausgedreht hat dann gaaanz langsam wieder auf. Dann beginnt das Spiel wieder von vorne. Und das ganz oft hintereinander, nahezu ständig.
Dabei dreht sich die Schnecke von der Zuführung vom Bunker aber auch nur dann wenn es nötig ist, sprich nachgefüllt werden muss. (Ich habe schon öfter aufgemacht und reingeschaut).

Weis jemand bescheid ob das i.O. ist? Findet der Motor irgendeinen Endschalter nicht?

Hat jemand von euch einen Tip?

Grüße,

Alfred
Verfasser:
Pellets1998
Zeit: 01.02.2014 21:56:10
0
2035286
Eigentlich ist die Frage vom Heizungsbauer zu beantworten. Alternativ aus der Bedienungsanleitung zu entnehmen.
Aber ich will dir einen Tipp geben. Die Anlage hat wie jeder Hackgutkessel eine Maximalbegrenzung für die Glutstockhöhe. Das ist seitlich die Lichtschranke. Stell die Förderzeit zurück damit der Glutstock nicht die Lichtschranke erreicht . Dann "beruhigt sich die Lichtschranke".

Mich würde noch interessieren aus welcher Region du kommst.
Verfasser:
Pellets1998
Zeit: 01.02.2014 22:00:05
0
2035291
Hab's fast vergessen und dann natürlich auch die Klappe.
Verfasser:
Alfred E. Neumann
Zeit: 04.02.2014 21:22:22
0
2037215
Hallo Pellets1998,

danke für deine Antwort!

Leider verstehe ich den funktionalen Zusammenhang zwischen der Lichtschranke und der Brandschutzklappe jetzt nicht sofort. Ich werde mal in der Anleitung nachschaun müssen, bin mir aber sicher, dass dort nichts darüber stehen wird.

Trotzdem vielen Dank!

Grüße,

Alfred

PS: ich bin aus dem Raum Landshut, warum?
Verfasser:
Pellets1998
Zeit: 05.02.2014 23:23:01
0
2037969
Der Programmablauf sieht vor, dass bei unterbrochener Lichtschranke die Rückbrandklappe schließt. Hast du die Einschubmenge reduziert? Ist es besser geworden ? Gibts ne aktuelle Agasmessung vom Kundendienst?
Verfasser:
Alfred E. Neumann
Zeit: 10.02.2014 21:05:48
0
2040450
Hallo Pellets1998,

eine Abgasmessung steht kurz bevor, daher habe ich eine Grundreinigung gemacht. Seitdem scheint es besser zu sein. Könnte wohl die Lichtschranke mit Asche verstopft worden sein!?

Vielen Dank für Deine Hilfe,

Grüße,

Alfred
Verfasser:
matzi
Zeit: 11.02.2014 13:20:04
0
2040759
Die beiden Rohre der Lichtschranke sauge ich bei jeder Reinigung mit aus.
auch Reinige bitte die beiden Glasscheiben die draußen vom Ofen links und rechts sitzen. Die werden mit der Zeit schwarz.

Und schaue mal wenn der Ofen brennt ob die Brennkammer voll ist, und die Lichtschranke immer unterbrochen wird.

Pausenzeit dann Erhöhen und Förderzeit verringern.

Gruß Matzi
Verfasser:
Chris0710
Zeit: 25.02.2014 11:27:56
0
2047415
Hallo Alfred!

Hatte das selbe Problem wie du, der Brennraum überfüllt, und die Sensoren erkennen das, danach schließt die Rückbrandklappe, Einschubstop wird eingeleitet,sind die Sensoren wieder frei, öffnet die Klappe wieder, und es wird wieder Brennmaterial gefördert. Unsere Anlage ist seid voriges Jahr im Betrieb,und bin drauf gekommen, wenn die Anlage zum reinigen ist, trat diese Problem auf, aber man kann die Zeit bis der Rauchfangkehrer kommt auch überbrücken, in dem man wie schon erwähnt, die Förderzeit im Vollastbereich verringert, und die Pausenzeit im Volllastbereich ein wenig erhöht.

Nur meine Frage an Dich, hast du auch bemerkt, das die Anlage nach dreimaliger Unterbrechung dieser Sensoren in die Reinigung geht, oder ist dass bei dir nicht der Fall?

Wie bist du sonst zufrieden mit der Anlage, fährst du mit Puffer?

LG
Verfasser:
Pit K. LU
Zeit: 07.03.2014 08:40:11
0
2053073
Guten Tag
Wir betreiben eine SL80-T 2008 die branschutzklappe fährt mehrmals auf und zu um zu prüfen ob wircklig material da ist oder nicht es gibt anscheinend probleme am motor die von Siemens aus stammen.
Bei uns wurde der fehler durch zufall erkannt die brandschutzklappe zu war und op schon sie unter strom stand was nicht hätte sein dürfen.
Dadurch schaltette die heizung andauernd auf störung.
Keine wärmeabnahme oder kein material
Darauf hinn hatt SL die software geändert weil Siemens anscheinend nichts von einem fehler ihrerseitz wissen wollte und den motor nicht austauschen wollte.
Danach war das problem behoben.

Heute ist bei uns die austragungsschnecke im bunker abgebrochen.. :-)))
Verfasser:
Pit K. LU
Zeit: 07.03.2014 08:44:45
0
2053078
Falsches Smiley !!!!!
:-(((((((((((
Verfasser:
Pit K. LU
Zeit: 10.03.2014 13:58:54
0
2054449
Guten Tag
Soeben hatt SL uns mitgeteilt dass sie die Schnecke auf garantie ersetzen..