Alle
Foren
Vailant Geotherm 63/2 macht Probleme
Verfasser:
schiki
Zeit: 08.01.2017 18:49:42
0
2460113
Hallo Zusammen,

ich bin Besitzer einer Geotherm VWS 63/2 von Vaillant. Bisher lief das Ding reibungslos bis diesen Winter ein Fühler ausgefallen ist und der Heizi per Notdienst die Anlage resetet hat, um sie erstmal wieder in Betrieb zu nehmen. Der kannte das Gerät aber nicht wirklich. Hat nur dafür gesorgt, dass die Anlage wieder lief.

Mittlerweile wurde das Ding gewartet (von dem ursprünglichen Monteur)etc, allerdings fällt mir auf, dass die Heizung seither nicht mehr durchläuft (Energieintegral nicht komplett abbaut) und der integrierte Warmwasserspeicher sehr schnell leer ist (nach der hälfte der Wanne! Auch springt die Heizung nicht sofort an, wenn das eingestellte Integral überschritten wurde.

Woran kann das liegen??

Raumtemperatur (22) und Kurve (0,25) sind wieder wie vorher eingestellt. Die Zusatzheizung ist sowohl bei WW as auch HZ aus. Das Enegergieintegrall steht bei -180.

Die Kompressorhyterese stand nach dem Reset beo 7 K. Habe diese schon auf 3 K reduziert (Geräteregel: Gerät ein wenn Vorlauf Ist kleiner als Vorlauf Soll minus Hysterese. Wenn die Anlage aus ist (aktuell bei 0 Grad) liegt die Soll Temp bei 31 die Ist Temp bei 26 Grad. Bei den 7K wäre sie also schon nicht angegangen (26 kleiner 32-7) nach der Umstellung geht zumindest diese Gleichung auf (26 kleiner 32-3). Die Einstellung habe ich erst vor 3 Stunden geändert. Seither hatte die Anlage 2 Stunden Betrieb bei 8 Starts. Aktuelles Integral bei 589.

Sollte ich die Kurve und die Raumsoll ändern, damit die Kurve steiler wird und damit die Soll Temperatur.

Wäre für jeden Hinweis dankbar! Ich gebe nochmal die Photos der aktuellen Einstellungen bei...

Gruss

Thorsten
Verfasser:
schiki
Zeit: 08.01.2017 19:07:01
0
2460124
https://dl.dropboxusercontent.com/u/31892532/IMG_0407.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0408.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0409.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0410.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0411.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0412.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0413.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0414.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0415.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0416.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0417.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0418.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0419.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0420.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0421.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0422.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0423.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0424.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0425.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0426.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0427.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0428.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0429.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0430.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0431.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0432.JPG

https://dl.dropboxusercontent.com/u/31892532/IMG_0433.JPG
Verfasser:
schiki
Zeit: 08.01.2017 20:46:45
0
2460199
Habe nun selber schon mal ein bischen weiter gedacht und probiert (meine Frau nervt es mittlerweile ;-), die Hystere habe ich auf 4 grad gestellt. Das passt bei meiner Einstellung der Heizkurve gut (wenn die Anlage aus ist liegt die Ist Temp bei 26 Grad und die Soll Temp bei 0 Grad im Moment bei 32 Grad). Damit geht die Heizung schon mal nach 180 Grad Minuten an, denn 26 kleiner 28.

Läuft die Anlage schafft sie im Moment 34 Grad. Die Anlage bleibt an und zählt fleißig runter auf null da 34 kleiner 36.

Kann man das so stehen lassen oder denke ich falsch??

P.S. Ist schon eine Wissenschaft für sich so ein Teil..........
Verfasser:
Tommeswp
Zeit: 08.01.2017 21:19:05
1
2460217
Unbedingt zu tun, die Kompressorhysterese in Menü A10 von derzeit eingestellten 3K wieder auf mindestens die werksseitigen 7K, oder größer einstellen. Wenn der Heizi nicht mal die Werkseinstellung von 7K wieder herstellen kann, ist er schlichtweg ne Pfeile.

Ansonsten außerdem zu beachten.
- Warmwasserbereitung bis zur Hochdruckabschaltung, bzw. bis zu ca. 54 Grad. Geht auch niedriger und damit effizienter
- unsinnig tiefe Nachtabsenkung mit 3K auf 19 Grad bei sicherlich vorhandener FBH
- unsinnig tief eingestellter Kompressorstart bei schlechten Quellentemperaturen, bei bisher vermuteter Solewärmepumpe

Jetzt kommt der Knackpunkt. Es ist keine Solewärmepumpe oder VWS, es handelt sich um eine Luftwärmepumpe VWL, siehe Menü D6.
Hier schreibste VWS 62/3, in diesem Thema ist es ne VWS 63/2 und letztendlich ist es nen Luftquirl. Wenig hilfreich für Helfende, wenn man nicht mal das eigene genaue Modell weiß.

Das rückt natürlich einiges in anderes Licht.
Verfasser:
schiki
Zeit: 08.01.2017 22:13:54
0
2460259
Zitat von Tommeswp Beitrag anzeigen
Unbedingt zu tun, die Kompressorhysterese in Menü A10 von derzeit eingestellten 3K wieder auf mindestens die werksseitigen 7K, oder größer einstellen. Wenn der Heizi nicht mal die Werkseinstellung von 7K wieder herstellen kann, ist er schlichtweg ne Pfeile.

Ansonsten außerdem zu[...]


Hallo Tommes...sorry natürlich ist es eine VWL also Luftwärmepumpe. Das der Heizi ne Pfeife ist die Einstellung teilen wir beide. Das Thema ist nur, dass ich hier nicht wirklich jemanden finde, der sich mit den Dinger auskennt. Also muss ich die Einstellungen selber machen und habe mich auch recht viel damit beschäftigt.

Wenn ich die Hyterse wie von Dir vorgeschlagen wieder auf 7K setze , dann springt das Ding aber so gut wie kaum an!!! bzw läuft nicht sauber auf null runter. Die Anlage schafft max 34 bis 35 Grad Vorlauf. Im Stillstand legt die Vorlauf bei ca. 26. Das ist ja mein Problem. Bei einem Hysterese Wert von 7 K springt di Heizung erst an wenn Vorlauf Ist (26) kleiner Vorlauf soll (31) minus Hysterese (7). Und das dauert zu lange. Bis dahin ist das Integral auf ca. 800 und die Anlage hat ein Problem.

Die Alterntive wäre doch die Krümmung der Kurve zu erhöhen, damit der Sollwert steigt. Nur habe ich dann tropische Verhältnisse in der Bude

Oder denke ich falsch?? Was würdest Du machen?
Verfasser:
Tommeswp
Zeit: 08.01.2017 22:47:41
0
2460280
Kompressorhysterese auf mindestens 7K, wenn nicht gar auf 10K und Energieintegral, bzw. "Kompressor Start ab" auf -100 bis - 120 Gradminuten einstellen. Werkseinstellung bei letzterem sind -120 Minuten.

Wenn es dann nicht läuft, bleibt eigentlich nur noch, das dein Heizi irgendwas bei den Fühlern versaut hat.
Verfasser:
schiki
Zeit: 08.01.2017 23:08:38
0
2460288
Zitat von Tommeswp Beitrag anzeigen
Kompressorhysterese auf mindestens 7K, wenn nicht gar auf 10K und Energieintegral, bzw. "Kompressor Start ab" auf -100 bis - 120 Gradminuten einstellen. Werkseinstellung bei letzterem sind -120 Minuten.

Wenn es dann nicht läuft, bleibt eigentlich nur noch, das dein Heizi irgendwas bei[...]


Wenn ich die hysterese so hoch stelle sorgt die dahinter liegende Schaltregel aber dafür dass die Heizung ausbleibt, egal wie das integral eingestellt ist!

Das ist doch das Thema
Verfasser:
Tommeswp
Zeit: 08.01.2017 23:41:11
0
2460295
Zitat von schiki Beitrag anzeigen
Zitat von Tommeswp Beitrag anzeigen
[...]


Wenn ich die hysterese so hoch stelle sorgt die dahinter liegende Schaltregel aber dafür dass die Heizung ausbleibt, egal wie das integral eingestellt ist!


In der Regel wird das Energieintegral bei Verdichterlauf mit 7K Kompressorhysterese bis zum Erreichen des Positiven (0) abgearbeitet, wenn jetzt nicht grobe Schnitzer mit der Wärmeabnahme vorliegen.

Kompressor läuft eben so lange, wie VorlaufSoll + 7K Kompressorhysterese nicht überschritten werden. Dabei müssen natürlich die Fühlerwerte stimmen, ansonsten halt fehlerhafte Berechnung. Beispiel: VorlaufSoll von 26 Grad + 7K bei Verdichterlauf macht 33 Grad.
Werden diese 7K aufgrund von bspw. fehlender Wärmeabnahme überschritten, wird der Kompressor über die Hysterese vorzeitig abgeknipst.

Es gibt nur eine Mindestzeit bzgl. Wiederanlaufsperre des Verdichters von 20 Minuten, um eben diesen zu schützen.

Wo sitzt dein Vorlauffühler genau? Der VF2 soll möglichst weit weg (maximale Länge der Anschlussleitung) im Vorlauf sitzen.
Wie ist die Spreizung im Heizkreis?
Spielt da in die Regelung vielleicht noch, je nach Stromtarif, ne EVU Sperre mit rein?
Hydraulik - und Elektroplan korrekt in der Wärmepumpe eingestellt?

Hab grad keine Lust nochmals um die 30 Links ins Browserfenster zu kopieren.
Verfasser:
feanorx
Zeit: 08.01.2017 23:57:29
0
2460301
die Kompressorhysterese ist dafür da den den VL Ist zu begrenzen.
Wenn der durch die Heizkurve und der AT errechnete "VL Soll" Wert + Kompressorhysterese von der "VL Ist" überschritten wird ...dann schaltet die WP ab. Egal ob das integral abgebaut wurde oder nicht.
Edit: tommes war schneller :)
Verfasser:
feanorx
Zeit: 09.01.2017 00:08:04
0
2460304
Hydraulikschema 3 bei dir. Müsste das nicht 6 sein? So hab ich es bei mir eingestellt, heize direkt in die Heizkreise ohne Puffer.
Verfasser:
fl14558
Zeit: 09.01.2017 08:30:44
0
2460351
mal ne blöde Frage, welcher Fühler war defekt und wurde gewechselt.
Und wenn gewechselt wurde der richtige eingebaut?
Verfasser:
Tommeswp
Zeit: 09.01.2017 08:54:51
0
2460359
Zitat von feanorx Beitrag anzeigen
Hydraulikschema 3 bei dir. Müsste das nicht 6 sein? So hab ich es bei mir eingestellt, heize direkt in die Heizkreise ohne Puffer.

3 sollte ohne Puffer richtig sein.
6 war mit schwacher Erinnerung mit Kühlung.

Ansonsten scheint der Themenersteller selbst nicht so richtig zu wissen, welches Modell er da genau hat.
Verfasser:
schiki
Zeit: 09.01.2017 10:26:50
0
2460391
Zitat von Tommeswp Beitrag anzeigen
Zitat von feanorx Beitrag anzeigen
[...]

3 sollte ohne Puffer richtig sein.
6 war mit schwacher Erinnerung mit Kühlung.

Ansonsten scheint der Themenersteller selbst nicht so richtig zu wissen, welches Modell er da genau hat.


Hallo Tommes,

versuche kurz ein paar Themen richtig zu stellen bzw. zu beschreiben (sofern es mir technisch möglich ist):

- Es handelt sich um eine Luft Wärem Pumpe Geotherm VWL 62/3 S mit internem WW Speicher direkt verbunden mit dem Heizkreislauf einer FBH

- Die Anlage wurde von einem (nichtwissenden Heizi) resetet und auf Lieferbedingungen gestellt (und das ist das Problem)

- Der Heizi, der die Anlage eingabaut hat (ein anderer) war anschließend da und hat gewartet. In diesem Zusammenhnag auch die Fühler gemessen. Defelt war der Fühler für die Aussentemp. Der wurde ausgestauscht.

- Die Anlage hat das Problem, dass Sie nicht durchläuft (also Integral auf 0), da die Hysterese Regel die ANlage permanent daran hindert. Deshalb habe ich den Hysterese Wert auf 3K gesenkt, damit die Regel nicht immer dazu führt die Anlage auszuschlaten bzw. den Integralzähler auf 800 wachsen zu lassen.

- Aktuell bei 0 Grad aussentemp habe ich wie in der Vergangenheit die Kurve auf 0,25 bei einer Solltemperatur von 22 Grad. Daraus ergibt sich eine Vorlaufsolltemp. von 32 Grad auf der Heizkurve.

- Wenn die Anlage nicht läuft liegt die Vorlauf Ist bei 26 Grad. Wenn die Anlage läuft bei 34 - 35 Grad. SIND DIESE WERTE REALISTISCH?

- Der Temperaturunterschied im Heizkreislauf liegt bei ca. 3 Grad. Die Heizkreispumpe läuft auf 75 %. Reicht die Wäremabnahme oder zu gering?

- Elektroplan und Hydraulik sind richtig eingestellt. Habe direkten Zugang zur FBH ohne Puffer und einen Einstromtzarif.



Wie weit der Fühlewr VF2 weg ist? Ich vermute ca. 2 Meter Leitungsweg, wenn es der richtige ist. An der Wand neben der Anlage hängt eine Einheit mit analogen Ablesern für den Heizkreis Eingang und Ausgang. Das ganze ist mit einer Pumpe ausgestattet, die den STrom regfelt und auf Automatik steht.



Problem bleibt nach wie vor, dass die Differenz aus Vorlaud SOll und IST bei Betrieb zu niedrig ist für die eingestellte Hysterse, was dazu führt, dass die Anlage abschaltet.

Danke....
Verfasser:
Tommeswp
Zeit: 09.01.2017 10:50:34
0
2460399
Zitat von schiki Beitrag anzeigen
An der Wand neben der Anlage hängt eine Einheit mit analogen Ablesern für den Heizkreis Eingang und Ausgang. Das ganze ist mit einer Pumpe ausgestattet, die den STrom regfelt und auf Automatik steht.

Was ist das, hydraulische Weiche oder was soll die Pumpe?
Da liegt vermutlich der Hund begraben.

Direkter Heizbetrieb heißt für mich, mit der internen Heizkreispumpe direkt in die FBH, ohne Puffer, Weiche und zusätzlicher Pumpe. Hab mich schon gewundert, was du immer mit deiner Hysterese willst, denn am Gerät selbst kann man, wie schon weiter oben erwähnt, lediglich die Kompressorhysterese einstellen.

Ich find das ja immer geil, wie man immer so kleckerweise mit den Infos um die Ecke kommt.

Dann mal viel Spaß beim Abgleichen der Volumenströme, oder hol den Heizi ran, der alles auf 0 gesetzt hat.
Erschließt sich mir eh nicht, warum beim Tausch des AT Fühlers gleich nen Reset gemacht werden muss.
Verfasser:
schiki
Zeit: 09.01.2017 11:01:21
0
2460403
Hallo Tommes,

sorry aber bin halt leider kein Saniprofi, sondern nur leitgeplagter Nutzer einer LWP, die von unfähigen Heizis eingestellt wurde.

Aber nochmal kurz zur klarstellung:

- Es waren zwei Heizis an der Anlage: Der erste Heizi (Notdienst) hat die Anlage resetet, weil durhc die Fehlermeldung des Aussentempmelders die Anlage sich abgeschaltet hatte. Mehr als den Reset hat er nicht gemacht. Der zweite Heizi (der Anlagenmonteur) hat dann einige Tage später den Aussentempfühler getauscht und die Anlage gewartet.

Also ist es kein Problem über die Kompressorhysterese die Anlage mit zu steuern?

Und sind die oben genannten Vorlauftemperaturen (ausser Betrieb 26 Grad und 34-35 Grad nur Kompressorbetrieb realistisch)?

Hat jemand andere Ideen?

Danke....
Verfasser:
fl14558
Zeit: 09.01.2017 11:29:40
0
2460414
Hattest dur im Menü A8 für VF2 irgendwelche Korrekturwert drin?
Verfasser:
fl14558
Zeit: 09.01.2017 11:41:04
0
2460420
Hattest du vorher im Menü A8 für VF2 irgendwelche Korrekturwert drin? Und VF2 zeigt die richtige Temperatur an?
Sie extra Einheit misst also die VL/RL Temp. deiner FBH. Und die Pumpe soll welchen Zwek erfüllen? Unterstüztzung für die eingebaute Heizkreispumpe?

zeit zum korrigieren war um......
Verfasser:
schiki
Zeit: 09.01.2017 12:09:10
0
2460434
Zitat von fl14558 Beitrag anzeigen
Hattest du vorher im Menü A8 für VF2 irgendwelche Korrekturwert drin? Und VF2 zeigt die richtige Temperatur an?
Sie extra Einheit misst also die VL/RL Temp. deiner FBH. Und die Pumpe soll welchen Zwek erfüllen? Unterstüztzung für die eingebaute Heizkreispumpe?

zeit zum[...]


Hallo,

ich versuche aus das mal aus meiner Erinnerung zu zitieren, was der Heizi mir da so alles erzählt hat: Die Anlage an der Wand sorgt für den hydraulischen Abgleich in der FBH, dafür wohl auch die Pumpe. Sie ersetzt die Heizkreispumpe, die damit ausser Betrieb ist. Kann das??

Ist der Unterschied Eingang FBH zu AUsgang FBH mit 3-4 Grad denn iO? Oder fleisst das Wasser zu schnell?

Zum thema Korrekturwert: Ne bisher hatte ich keinen Wert drin. Der Sensor ist an der Nordseite über unserem Carport befestigt. Kann bisher nur mit dem Termo in meinerm Auto vergleichen, welches unter dem Carport steht. Unterschied hier ca. 2 Grad. Das schien mir realsitisch.

Würde ich den Korrekturwert um 2 Grad erhöhen dann hätte ich ja eine andere Heizkurve. Eventuell liegt hier das Thema, dass ich mal die Werte überdenken muss. Bisher lief aber immer alles mit den Einstellungen gut??
Verfasser:
Tommeswp
Zeit: 09.01.2017 13:56:02
0
2460481
Zitat von schiki Beitrag anzeigen
Zitat von fl14558 Beitrag anzeigen
[...]


Hallo,

ich versuche aus das mal aus meiner Erinnerung zu zitieren, was der Heizi mir da so alles erzählt hat: Die Anlage an der Wand sorgt für den hydraulischen Abgleich in der FBH, dafür wohl auch die Pumpe. Sie ersetzt die Heizkreispumpe, die damit ausser Betrieb ist.[...]

Wie ich schon sagte, hier liegt der Hund begraben.
Beschäftige dich mal mit dem Stichpunkt "hydraulische Weiche".

Viel Glück.

PS: Da biste wirklich an nen "fähigen" Heizi geraten, das einem die Wärmepumpe wieder fast leid tut.
Verfasser:
schiki
Zeit: 09.01.2017 14:58:58
0
2460521
Zitat von Tommeswp Beitrag anzeigen
Zitat von schiki Beitrag anzeigen
[...]

Wie ich schon sagte, hier liegt der Hund begraben.
Beschäftige dich mal mit dem Stichpunkt "hydraulische Weiche".

Viel Glück.

PS: Da biste wirklich an nen "fähigen" Heizi geraten, das einem die Wärmepumpe wieder fast leid tut.



Ok, mach ich. Ich werd von dem Ding auch mal ein Photo machen und rein stellen!
Verfasser:
Tommeswp
Zeit: 09.01.2017 16:31:35
1
2460554
Noch ein letzter Tipp, setz die Kompressorhysterese auf 7K, besser noch 10K und reduziere die Leistung der Heizkreispumpe schrittweise von derzeitig 75% in Menü D3. Anschließend Laufzeit und Energieintegral beobachten.
Hier wäre interessant zu wissen, wo die Einstellung der Heizkreispumpe vor dem Reset lag.
Momentan ist die Spreizung im Heizkreis mit 3K sehr klein.
Mitunter hilft es auch manchmal das Energieintegral auf 0 zu setzen, indem man die Anlage mal kurz stromlos macht.

Viel Glück.
Verfasser:
schiki
Zeit: 09.01.2017 20:00:15
0
2460662
Zitat von Tommeswp Beitrag anzeigen
Noch ein letzter Tipp, setz die Kompressorhysterese auf 7K, besser noch 10K und reduziere die Leistung der Heizkreispumpe schrittweise von derzeitig 75% in Menü D3. Anschließend Laufzeit und Energieintegral beobachten.
Hier wäre interessant zu wissen, wo die Einstellung der Heizkreispumpe vor[...]


Hallo Tommes,

erstmal an dieser Stelle vielen Dank für die Mühe, die Du Dir bis hierhin gemacht hast!!! Danke, Danke...

Die Heizkreispumpe stand vorher schon auf 75 % bzw. hat der Heizi die im Rahmen der Wartung wieder auf 100 % gestellt gehabt. Er meinte auch die % Angabe wäre wegen der hydraulischen Weiche egal.

Erlaub mir bei Deinem Tip oben aber nochmal ein blöde Frage: Wenn ich die Kompressorhysterese wieder auf 7 oder 10 stelle dann springt die Heizung nach der Regel doch gar nicht an, da die Regel ja lautet:
Vorlaug IST muss kleiner Vorlauf Soll - Hysterese. Die Vorlauf Soll liegt aktuell bei 30. D.h. die Vorlauf IST muss auf 23 oder sogar 20 Grad runter bevor die Anlage anspringt. Da der Vorlauf IST bei nicht laufendem Kompressor so bei 26 Grad liegt dauert es ewig bis der Kompressor anspringt.

Das ist doch Grundproblem, dass diese Regel die Anlage blockiert!!!

ist es denn realistisch das die Werte stimmen:

Vorlauf IST 26 Grad bei nicht laufendem Kompressor?
Verfasser:
schiki
Zeit: 09.01.2017 20:05:02
0
2460665
ergänzend zum letzten tread kannst Du mir ja vielleicht auch folgende Info geben:

Die Anlage wird von zwei Regeln gesteuert:

1) Dem Energieintegral
2) Der Gleichung Vorlauf Soll kleiner Vorlauf Ist minus Kompressorhysterse

Welche dieser beiden Regeln geht vor?

Springt der Kompressor an wenn Energieintegral greift obwohl Regel 2 nicht greift und wenn ja wie lange?

Ich verstehe das noch, versprochen ;-)
Verfasser:
Tommeswp
Zeit: 09.01.2017 20:41:52
0
2460685
Es läuft ausschließlich über Energieintegral.
Wenn du die Kompressorhysterese wie in deinem Fall auf nur 3K stellst, wird der Kompressor mit Sicherheit sehr früh abgeknipst, weil die Vorlauf IST Temperatur ja nur 3 Grad über das Vorlauf Soll ansteigen darf. Nicht umsonst ist die Werkseinstellung 7K.
Und ja, es ist normal das die Vorlauf IST Temperatur während eines Verdichterlaufs deutlich über dem Vorlauf Soll liegt.
Um das Ganze jetzt noch etwas komplizierter zu machen, spielt die Wärmeabfuhr über die Heizkreispumpe da auch noch mit rein.

Hohe Leistung der Heizkreispumpe = hoher Volumenstom = schneller Wärmetransport in den Heizkreisen
Geringe Leistung der Heizkreispumpe = niedriger Volumenstom = träger Wärmetransport mit fixeren Ansteigen der Vorlauftemperatur
Im letzteren Fall spielt die Kompressorhysterese die entscheidende Rolle um eben den Verdichterlauf nicht vorzeitig zu beenden.

Nochmals erschwerend hinzukommend bei dir, die hydraulische Weiche, sofern es sich um eine solche handelt. Hier müssen halt die Volumenströme im Primär - und Sekundärkreis zueinander passen.

Anlage bereits mal versuchsweise stromlos gemacht?
Verfasser:
schiki
Zeit: 09.01.2017 20:55:36
0
2460697
Das mit dem Stromlos bereits gemacht und die Anlage läuft.

Auch bestätigen kann ich dass es eine hydraulische Weiche ist. Darin verbaut ist eine Grundfos Pumpe die der Heizi auf volle Suppe gestellt hatte! Daher der schnelle Durchfluß und die niedrigen Ist Temperaturen.

habe die Pumpe jetzt mal runter gestellt und siehe da die Vorlauf ist steigt auf 37-38 Grad. In diesem Fall springt natürlich die Hysterese Regel raus, da mit Wert 3 oer 4 wie von Dir beschrieben zu klein.

Boah ey, ich will meine Gasheizung zurück. Für das DIng musst Du ja studiert haben.......

Aktuell würde ich vermuten ist es etwas kälter in der Bude weil der Heizi die Pumpe in der hydraulischen Weiche hoch gestellt hat im Rahmen der Wartung.

Ich werde also jetzt erstmal wieder die Kompressorhystere hoch stellen und die Pumpenleistung auf Mittel stellen.

Die Kunst wird also sein, das Mittel aus allem zu finden.



Aktuelle Forenbeiträge
heizerhermann schrieb: Hallo technics, noch eine Grundsatzbetrachtung: Die Solareinstrahlungsleistung beträgt theoretisch in Süddeutschland bei senkrechtem Einfall und klarem Himmel im Juni ca 1kW/m² Aperturfläche= Prüfstandswert. Reduziert...
Technics14 schrieb: Vielen Dank für die Antworten. Es handelt sich um den Regler DeltaSol BS/4. Der Volumenstrom wird mit 5l/min im Tacostetter angezeigt und auch so in den Regler eingetragen. Das Medium wurde im Regler...
ANZEIGE
Hersteller-Anzeige
Mit Danfoss ist alles geregelt
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik

Vailant Geotherm 63/2 macht Probleme
Verfasser:
schiki
Zeit: 09.01.2017 20:55:36
0
2460697
Das mit dem Stromlos bereits gemacht und die Anlage läuft.

Auch bestätigen kann ich dass es eine hydraulische Weiche ist. Darin verbaut ist eine Grundfos Pumpe die der Heizi auf volle Suppe gestellt hatte! Daher der schnelle Durchfluß und die niedrigen Ist Temperaturen.

habe die Pumpe jetzt mal runter gestellt und siehe da die Vorlauf ist steigt auf 37-38 Grad. In diesem Fall springt natürlich die Hysterese Regel raus, da mit Wert 3 oer 4 wie von Dir beschrieben zu klein.

Boah ey, ich will meine Gasheizung zurück. Für das DIng musst Du ja studiert haben.......

Aktuell würde ich vermuten ist es etwas kälter in der Bude weil der Heizi die Pumpe in der hydraulischen Weiche hoch gestellt hat im Rahmen der Wartung.

Ich werde also jetzt erstmal wieder die Kompressorhystere hoch stellen und die Pumpenleistung auf Mittel stellen.

Die Kunst wird also sein, das Mittel aus allem zu finden.
Weiter zur
Seite 2