Alle
Foren
Buderus Logamax GB 142 Warmwassertemperatur zu hoch
Verfasser:
brandebe
Zeit: 12.03.2017 10:11:46
0
2487838
Hallo,


ich hab seit einiger Zeit das Problem bei der GB 142, dass die Warmwassertemperatur meist zu hoch ist (ca. 60°C Ist Wert lt. Anzeige und auch am Wasserhahn) , obwohl über die RC 30 ein deutich niedriger Wert (45°C) eingestellt ist. Die RC 30 ist im Automatikmodus.

Gleiches Verhalten habe ich auch im "Handbetrieb" über die Voreinstellung des Warmwassers am Potiwählrad links an der BC 10.


Ich habe die Vermutung, dass hier auch der Stellantrieb für den Ventileinsatz nicht mehr richtig funktioniert und Wasser aus der Therme für den Heizungsvorlauf (ca. 65°C aktuell) über das nicht sauber schließende 3-Wege Ventil in den Warmwasserspeicher läuft und das Warmwasser im Speicher ungewollt mit aufheizt.

Gibt es eine Möglichkeit die ordnungsgemäße Funktion des Stellantriebs (Honeywell VC 8010-12) und des Ventileinsatzes zu prüfen?
Verfasser:
Heizungshelfer
Zeit: 12.03.2017 10:32:59
0
2487853
Fass doch einfach mal das Heizrohr zum Speicher während des Heizbetriebes an ob es warm wird. Wenn Heizkreislauf und Warmwasservorlauf gleich warm werden, dann ist das Umschaltventil defekt. Übrigens den Einsatz gibt es einzeln. Auch den Motor gibt es einzeln.



Aktuelle Forenbeiträge
Sandra19781307 schrieb: Hallo Zusammen, erstmal Danke für die vielen Hilfestellungen. Wir haben gestern nochmal Ortungsversuche gemacht und folgendes festgestellt: Anscheinend klackt doch irgendein Teil auf dem Heizungsaufbau...
pinot schrieb: Ich habe ein bischen in deine Aufzeichnungen reingeschaut. Bin gleich beim Brauchwasser hängengeblieben. Das ist erstaunlich. Nachts fällt der BWSP in 4 Stunden 10°, Tags zeitweise in 1 Stunde. Was...
ANZEIGE
Hersteller-Anzeigen
Die ganze Heizung aus einer Hand
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Haustechnische Softwarelösungen
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik