Alle
Foren
LWZ 403 WW wird plötzlich vom Heizstab gemacht
Verfasser:
Hausaushub
Zeit: 18.11.2017 18:12:02
0
2571653
Hallo,

seit drei Wochen beschwert sich die Familie, dass das Haus nicht richtig warm wird (Bad 20.5°C anstatt 22°C z.B.). Ich habe die Parameter wiederholt gecheckt und in den letzten Jahren nichts verändert. Alle Parameter scheinen zu stimmen, zumindest lief die Anlage 7 Jahre mit denselben Werten.

Als ich heute erneut die Anlage checkte, stellte ich fest, dass derzeit Warmwasser von den Heizstäben (!!) gemacht wird - also irgendetwas stimmt in der Tat nicht, denn wir haben derzeit +4° C draußen und die E-Stäbe sprangen in der Vergangenheit erst bei -15 °C an. Beim Heizen ließ sich kein Heizstab-Einsatz nachweisen, aber WW hat in den letzten 14 Tagen rund 28 kWh durch den Einsatz der Heizstäbe gezogen. Woran kann das liegen?

Unser Verdichterfühler wurde vor rund 3 Monaten getauscht, da er ausgefallen war. Seit dem Tausch ist allerdings kein Fehler mehr in der Anlage abgelegt worden. Zudem hat der Kundendienst unser Display gewechselt, da das alte Probleme machte. Wir haben nun den neuesten Display-Typ mit neuer Menüführung, den wohl die 404 auch hat.

Vielleicht ein noch wichtiger Hinweis: An der 403 SOL hängt ein Druckwächter, der in letzter Zeit sehr häufig schaltet. Er schaltet nicht ab, sondern klackt nur oft. Normalerweise. Kann der Druckwächter Einfluss auf die WW-Bereitstellung nehmen und diese ggf. blockieren, weshalb dann die E-Stäbe einspringen?

Jemand eine Idee?
Verfasser:
Basti123
Zeit: 18.11.2017 18:24:41
0
2571657
Hallo,

evtl hat der Kundendienst eine neue Softwareversion aufgespielt die nicht alle Einstellungen übernommen hat?

Grüsse
Bastian.
Verfasser:
Hausaushub
Zeit: 18.11.2017 18:24:55
0
2571658
Nachtrag: Habe gerade gemerkt, dass der Verdichter zum Heizen immer nur für 2-3 Minuten anspringt. VL und RL liegen bei 24.8° C - bei derzeit 2° C AT. Woran kann das liegen? Bei meinen letzten Kontrollen der letzten Tage lag die VL/RL-Temperatur in der Regel immer bei 24.5 °C - nur einmal bei 27 °C.
Verfasser:
Basti123
Zeit: 18.11.2017 18:27:57
0
2571659
Welcher Druckwächter ist das? Kann schon sein, das wenn da ein Geber spinnt, die Anlage ins Notlaufprogramm geht.
Verfasser:
Hausaushub
Zeit: 18.11.2017 18:36:27
0
2571661
Huber P4. Habe den Druckwächter nun mal testweise vom Netz genommen, so müsste man doch diese Fehlerquelle ausschließen können. Die Einstellung "Kamin" habe ich zusätzlich auf "Aus" gestellt.

Mich wundert es nur, dass der Verdichter immer nur noch kurz läuft.

Gibt es irgendwo eine Anleitung, welche Parameter man wie idealerweise einstellt? Dann könnte ich mal vergleichen, ob ich doch irgendeinen Parameter übersehen habe, der falsch eingestellt ist.

Allerdings habe ich den Eindruck, dass die Heizung bis vor 3 Wochen einwandfrei lief, was dafür spricht, dass irgendetwas Anderes defekt ist und kein Parameter verstellt.
Verfasser:
Machtnix
Zeit: 18.11.2017 19:05:53
0
2571676
Zitat von Hausaushub Beitrag anzeigen
Nachtrag: Habe gerade gemerkt, dass der Verdichter zum Heizen immer nur für 2-3 Minuten anspringt.


sieht so aus als wenn die WP die Wärme nicht los wird. Schon mal die UWP und das Warmwasser-Umschaltventil geprüft?
Verfasser:
feldwegflieger
Zeit: 18.11.2017 19:23:51
0
2571681
Hallo Hausaushub,
ich würde mir bei Verdichterstart bis zur Abschaltung die Prozessdaten anzeigen lassen. (HD, ND & Heissgastemp.)
Daraus könnte man etwas ableiten.
VG
Frank
Verfasser:
Stefan Wissmueller
Zeit: 18.11.2017 22:25:08
0
2571758
Überströmventil verstellt??
Verfasser:
Expert35
Zeit: 18.11.2017 22:41:24
0
2571764
mal die Lüfter und die Filter kontrollieren...
wann war denn die letzte Wartung der Anlage?
Verfasser:
Lupo1.0
Zeit: 19.11.2017 08:25:05
0
2571823
Der P4 schaltet normalerweise das Wärmepumpenmodul ab, da er dafür sorgen muss, dass kein Unterdruck im Haus entsteht. Nimm den doch mal Testweise für einen Tag ausser betrieb bzw klemm den ab.

Dann schau doch mal in die Fehlerliste, vielleicht steht da ja ein Fehler drin. Sind da alte Fehler drin diese mal löschen.
Sollte eine Pumpe nicht laufen, würde die ANlage in HD-gehen.

Ich hoffe der Techniker hat die Software auch geflasht, da das für die neuen Displys nötig ist. Es sind Adressen geändert worden. Das funktioniert so sonst nur bedingt.

Möglich ist auch, dass die Reaktion der Anlage auf den Druckwächtrer falsch eigestellt ist, da gibt es mittlerweile deutlich mehr möglichkeiten.
Verfasser:
kova1902
Zeit: 19.11.2017 09:51:44
0
2571852
Zitat von Hausaushub Beitrag anzeigen
Nachtrag: Habe gerade gemerkt, dass der Verdichter zum Heizen immer nur für 2-3 Minuten anspringt. VL und RL liegen bei 24.8° C - bei derzeit 2° C AT. Woran kann das liegen? Bei meinen letzten Kontrollen der letzten Tage lag die VL/RL-Temperatur in der Regel immer bei 24.5 °C - nur einmal bei 27[...]

Könnte Kältemittelmangel sein
Verfasser:
Lupo1.0
Zeit: 19.11.2017 11:56:29
0
2571928
Bei Km-Mangel würde die Anlage "ewig" laufen
Verfasser:
Hausaushub
Zeit: 10.12.2017 09:39:03
0
2580819
Herzlichen Dank euch allen für die professionelle Hilfe! Sorry, dass ich mich noch nicht gemeldet habe.

Die Lösung war es, den Druckwächter vom Netz zu nehmen und im Menü den Kamin-Schalter auf "Aus" zu stellen. Seitdem sind die Heizstäbe "still".

Allerdings habe ich ein neues Problem, bei dem ihr mir vielleicht helfen könnt.

Ich habe den Eindruck, dass die LWZ 403 derzeit zu viel Engerie verbraucht.

Beispiel: Derzeit hat es nachts -4.5°C und tagsüber 1°C. Verbrauch bei einer beheizten Fläche von 175qm: 25 kWh. In früheren Jahren lagen wir je nach Sonneneinstrahlung bei ähnlichen Temperaturwerten bei ca. 19-23 kWh.

Ich habe schon mit Stiebel telefoniert, man meinte, es könne an einem defekten Rückschlagventil liegen. Kann ich irgendwie testen, ob ein Rückschlagventil defekt ist?

Ich habe bisher folgendes gemacht: Den Druchflussregler während die HKP (nicht der Verdichter) lief von Z auf A gedreht. Beim unteren Rückschlagventil fing dieses an, laute Klopfgeräusche zu machen, das obere blieb aber stumm. Kann es sein, dass das obere hängt?
Fehler sind im Speicher nicht abgelegt.
Aktuelle Forenbeiträge
Passi schrieb: Hi Kevin, also nun hat sie sich wieder auf 3,6 Spreizung geregelt und 0,5 Grad über dem berechnetem Vorlauf. Davor lag sie immer bei ca. 3,1 Spreizung. Meine Berechnungen sind auf 3 Grad Spreizung...
Lise schrieb: Hallöchen, da ich momentan noch an den Feineinstellungen tüftel wollte ich euch mal auf den neuesten Stand bringen. Bzw. das Endergebnis schreiben, damit auch andere etwas davon haben / etwas rausziehen...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Environmental & Energy Solutions
Website-Statistik