Mi, 03. September 2014 | 04:02:42 Uhr

Haustechnikforum
  - Heizung

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Heizung</span>
Foren
Einträge
Foren
Einträge
Heizung 644333
Sanitär 152030
Fußbodenheizung 74303
Brennwert 120391
Lüftung 66198
Regen- und Grauwassernutzung 21733
Bioenergie 150278
Solarenergie 208687
Wärmepumpen 315021
Betriebswirtschaft 14921
Schwimmbadtechnik 4978
Gebäudeleittechnik 21539
Dämmung 14327
Sonstiges 277640
News 4988
Ölleitung entlüften?
Verfasser:
Andi13
Zeit: 30.03.2006 16:48:39
0
376658
Hallo,

meine Eltern sind im Urlaub(ich schaue in dieser Zeit aufs Haus) und diese Woche ist das Öl ausgegangen. Am Freitag bekomme ich Heizöl. Laut Aussage des Heizungsfachmanns muss nun die Zulauf Leitung Entlüftet werden. Aber er hat am Wochenende keine Zeit und kommt nicht.

Meine Frage kann man das selber machen? Zulauf Leitung entlüften hört sich nicht so schwierig an.
Wie geht das? Ist da eine Entlüftungsventil?
Muss man es überhaupt machen?


Danke
Verfasser:
hajo.
Zeit: 30.03.2006 17:52:48
0
376705
n' Abend allerseits,

nun, so kalt ist nun auch nicht mehr, so das der Heizi in der kommenden Woche die Leitung entlüften kann.
Ansonsten gibt es im Fachhandel Werkzeuge dafür aber für einem entlüften die anzuschaffen ?

Wenn der Tank wieder voll ist nach etwa 2 Stunden mal versuchen die Anlage in Betrieb zu nehmen, eventuell muss dann der Entstörknopf mehrmals gedrückt werden.
Aber mehr als 3 mal würde ich es dann nicht machen, da die Pumpe sonst Schaden nehmen kann.
cu
hajo
Verfasser:
LUCKY STRIKE
Zeit: 30.03.2006 18:03:09
0
376715
Hallo Andi

hast Du 2 Leitungen zum Öltank, also einen Vor- und einen Rücklauf, brauchst Du in der Tat nur den Entstörknopf ein paar mal drücken, nach Einhaltung der Wartezeit, wie Hajo beschrieben hat.
Hast Du nur eine Saugleitung, dann hoffe, dass der Heizungsbauer einen automatischen Entlüfter moniert hat. Da hast Du über dem Filter noch mal ein Klarsichtgehäuse.
Wenn nicht, dann auf den Heizungsbauer warten, auf jeden fall nicht selber an der Anlage rumschrauben und Entlüften, dass ist Sache vom Fachmann.
Wobei ein Heizungsfachmann, der Freitags keine Zeit mehr für seine Kunden hat, ein "echter Fachmann" ist.
Solten sich Deine Eltern mal überlegen, einen anderen zu suchen. Nicht dass im nächsten Januar bei Minus 10° mal Samstags das Öl alle ist.

@hajo
welches Spezialwerkzeug brauchst Du zum Entlüften?
Verfasser:
Sockenralf
Zeit: 30.03.2006 19:23:45
0
376784
Hallo,

ich bin zwar kein Heizi, aber gelernter Energieelektoniker (Betriebselektriker) mit ein wenig Gefühl für Mechanik.
Die Ölpumpe ist bestimmt dankbar, wenn sie für diese Aufgabe "mißbraucht" wird. :(

MfG
Verfasser:
chaos
Zeit: 30.03.2006 19:47:10
0
376805
Nabend.
Warte lieber auf deinen Heizungsbauer, oder nimm nen anderen.
Die Ölpumpe wirds dir danken.
Und der Filtereinsatz ist bestimmt auch nicht mehr der beste, wenn der Tank ganz entleert wurde.

Grüsse
chaos
Verfasser:
Martin Havenith
Zeit: 30.03.2006 20:49:40
0
376839
Ich wills mal so sagen:

Wenns ein zweirohrsystem ist, und die Leitung nicht zu lang ist....könnt das mit der Brennerpumpe klappen.

Bei einem Einrohrsytem kostet das eine Ölpumpe. Das überlebt die nicht.

Da muss man mit der Ölansaugpumpe dran.

www.heizungsoptimierung.de.vu
Verfasser:
andi 2
Zeit: 30.03.2006 23:24:52
0
376922
ihr habt ja alle richtig ahnung aber ich frage mich eigentlich wovon . drück einfach solange den entstörknopf bist der brenner läuft da passiert überhaupt nichts . du sollstes bloß einen neuen ölfilter einsetzen lassen der wird dicht sein .!
Verfasser:
Jens2
Zeit: 31.03.2006 00:36:46
0
376941
Möchte zwar niemand auf dumme Ideen bringen, aber es interessiert mich: Gänge ein entlüften bei einen einrohrsystem und nicht allzulanger Leitung, wenn man das Schauglas (Ölfilter) mit Heizöl füllt und den Brenner startet ?

Viele Grüße
Jens

Verfasser:
Martin Havenith
Zeit: 31.03.2006 07:03:24
0
376958
@jens

sehr wahrscheinlich nicht!
Verfasser:
Jens2
Zeit: 31.03.2006 10:05:19
0
377055
@Martin Havenith

Danke.

Gruss
Jens
Verfasser:
dipling
Zeit: 31.03.2006 16:11:52
0
377346
Hallo,
ich komme mit euren Antworten nicht klar. Kann man bei einem Einrohrsystem die Ölpumpe nun zigmal starten bis endlich Öl angesaugt wird oder kann man nicht ? Wovon wird die Pumpe evtl. beschädigt ?
Verfasser:
chaos
Zeit: 31.03.2006 16:39:03
0
377358
@ dipling
Kann man schon, aber ob's was bringt.....
Bei Einstrangfiltern wird der Rücklauf entlüftet.
Kann dir also passieren das dir die Ölpumpe trockenläuft und den Geist aufgibt.
Da reicht manchmal schon der Filterwechsel aus, und schon ist se hin.
Probiers aus, wenn nicht bist mit 60 Euro dabei, ohne Einbau.

Grüsse
chaos
Verfasser:
juergenk
Zeit: 31.03.2006 18:07:42
0
377409
Ich werde aus den Antworten auch noch nicht schlau, was MEIN Problem betrifft (Brennerfehlstarts und Luftblasen im FloCoTop, evtl. Zusammenhänge):

habe die letzten 2 Wochen mit meinem SolvisMax Ölbrennwerter das Problem, dass er bei jedem Start, DEN ICH MITBEKOMME, grundsätzlich erstmal nen "Fehlstart" macht...
- Spülphase
- Brennerstart
- nach ca. 5 - 10 sek. brrrrrrrrt...pffft...Brenner aus
- "Nachspülphase"
...dann dasselbe nochmal, manchmal auch zweimal

Heute war mal wieder KDler da... alle möglichen Schrauben an den Leitungen nachgezogen. Er hat sich um 15:50 Uhr verabschiedet.

Soeben um 16:45 Uhr ERSTER Brennerstart nach KDler, WIE GEHABT = FEHLSTART. Diesmal ist er erst bei der zweiten Wiederholung "normal" weitergelaufen. Ich werd verrückt... ausserdem jede Menge Luftblasen im FloCoTop beim "Start", aber auch während des Laufens.

Bilder siehe
http://www.liesmal.homepage.t-online.de/heizung/schaumoben.JPG
http://www.liesmal.homepage.t-online.de/heizung/schaumoben-blasenunten.JPG

Seltsam: am 28.3. war KDler auch schon da, hatte die Schrauben vom FloCoTop nachgezogen.
Und... wenn er den Brenner per Regelung einschaltet (wie heute mehrfach), kommt KEIN FEHLSTART = wie der berühmte Vorführeffekt.

Am 8.3. neue 0,3-Düse eingesetzt, nach meinem Empfinden mit mehr Einstellungsaufwand als letztes Jahr die allererste 0,3-Düse. Bei der Wartung am 17.2.06 ergebnislos versucht, eine neue Düse zum Laufen zu bringen, danach erstmal "alte" Düse wieder rein (bei der ich keine Fehlstarts bemerkt hatte).

Fragen:

KDler will am Montag in der Firma ansprechen, was wie "abgedrückt" werden kann/soll, um Undichtigkeiten in der ÖLLEITUNG zu finden (vor allem in meiner "alten").

==> können vom Filteranschluss bis zur Düse auch Undichtigkeiten sein? Wenn ja, wie kann man die prüfen? KDler meinte, da kann/darf er mit Druckprüfung nicht ran. Gibts ne "Saugprüfung" ab/nach Ölpumpe?

==> Kann eine Düse auch selber Probleme machen, die zu Luftblasen führen? Wie gesagt, die erste "neue" bei Wartung lief nur mit Fehlstarts und mächtig Abgas im Raum. Obwohl... KDler von heute meinte, bei einem geschlossenen LAS-System könne garkein Abgas in den Heizungsraum "entweichen".

==> Ist es denkbar, dass beim "Selbsteinschalten" der Heizung etwas anderes abläuft, als wenn der KDler die Heizung per Regelung manuell einschaltet?

juergenk
Verfasser:
dieter.s.
Zeit: 31.03.2006 18:15:00
0
377412
hat er schon mal am Manometer-Anschluss die Ölpumpe entlüftet? sicher nicht, das kennt wohl keiner mehr, ausserdem den Düsenstock entlüften, bevor ne neue Düse reinkommt.Brenner hinpacken mit Düsenstock senkrecht nach oben und öl einfüllen bis zum Rand, dann vorsichtig Düse eindrehen.
Verfasser:
LUCKY STRIKE
Zeit: 31.03.2006 18:56:06
0
377427
@ Jürgen Kühne

gehört ja eigentlich ein neuer tread aufgemacht, aber trotzdem, schöne Bilder.
Sieht aus als wenn Fremdluft gezogen wird.
Die Luftblasen sind seperat und schäumen richtig auf.
Leider ist der Bildausschnitt etwas klein, sieht aber so aus, als sei die Saugleitung auch zu groß.
12 oder 10mm außen.
Wieviel Leistung hat der Kessel, wie weit muss gesaugt werden?
Tippe mal, Du hattest vorher 2 Strang mit Vor und Rücklauf, und es wurde die alte Leitung übernommen ???
Verfasser:
juergenk
Zeit: 31.03.2006 19:55:00
0
377460
@ dieter.s.

> hat er schon mal am Manometer-Anschluss die Ölpumpe
> entlüftet? sicher nicht, das kennt wohl keiner mehr,

Heute hat er das jedenfalls nicht gemacht, werd ihm das mal vorschlagen. Muss das nächste Mal die gesamte Zeit den Camcorder laufen lassen ;-) Ich habe nur gefragt (weil Afriso mir diesen Hinweis gab), ob er beim Reindrehen der Schraube ne Dichtung genommen hatte oder Hanf/Teflon. Meine Frau hatte was mit "drumwickeln" gesehen, das war aber wohl als der das Manometer reingeschraubt hat... er sagt, hätte natürlich ne richtige Dichtung.

> ausserdem den Düsenstock entlüften, bevor ne neue
> Düse reinkommt.Brenner hinpacken mit Düsenstock
> senkrecht nach oben und öl einfüllen bis zum Rand,
> dann vorsichtig Düse eindrehen.

Das hätte ich mitbekommen. Öleinfüllen in dieser Art hab ich noch nicht gesehen ;-)

Nachtrag:
um 18:20 Uhr der zweite "Selbststart" der Anlage nach KDler, wieder mit 2 Fehlstarts (mit Abgasgeruch), erst der dritte Anlauf klappte. In meinen Ohren wieder "flatternde" Flamme. Geräusche siehe

http://www.liesmal.homepage.t-online.de/heizung/startgeraeusch.wav
(von MiniDisk-Recorder in .mp3 gewandelt = 1 Minute, nach ca. 30 sekunden die Stelle)

Nun meine ich eine "Entdeckung" gemacht zu haben: der Fehlstart (Fehlzündung) selber passiert, wenn der Brenner von Stufe 2 auf Stufe 1 zurückschaltet. Der 2-stufige Brenner beginnt IMMER mit Stufe 2, was aber nicht in den Log-Daten aufgezeichnet wird und auch nicht von der Regelung beeinflusst werden kann (so sagte man mir).

Wie KDler den Brenner einschaltet, weiss ich jetzt nicht, vielleicht nur und immer gleich Stufe 2?

juergenk
Verfasser:
juergenk
Zeit: 31.03.2006 22:08:37
0
377525
@ LUCKY STRIKE

sorry, meine andere Antwort war länger in der Mangel, dadurch hab ich deine Hinweise erst nach Absenden meiner Antwort gesehen.

> gehört ja eigentlich ein neuer tread aufgemacht, aber trotzdem, schöne Bilder.

hmmm ja, ich bemühe mich, meinen "Daimler" wieder zum ruhigen Laufen zu kriegen ;-)

Neuer Thread... na ja, siehe
"neue Düse oder alte Düse und Zusatzfilter plus Öldurchflusszähler"
http://www.haustechnikdialog.de/forum.asp?thema=40868
und das Ergebnis ;-/

bzw. mein Interesse am Düsenthema in
"Ist der GB 135 wirklich so teuer in der jährlichen Wartung?"
http://www.haustechnikdialog.de/forum.asp?thema=40798

Ich will damit jetzt niemand auf den Schlips treten, weil ich ja per mail die Tage ein paar Tipps erhielt ;-)

Es ist schwierig, als Laie ein griffiges Thema zu finden, das gelesen wird und dann auch noch zum Problem passt ;-)
Und... ich habe bislang seeeehr viel im Forum selber gesucht.

> Sieht aus als wenn Fremdluft gezogen wird.

Ja, Problem ist nur, der KDler sollte die Fremdluft finden, was bislang nicht klappte. Er hat bislang auch nicht danach GESUCHT, nur überlegt, woher was kommen kann und dort die Schrauben angezogen.

> Die Luftblasen sind seperat und schäumen richtig auf.

ja, und zwar werden unter dem blauen Einsatz viele Bläschen als grosser "Schwarm" von unten rechts nach oben links "gezogen". Am oberen Rand des Ölstandes bildet sich dann "Schaum" aus grossen Blasen.

> Leider ist der Bildausschnitt etwas klein

Hast recht, mein Problem ist, dass die Digikam mit Blitz die kleinen Bläschen nicht schafft, auch nicht per Makro. Ohne Blitz werden die Bilder zu dunkel und mit Taschenlampe kommt ein greller Lichtkegel in die Digikam :-( Die Feineinstellungen der Digikam hab ich noch nicht im Griff, war froh vor allem über das Video. Das Video hat nur 640x480, dafür ruckelfrei. Das Schwarm-Bild hat die Kamera mit 1/10 sek gemacht, dafür sind die Bläschen aber zu schnell.
Der Spalt unter dem unteren blauen Einsatz im FloCoTop ist nur 6 mm breit, da ist nicht viel zu machen.

siehe jetzt auch
www.http://www.liesmal.homepage.t-online.de/heizung/schwarm.JPG
www.http://www.liesmal.homepage.t-online.de/heizung/videoschwarm.mpg

> sieht aber so aus, als sei die Saugleitung auch zu groß.
> 12 oder 10mm außen.

Heute hat mich ein KDler von Solvis am Telefon auch nach der Saugleitung gefragt... ich hab gemessen 10 mm. Er meinte, irgendein Institut würde für diese Anlagen 8 oder 6 mm vorschlagen. Hab ich meinem KDler gesagt, aber... er sagte, die alte Saugleitung hat 8 mm bis zum Ölraum, ca. 7 m bis OK Tank .
Die letzten 90 cm auf Heizungsseite sind vom HB in 10 mm angesetzt, dann folgen noch 20 cm unterhalb der Solvis-Abdeckung, ebenfalls in 10 mm.
siehe
http://www.liesmal.homepage.t-online.de/heizung/leitung.JPG
http://www.liesmal.homepage.t-online.de/heizung/manometer.JPG

Ist der Ölunterdruck ok?

==> Fällt mir jetzt erst auf: interessant, dass mir KD von Solvis sagt, Ölleitung sollte in 6 oder 8 mm sein, selber aber 10 mm zum Anschluss an den Filter einbauen lässt... muss ich das als Laie verstehen?

> Wieviel Leistung hat der Kessel, wie weit muss
> gesaugt werden?

Leistung jetzt offiziell auch per Typenschild
Stufe 1 = 10,1 kW
Stufe 2 = 15...17 kW
Saugstrecke siehe vorstehend

> Tippe mal, Du hattest vorher 2 Strang mit Vor und
> Rücklauf, und es wurde die alte Leitung übernommen

Natürlich... wurde die alte Leitung übernommen und auf 1-Strang umgestellt. Wurde aber gespült und für gut befunden, auch vom Tankreiniger.
Mein HB hatte mich gefragt, ob auf 1-Strang umstellen und kleinen Ölkreislauf. Hab Sinn darin gesehen, damit das Rückgeplätschere in den Tanks aufhört.

PS.
Nach Tankreinigung und Befüllung mit schwefelarm am 4.1.05 lief der alte Kessel bis zur Installation beginnend ab 17.1.05 mit schwefelarm... über einen 20-Liter-Kanister (war'n Tipp vom Tanker): VL an Filter, RL in Kanister, bis voll. Voll war der bereits nach 1 Tag, dann VL auch aus Kanister (RL sowieso), das lief dann 3 Tage, bis Kanister leer. Für mich als Laie unfassbar, warum eine Ölpumpe soviel Öl "anfordert" was garnicht gebraucht wird.

PS2.
In diesem Zusammenhang finde ich die Hilfestellung seitens Solvis für mich als Endkunden nicht so prall (habe hier im Forum aber gleiches über die Grossen gelesen). Solvis hat zwar den HB angerufen, aber selber aus den von mir mit viel Mühe und Zeitaufwand erstellten Bildern, Videos und Beschreibungen FÜR MICH keine weitere Hilfestellung gegeben: das wäre Sache des HB, nur wenn der HB die Hilfe von Solvis anfordert, würden die auch kommen (tja die Kosten). Prima, extrem teure Anlage, Hilfestellung des Herstellers miserabel, Kenntnisse des HB nicht so berauschend, aber es war "nur" der Ersatz-KDler.

Letztes Jahr hatte ich nach 2 Monaten Laufzeit ein ähnliches Problem, dann hab ich die Anlage abgeschaltet wegen "Lebensgefahr", Fehlstarts ohne Ende, Verpuffung Abgas im Heizraum (!!!). Da hatte ich mich mit nem Camcorder (warm verpackt) in den Garten gesetzt und auf Brennerstart gewartet: bis ich dann tatsächlich ne schwarze Wolke auf dem Video hatte. DANN hat man mir geglaubt und ich nen neuen Brenner bekommen. Ursachen bis heute nicht geklärt. Das war aber noch zu Zeiten der 0,4-Düse.

PS3. Im nächsten Leben werde ich Leonardo da Vinci, der wusste alles von alleine, konnte bloss nicht alles selber bauen, weil die Zeit nicht reif war...

juergenk
Verfasser:
zappi
Zeit: 01.04.2006 12:16:15
0
377699
@juergenk
wie ich das hier lese, gibt es nur ein Problem, dass eben Luft gezogen wird.
Die Saugleitung kann man im Unterdruck auf Dichtigkeit prüfen mit entsprechender Pumpe und Vakuummeter.
Kann aber auch sein, dass bereits tankseitig, z.B. über die Tankentnahme, die Luft gezogen wird. Wie alt ist/sind der/die Tank/s?

Im Ausschlussverfahren mit Hilfe eines Kanisters leicht festzustellen.

Vernünftig wäre dann, die Saugleitung in 6 oder 8mm zu erneuern und evtl. die Tankgarnitur/en.

Alles, was Du beschreibst, deutet darauf hin.

Ist schade, dass der KDler, anscheinend für "ÖL" nicht ausgerüstet ist.

P.S.
ich versteh den Hersteller, dass er sich nicht mit letzter Konsequenz um Endkunden kümmern kann, insbesonders wenns augescheinlich NIX mit deren Produkt zu tun hat.
Wenn mein Herd nicht funktioniert, kann mir der Topfhersteller auch nicht weiterhelfen.
Und der Weg geht eben über den Heizungsbauer.
Wenn jeder Endkunde sich direkt an die Hersteller wendet, wenn der HB nicht mehr weiter weiss oder sich anstellt, wäre der Kessel noch viel, viel teurer.






Verfasser:
juergenk
Zeit: 01.04.2006 16:30:09
0
377795
@ zappi

> wie ich das hier lese, gibt es nur ein Problem,
> dass eben Luft gezogen wird.

Das ist aber NUR das, was ICH beim Anschauen der Heizungsanlage gesehen und dokumentiert habe, ich als Laie weiss aber garnicht, was ich dokumentieren soll.

Vielleicht werd ich heute oder morgen die Anlage wieder komplett abschalten, der Abgasgestank geht mir auf den Geist und ist nicht sonderlich gesundheitsfördernd.

Klar, ein KDler kann nicht den ganzen Tag vor der Kiste stehen, um auf die Probleme zu warten, die ich tagtäglich mitbekomme. Aber er "sollte" mir Hinweise geben, worauf ich achten soll. Auf der anderen Seite gibts eine "hochgelobte" UVR-1611, die leider nicht notiert, wann der BRENNER Fehlzündungen hat. Die UVR-1611 ist auch nicht Otto-Normalo-tauglich (obwohl ich einige technische Vorkenntnisse habe, ehem. Software-Entwickler).

Die Fehlzündungen sind das eigentliche Problem mitsamt dem ABGASGESTANK IM HEIZRAUM/KELLER (wir haben ne offene Treppe Keller/EG). Die Ursache dafür ist mir "wurscht", soll aber GESUCHT werden. Ich muss mich immer mehr zum Heizungsbau-Elektroniker weiterbilden, um HB und (!) Solvis zu beschreiben, was nicht ok ist. Und trotz diverser Bilder, Videos und Beschreibungen ist Solvis derzeit nicht willens, etwas zu unternehmen.

Zum Abgasgestank hab ich die Tage immer wieder zu hören bekommen "geht nicht, du hast ein geschlossenes LAS-System". Genau "deswegen" (trotzdem Gestank) habe ich letztes Jahr die gesamte Anlage ausgeschaltet und vom HB einige Elt-Konvektoren gefordert, bis die Anlage sauber laufen würde. Ergebnis = relativ schnell wurde ein komplett neuer Brenner eingebaut.

Da hab ich mich aber auch selber mit Solvis ne Zeitlang per Telefon unterhalten müssen. Erst mein Video mit Qualmwolke oben aus dem Schornstein sowie Verpuffungsgeräuschen im Heizkeller hat "Dampf" in die Angelegenheit gebracht. Dem voraus gingen aber viele schlaflose (weil wachende) Tage und Nächte.


Frage an dich: wenn nach Brennerwechsel KEINE Fehlzündungen mehr auftreten und auch kein Abgasgestank, würdest du dann auch die Tanks untersuchen?

Warum soll es NUR an Luftbläschen liegen? Letztes Jahr hab ich keine Luftbläschen dokumentiert (ausser bei Inbetriebnahme), weil ich ganz einfach das Wissen noch nicht hatte.

> Die Saugleitung kann man im Unterdruck auf
> Dichtigkeit prüfen mit entsprechender Pumpe und
> Vakuummeter.

Danke, werd ich dem HB mal sagen.

> Kann aber auch sein, dass bereits tankseitig, z.B. > über die Tankentnahme, die Luft gezogen wird. Wie
> alt ist/sind der/die Tank/s?

Ja, darüber "denkt" der KDler auch nach, aber... wie vorstehend, warum gab es keine Probleme mehr nach dem AUSTAUSCH DES BRENNERS letztes Jahr? UND NACH DEM Einbau der "alten" Düse am 17.2.06. Weil ich keine Fehlstarts mehr bemerkte, hab ich natürlich auch nicht tage/nächtelang auf der Lauer gelegen ;-) Ich sitze im Keller am Computer und höre sofort Unregelmässigkeiten.

> Im Ausschlussverfahren mit Hilfe eines Kanisters
> leicht festzustellen.

Stimmt, guter Hinweis, darauf hätte ich auch kommen können, zumal der Kanister vom letzten Jahr (Idee des Tankers für die alte Heizung) noch vorhanden ist mit schwefelarm.

> Vernünftig wäre dann, die Saugleitung in 6 oder 8mm
> zu erneuern und evtl. die Tankgarnitur/en.

Das halte ich derzeit für ein Rumdoktern, sorry. Tank, Leitungen und Garnitur habe ich schriftlich vom Tanksäuberer (gleiche Firma wie Tanker), dass alles ok, Leitungen wurden auch gespült. Nach den Problemen am 17.2.06 sogar nochmal gespült.

Ich habe mit einem KDler von Afriso telefoniert. U.a. meinte der, dass der Filter ca. 3/4 voll Öl sein soll, ist bei mir... komplett ohne Luftblasen, nie welche bemerkt. Luftblasen sind nur in dem Schauglas. Da hab ich noch nicht rausbekommen, WIEVIEL Öl "normal" in dem Schauglas stehen soll/muss/kann.

Martin meinte zum Filter, dass der sauber aussähe.

Festzuhalten ist, dass die Anlage mit der am 14.9.05 eingebauten Düse (mit wenig Einstellaufwand) sehr gut funktionierte. Die zur Wartung 17.2.06 mitgebrachte 0,3-Düse war nicht zum Laufen zu kriegen. Das hat meiner Meinung nach zunächst nichts mit den Tanks zu tun. Es wurde nichts geändert, nicht getankt in der Zwischenzeit, auch der Schorni hat seine "Finger" nicht in der Anlage gehabt, er hat sich sogar "verkniffen", zur Immi-Messung zu kommen ;-)

Nach dem Brennertausch letztes Jahr gabs auch keine Probleme mehr.

> Alles, was Du beschreibst, deutet darauf hin.

Das mag sich durch meine "wenigen" Zeilen so anhören, aber... aus meiner Laiensicht nein, ich tippe eher wieder auf die Düse (Montagsproduktion). Ich bin jedoch kein Fachmann, mein Wissen hab ich vor allem hier aus den Foren und vom Zuschauen und Fragen, Fragen, Fragen.

Die Düse bei der Wartung hat der KDler, der meine Anlage KENNT, nicht zum Laufen bekommen (NUR Fehlstarts und Verpuffungen) und DIE ALTE DÜSE (die vom 14.9.05) wieder eingebaut, die LIEF EINWANDFREI, hätte ich die bloss laufen lassen. Warum müssen die jetztigen Probleme in diesem Zusammenhang mit den Tanks oder den alten Leitungen zu tun haben?

Ich halte die Düse für das Übel, weil die am 8.3.06 als neu eingebaute bei meinem KDler ebenfalls erhöhten Einstellungsaufwand erforderte.

> Ist schade, dass der KDler, anscheinend für "ÖL"
> nicht ausgerüstet ist.

Na ja... ich sehe den Mangel im Verständnis für "Ursachenforschung" (aka Suche). Das dürfte aber im Bereich Gas dasselbe sein. Mit Gas solche Probleme?... dann wäre meine Hütte wohl schon längst in Einzelteile zerlegt ;-)

> ich versteh den Hersteller, dass er sich nicht mit
> letzter Konsequenz um Endkunden kümmern kann,
> insbesonders wenns augescheinlich NIX mit deren
> Produkt zu tun hat.

wieso "augenscheinlich NIX"?

Letztes Jahr hab ich nen neuen Brenner bekommen, damit waren die (vermutlich gleichen) Probleme weg vom Tisch, ohne dass Luftblasen überhaupt thematisiert waren.

> Wenn mein Herd nicht funktioniert, kann mir der
> Topfhersteller auch nicht weiterhelfen.

Was ist Solvis = Topf oder Herd?

Die komplette Anlage ist von Solvis, ausser den Tanks und der Zuleitung. Und hat ausser den ersten beiden Monaten in 2005 MIT DENSELBEN TANKS UND DERSELBEN ZULEITUNG funktioniert.

> Und der Weg geht eben über den Heizungsbauer.

verstehe ich schon. Mein HB (andere auch?) kommt z.B. nur dann, wenn ich sage "Heizung steht, Butze kalt". Sowie der hört, dass die Kiste läuft, egal mit wievielen Fehlstarts oder Abgas im Keller, kommt der nicht :-(

> Wenn jeder Endkunde sich direkt an die Hersteller
> wendet, wenn der HB nicht mehr weiter weiss oder
> sich anstellt, wäre der Kessel noch viel, viel
> teurer.

Dann würde ich sagen, sch...Hochtechnologie, weils keiner versteht. Und mangelnde Unterstützung des Herstellers (angeblich "Technologieführer" in EU) den HBs gegenüber. Wie soll ein HB (als ehemaliger "nur"Handwerker) sich mit der Hochtechnologie auskennen, trotz Schulungen. Ich bin bislang nicht zimperlich gewesen und habe meine Tage und Wochen der Dokumentation von Fehlern nicht berechnet ;-)

Und... ich habe Systemupdates nie selber gemacht, obwohl mir das derzeit mal wieder von T.A. wärmstens ans Herz gelegt wird (bei einem bestimmten Problem). Zwischen wievielen Stühlen sitze ich dann? ;-)

Ich hatte letztes Jahr bereits mit einem Gutachter gesprochen... aber wie komme ich an einen "guten" Gutachter?

Ich hab nicht nur nen Kessel von Solvis, ich hab die komplette Anlage inkl. Kollektoren.

PS.
Ich kenne einen Solvis-Nutzer persönlich, bei dem im Dezember letzten Jahres der Brenner getauscht wurde, da kamen sogar KDler von Solvis hin... nur wohnt der dichter an BS ;-/ Der hatte allerdings auch Anfang 2005 bereits Probleme, die sein HB nicht lösen konnte.

PS2.
Durch die vielen Fehlstarts und Verpuffungen gehe ich davon aus, dass mein LAS jetzt komplett verdreckt ist. Ich denke mit Grauen daran, wenn Schorni zum PRÜFEN kommt, dann wird sich HB oder Solvis nochmal mit dem Fall beschäftigen müssen.

juergenk
Verfasser:
LUCKY STRIKE
Zeit: 03.04.2006 14:44:26
0
378851
@juergenk

Sie schreiben, dass es ein zu großer Aufwand sei, die Leitung gegen eine 6x1mm auszutauschen.
Wenn Ihnen aber von mehreren Seiten gesagt wird, dass das die optimal Leitung sei, sollte man es auch machen.
Ich bin nicht gut im Schreiben über die Tastatur,
aber in der Zeit, wo sie Bilder machen, im Garten sitzen und Viedos vom Kamin drehen und Aufsätze in das Forum setzen, die man als unstudierter kaum lesen kann, wäre die Leitung schon drei mal ausgetauscht.
Sie fragen hier um Rat, bekommen ihn, aber wollen nicht das Übel an der Wurzel packen, sondern Beschreiben die Sypmtome und docktern an denen rum.
Wären Sie mein Kunde, würde ich an der Anlage gar nichts mehr machen, bevor die Leitung nicht in 6x1mm ausgeführt worden wäre, mit Rohrverstärkungshülsen und vernünftiger Druckprobe, auch auf Unterdruck.
PUNKT.

Nehmen Sie es mir nicht übel, aber sas musset mal sein.
Verfasser:
juergenk
Zeit: 03.04.2006 16:17:10
0
378928
@ LUCKY STRIKE

> Sie schreiben, dass es ein zu großer Aufwand sei, die
> Leitung gegen eine 6x1mm auszutauschen.

Nein, das hab ich nicht gesagt, nur... der Brenner lief doch
- vom 3.4.05 bis 14.9.05 mit 0,4 Düse
- vom 14.9.05 - 17.2.06 mit 0,3 Düse
zu meiner Zufriedenheit, leise, ohne Stottern, mit denselben Leitungen, demselben Öl...

> Wenn Ihnen aber von mehreren Seiten gesagt wird,
> dass das die optimal Leitung sei, sollte man es
> auch machen.

Ich wollte eigentlich garnicht so tief in die Materie eintauchen... deswegen nix selber gebastelt, sondern ein ziemlich teures "Designermodell" installieren lassen ;-) Und der Designerhersteller Solvis scheint selber den Anschluss an den Filter mit 10mm Rohr vorzugeben...

> aber in der Zeit, wo sie Bilder machen, im Garten
> sitzen und Viedos vom Kamin drehen und Aufsätze in
> das Forum setzen, die man als unstudierter kaum
> lesen kann, wäre die Leitung schon drei mal
> ausgetauscht.

Nein, ich möchte die Ursachen geklärt haben. Ich selber will nicht an die Anlage rangehen, dafür habe ich Fachfirmen beauftragt und bezahlt (Öltank-Säubermann und Heizungsbauer mit Solarerfahrung.

Ohne Video vom Kamin hat man mir in 2005 nicht geglaubt, dass die SolvisMax Öl-Brennwert-Anlage Fehlzündungen mit den beschriebenen Auswirkungen macht. Und wenn jetzt wieder Fehlzündungen passieren, habe ich einen anderen Wissensstand, als wenn ich nur einfach nach Ursachen für Fehlzündungen frage. Drum versuche ich weitere (vermutlich nicht so häufige) Ursachen zu erkunden.

Ich lese in diesem Forum seit fast 2 Jahren mit und versuche, die Fachbegriffe zu verstehen und dann auch anzuwenden. Die BESCHREIBUNG eines Ist-Zustandes kann ich kaum anders darstellen als in der Wiedergabe dessen, was mir AUFFÄLLT. Ich selber halte finde es nicht gut, mich tagelang "ausquetschen" zu lassen nach weiteren Randbedingungen.

Natürlich hab ich gemerkt, dass ich weniger Antworten bekomme, je länger meine umfassende Beschreibung des Ist-Zustandes ist.

> Sie fragen hier um Rat, bekommen ihn,

Ja, habe nach weiteren mögliche Ursachen gefragt, die den beschriebenen Zustand betreffen.

> aber wollen
> nicht das Übel an der Wurzel packen,

tja, wie bei allem... "was" ist die Wurzel. Die Leitungen sind dieselben wie mit einer anderen Düse, also können die Leitungen nicht DAS Übel sein.

Deine Fragen hatte ich meiner Meinung nach ausführlich beantwortet.

> sondern Beschreiben die Sypmtome und docktern an
> denen rum.

oh, das ist neu für mich. Ich versuche erstmal mögliche Ursachen rauszufinden, warum ein Brenner Fehlzündungen mit einer Düse macht, mit einer anderen nicht.

> Wären Sie mein Kunde, würde ich an der Anlage gar
> nichts mehr machen, bevor die Leitung nicht in
> 6x1mm ausgeführt worden wäre, mit
> Rohrverstärkungshülsen und vernünftiger Druckprobe,
> auch auf Unterdruck.
> PUNKT.

Hmmm, dann wäre das aber auf deine Kosten passiert ;-)
Denn DAS hättest du ja zum Zeitpunkt des Komplett-Einbaus "versäumt", richtig? ;-)

Was sind "Rohrverstärkungshülsen"? Kenne ich nicht, ehrlich.

Das mit der Unterdruck-Prüfung hab erst hier als Info bekommen. Der "Ersatz"-KDler hatte nur gesagt, bis zum Filter kann er Druckprüfung machen, danach wüsste er nicht mehr weiter. Und dann.. woher soll ICH den Rest wissen wenn nicht durch Fragestellung. Haben Sie schon mal Solvis befragt? Sollten Sie mal tun... Zur Ehrenrettung... es gibt solche und solche dort.

Ich habe heute den ganzen Tag versucht bei Satronic (in der Schweiz!) anzurufen, leider ewig besetzt, die Nummer, die ich aus dem Web habe.
Bei Afriso hab ich mich schlauer gemacht, nur bei Solvis komme ich kein Stück weiter, was hilfreiche Auskünfte betrifft (siehe auch meinen Hinweis auf einen Bekannten, bei dem der Solvis-Brenner getauscht wurde) :-(((

> Nehmen Sie es mir nicht übel, aber sas musset mal
> sein.

Was soll ich übel nehmen? Einzig, dass du keine weiteren Ursachen-MÖGLICHKEITEN aufgezeigt hast. Warum soll ICH basteln bei einer solch teuren Anlage?

Aber heute hat sich etwas getan: ich habe den Brenner abgeschaltet, ich mag den Abgasgestank nicht mehr.

Und heute abend kommt der "richige" KDler, von dem mir zunächst erzählt wurde, er sei bis Ende der Woche in Urlaub. Der hat mir am Telefon bereits gesagt, dass es doch an einer Düse liegen kann, wenn es Fehlzündungen gibt... und dass der Satronic-Feuerungsautomat erst NACH dem dritten Fehlversuch auf Störung geht (da hat mein Bekannter halt "Glück" gehabt, das es bei ihm so war).

Und... er wird als ERSTES von sich aus die alte Düse einbauen, um zu sehen, ob die wieder ohne Fehlzündungen läuft. Dann... ja dann wäre Solvis dran mit Erklärungen zu den von Solvis original verkauften Düsen...

juergenk
Verfasser:
Prüfer
Zeit: 03.04.2006 16:27:07
0
378934
Hallo Leute

Die hier geschilderte Problematik betrifft nicht primär mein Fachgebiet (sichere vorschriftsmäßige Tankanlagen), die Ölleitung gehört aber mit dazu, allerdings "nur" wegen der Sicherheit für den Umweltschutz und nicht hinsichtlich Betriebssicherheit.
Im Rahmen meiner Tätigkeiten habe ich dabei aber etwas gelernt, was hier evtl. von Bedeutung ist, und zwar:

In der Saugleitung zum Brenner muss eine Mindestfließgeschwindigkeit vorhanden sein, ansonsten kann es durch den Unterdruck zur Ausgasung des Heizöls in der Leitung kommen. Bei einem Zweistrangsystem ist die Geschwindigkeit des im Kreis geförderten Heizöls so hoch, dass es diesbezüglich keine Probleme gibt.
Bei einem Einstrangsystem wird in der Saugleitung nur noch die Menge gefördert, die auch durch die Brennerdüse geht. Durch den weiterhin in der Leitung anstehenden Unterdruck und dem nur gaaaanz langsam fließenden Heizöl steigt die Ausgasungswahrscheinlichkeit stark an, insbesondere bei längeren Leitungen.

Damit die Fließgeschwindigkeit wieder steigt, muss der Leitungsquerschnitt entsprechend verringert werden. Deshalb auch die Forderung nach Leitungen von 8 oder 6 mm.

Soweit ich dass hier verstanden habe, hat der Brenner mit einer Düse von 0,4 mm gerade noch funktioniert, mit einer Düse von 0,3 mm dann aber nicht mehr.
Diese nochmalige Reduzierung der Fließgeschwindigkeit war dann möglicherweise der berühmte Tropfen, der dass "Fass zum Überlaufen" gebracht hat.

Und je besser die Pumpe, desto größer der Unterdruck und desto größer die Gefahr des Ausgasens.

Gruß
Prüfer
Verfasser:
juergenk
Zeit: 04.04.2006 01:01:15
0
379372
@ Prüfer und Zwischenbericht

Mein "richtiger" KDler war heute bereits aus dem Urlaub zurück und am Abend bei mir. Hat Einstellungen +/- geändert (mit laufendem Prüfgerät), um daran zu erkennen, ob Düsenproblem.

Wie es so ist, Vorführeffekt, keine Verpuffung, aber... der Brenner war seit Mittag abgeschaltet und konnte so garnicht die Start"gewohnheiten" der vergangenen Zeit zeigen. Vorab-Ergebnisse siehe unten.

> Die hier geschilderte Problematik betrifft nicht
> primär mein Fachgebiet (sichere vorschriftsmäßige
> Tankanlagen),

isch abbe einen Prüfbericht und Tanksicherheitsbrief eines Saubermachers (Fachbetrieb nach WHG §19L, was das bedeutet, weiss ich aber nicht) ;-)

> In der Saugleitung zum Brenner muss eine
> Mindestfließgeschwindigkeit vorhanden sein,
> ansonsten kann es durch den Unterdruck zur
> Ausgasung des Heizöls in der Leitung kommen.

So ähnlich sagte mein KDler: ich habe eine 1-Strang-Leitung. Bei dem sehr niedrigen Leistungsbereich meines Brenners (10,1 bzw. 14,5 kW) wäre es nicht gut, zu geringe Querschnitte der Leitung zu nehmen, weil dann die Pumpe zu viel ziehen muss. Das Manometer unter dem FloCoTop (hatte auf meine Bilder hingewiesen) zeigt im Betrieb -0,15 biws -0,18 an. Er würde KEINE 6mm-Leitung einbauen, normal wären bei ihm bei den heutigen geringen Leistungen eher 10mm angesagt. Die 8mm Leitung hatte ich sowieso seit jeher.

Ausserdem: ich will wieder meinen Ölzähler eingebaut haben, den ich auch bekommen werden (Satronic), der würde 0,1 bar in der SAUGleitung brauchen, also mehr Leistung von der Pumpe erfordern, das würde er nicht machen. Ich bekomm die Pumpe jetzt also doch in die Druckleitung vor die Düse und damit wieder mit der automatischen Unterscheidung und Zählung BEIDER Brennerstufen!


Frage: hat jemand schon den Satronic-Zähler (eher den Geber) an die UVR-1611 angeschlossen, damit dort die Zählergebnisse ins Log einfliessen?


> Damit die Fließgeschwindigkeit wieder steigt, muss > der Leitungsquerschnitt entsprechend verringert
> werden. Deshalb auch die Forderung nach Leitungen
> von 8 oder 6 mm.

Das hat mein KDler anders beschrieben: damit der Widerstand verringert wird (den die Ölpumpe dadurch überwinden muss), muss der Querschnitt höher sein als im vergleichbaren (!) 2-Strang-System.

> Soweit ich dass hier verstanden habe, hat der
> Brenner mit einer Düse von 0,4 mm gerade noch
> funktioniert,

nein, nicht gerade noch, sondern gut.

> mit einer Düse von 0,3 mm dann aber nicht mehr.

Doch, ich schrieb in meiner Anwort auf Lucky:

| der Brenner | lief doch
| - vom 3.4.05 bis 14.9.05 mit 0,4 Düse
| - vom 14.9.05 - 17.2.06 mit 0,3 Düse
| zu meiner Zufriedenheit, leise, ohne Stottern, mit | denselben Leitungen, demselben Öl...

> Und je besser die Pumpe, desto größer der
< Unterdruck und desto größer die Gefahr des
> Ausgasens.

Wenn ich meinen KDler richtig verstanden habe, liegt darin ein wahres Wort.

Er hat den Brenner "leider" nicht zum Stottern gebracht... der übliche Vorführeffekt, grummel. Die Einstellungswerte sehen allerdings ein klein wenig anders aus als Anfang März.

Nun aber etwas Neues für mich:
er meinte, die Bläschen im FloCoTop-Schauglas seien normal bei den hohen Drücken durch die Pumpe und würden u.a. entstehen beim Umschalten zwischen den Brennerstufen.

Wenn solche Bläschen im Filterbehälter (unter dem FloCoTop) wären, dann... würde er sofort an die Zuleitung, Tanks und Armaturen gehen.

Dann hab ich ihm noch einige Bilder und Videos gezeigt... ein Video davon hat ihm zu denken gegeben: da war vor dem Blubbern beim automatischen Umschalten des Satronic-Feuerungsautomaten von Stufe 2 auf Stufe 1 ein leichtes Klickern zu hören... warauf er jetzt die Ventile in der Pumpengruppe im Verdacht hat. Dort soll Ersatz eingebaut werden.

Der Brenner ist bis zur Abschaltung um 22:30 Uhr anstandslos gelaufen, musste aber auch einiges "aufholen" ;-)

Somit ist die Diskussion um die Bläschen eher in die Richtung geändert, dass ich weiterhin an die Dichtigkeit meiner Leitungen und Tanks glauben darf, ohne jegliche Basteleien wie von Lucky vorgeschlagen.

Ich hatte auf die Düse getippt, verkehrt, aber immerhin in der Druckrichtung soll die Ursache liegen. Wenns die Ventile (oder die Pumpe selber) sind, dann würde ein Flattern der Ventile halt der Düse mal zu wenig, mal zu viel Öl zukommen lassen und damit auch zu Verpuffungen kommen können, die ich dann wieder gerochen hatte.

Wäre eine Erklärung, die mir irgendwie einleuchtet.

Danke für die Beteiligung.

juergenk
Verfasser:
Ewald Hartwig
Zeit: 04.12.2006 18:29:55
0
523986
Hallo,
da ich nicht genug Öl im Tank hatte zog die Pumpe Luft an, die Heizung schaltete sich ab. Nachdem ich Düse und Filter getauscht habe, schafte die Pumpe nicht das Heizöl anzusaugen,sie ging auf STÖRUNG. Zwischen Tank und Heizung liegen 12 Meter.
Hier habe ich auch keine Antwort gefunden. Einen Tipp vom Heizungsfachmann bekam ich nicht, er wollte kommen, aber da ich arbeitslos bin hab ich die Leitung selbst entlüftet.
Die Ansaugleitung am Filter getrennt und mit Hilfe einer Verschraubung, einem durchsichtigem Schlauch mit Ansaugpumpe ( Saugdruckpumpe für Waschbecken ), durchs Ansaugen wurde die Leitung wieder gefüllt mit Heizöl. Die Ansaugleitung in einen Behälter mit Heizöl stecken, die Heizung einschalten, unter dem Filter einen Auffangbehälter, über die Rücklaufleitung kommt das Heizöl durch den Filter zur Ansaugleitung , Heizung abstellen und die Ansaugleitung zur Pumpe am Filter verschrauben, und die Heizung läuft.
Mit einer Blasebalgpumpe geht es auch ? man kann ja damit entlüften.
Gruß Ewald