Do, 23. Oktober 2014 | 11:21:15 Uhr

Haustechnikforum
  - Bioenergie

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Bioenergie</span>
Foren
Einträge
Foren
Einträge
Heizung 651893
Sanitär 153498
Fußbodenheizung 74994
Brennwert 122015
Lüftung 66899
Regen- und Grauwassernutzung 21797
Bioenergie 151017
Solarenergie 210318
Wärmepumpen 319820
Betriebswirtschaft 14945
Schwimmbadtechnik 5008
Smarthome / Gebäudeleittechnik 21869
Dämmung 14835
Sonstiges 280111
News 4992
Seite 4 von 6 [Beitrag 76 bis 100 von 132]erste <23456>letzte 
Wer hat einen Rika Evo Aqua ???
Verfasser:
aldihannes
Zeit: 16.02.2008 23:41:10
0
817514
@ Motzi 1968

zur automatischen Pelletzuführung,
die Anlage für meinen Bedarf, ca. 20m Länge, würde bei der genannten Firma
4000 - 5000 Euro kosten.
Unter "Kessens Technik, Agrartechnik, Stalleinrichtungen, Förderspirale" findest Du
meiner Ansicht nach eine wesentlich günstigere Alternative.
Eine komplette Anlage bis ca. 15m Länge fängt bei einem Preis von 800 Euro an.
Für die Pelletaufnahme wären eventuell Um- oder Anbauten erforderlich. Da könnte ich
Dir vielleicht ein Paar Tipps geben.

Gruss
aldihannes
Verfasser:
pbrand
Zeit: 17.02.2008 16:49:28
0
817941
@ aldihannes

Projektieren bzw. Verkaufen die denn auch an Privatleute? Ich würde das bezweifeln. Ansonsten eine interessante Alternative

Gruß
Peter Brand
Verfasser:
aldihannes
Zeit: 17.02.2008 17:12:17
0
817959
@ pbrand

Hallo,
die Adresse ist von Ebay, also Verkauf an jedermann!

Gruß
aldihannes
Verfasser:
Motzi1968
Zeit: 18.02.2008 20:50:29
0
819081
@ aldihannes,

guter Tipp.
danke, ich mache mich mal schlau.


4.000 zu 800?
Hmmmm.
Der Preisunterschied kommt gewiss nicht von ungefähr.


Ich sage nur immer: You get what You pay for!
Also auch die Qualität immer im Auge behalten.
Es gilt immer, soweit dies Möglich ist, das zu prüfen.

Wenn die Förderanlage öfters ausfällt als einem lieb ist.... .Uiuiui.
...und eine automatische Pelletförderanlage ist zwa nichts "astonomisches, aber eine Ölpumpe, die eigentlich den gleichen Zweck erfüllt, ist wesentlich besser zu betreiben. ;-)


Grüße
Motzi1968

Verfasser:
pbrand
Zeit: 18.02.2008 21:40:33
0
819140
@ Motzi1968

Bei den Preisen ist aber zu bedenken,

dass hier der Hersteller direkt verkauft, die sich immer anders darstellen, wenn der dreistufige Vertriebsweg ins Spiel kommt. Gerade in der Heizungsbranche erhöht sich so der Endpreis gerne mal auf mehr als 200%.
Verfasser:
Motzi1968
Zeit: 24.03.2008 20:15:13
0
842368
Hallo,

ganz aktuell was entdeckt:

Förderschnecke

Na also, geht doch! :-)

Grüße
Motzi1968
Verfasser:
joschi_111
Zeit: 10.04.2008 15:23:26
0
852472
RIKA EVO AQUA Modell 5.03 - wie es bislang lief:
Seit dem 01.12.2006 läuft bei mir der Rika im Modus P 12 als Zusatzheizung im Verbund mit einer Solaranlage und einer Gasheizung.
Nach Inbetriebnahme stellte ich einen starken Wasseraustritt fest: Ursache war die werkseitig durchgeführte unsachgemäße Anflanschung der Pumpe an die Rücklaufanhebungsgruppe (der Kesselstutzen war vom Rika-Mechaniker zwar gekürzt, aber anschließend nicht entgratet worden. Beim Anschluß des Metallwellschlauches war die Dichtung durch den nicht entfernten Grat regelrecht zerbröselt worden - Folge Wasserschaden am Wohnzimmerteppich. Habe die Sache selbst in Ordnung gebracht (Ausbau, planschleifen, neu abdichten, Einbau).

Weiterer Werksfehler war an dem Ofen festzustellen, nachdem er auf Temperatur hochgefahren war: das Entlüftungsventil oben auf der Wassertasche war ebenfalls undicht. An dem Rohrstutzen waren noch zwei ca 1 mm hohe Zapfen (von Guß?), die Dichtung saß dadurch nicht plan, es trat heißes Wasser aus (der Auffangbehälter - Fassungsvermögen ca 1/2 Liter ist nicht ausreichend für derartige Fälle).

Schreiben / Mängelberichte an Rika blieben unbeantwortet, selbst meine Vorwürfe hinsichtlich "Pfusch bei der Montage" hat Rika nicht interessiert.

Der Ofen machte anfangs merkwürdige Klopfgeräusche: Ursache war der Schneckenmotor, der sich manchmal so stark mit der Schnecke verdreht, daß er an die Ofenverkleidung anschlägt. Abhilfe: habe die rückwärtige Verkleidung geöffnet und in ca 10 cm Abstand mit einem Draht fixiert; nun klopft es nicht mehr.

Danach lief der Ofen ohne Probleme bis ca Januar 2008. Seither sind in unregelmäßigen Abständen mal mehr oder weniger laute Knattergeräusche (so etwa wie ein Maschinengewehr) zu hören. Ursache vermutlich die (Lagerung? - oberes oder unteres Kugellager) Förderschnecke. Problem noch nicht endgültig analysiert. Anfrage bei Rika: auch dort wird als Ursache die Lagerung der Förderschnecke vermutet.

Bei meinen Bekannten, die zeitgleich einen RIKA EVO AQUA in Betrieb genommen haben und dieselben Geräusche hatten, hat sich der Ofen jetzt selbst "außer Betrieb" genommen; der Servicetechniker vermutet einen Bruch der Förderschnecke vermutlich durch festgesetzte Kugellager (evtl sind diese nicht gut genug gegen den Pelletstaub abgedichtet - Konstruktionsmangel?). Geschätzte Reparaturkosten ca 1.000 Euro.

Sollte derselbe Fehler auch bei meinem Rika auftreten, werde ich weiter berichten.

NS: in der Bedienungsanleitung von Rika zu diesem Ofen sind einige Fehler (z.B. was die Häufigkeit der Reinigung und Entleerung der Aschebehälter betrifft - lieber öfter reinigen / leeren als dort beschrieben).

Grüße an alle Rika Evo Aqua - Besitzer
Verfasser:
Wechsler
Zeit: 19.09.2008 15:45:03
0
942257
Hallo joschi_111,

gibt`s was neues zu Euerem Rika.

Gruß
Wechsler
Verfasser:
Famreif
Zeit: 30.10.2008 16:27:51
0
968791
Wir haben unsren heute angeschlossen bekommen. (Zumindest alles was nötig ist, bis auf den strom) Das sollte morgen erledigt werden.
Jetzt heisst es auf den Werkskundendienst zur "Inbetriebnahme" warten.
Wie lange hat das bei euch gedauert? Wie schnell war wer da? Da wir seid 1 Monat nur mit Radiatoren heizen im Haus (sonst keine Heizung verfügbar) würd ich gern schnellstmöglich unsren Ofen in Betrieb nehmen können.

Und nach Inbetriebnahme gibts mehr Infos/News obs läuft oder nicht. :-)
Verfasser:
Famreif
Zeit: 13.11.2008 08:07:37
0
978568
Endlich kann ich berichten!!

Es ist unglaublich wie sehr man sich freuen kann, wenn die Heizkörper endlich warm werden!
Inbetriebnahme hat Gott sei Dank problemlos geklappt! Ofen läuft super, keine extrem lauten Geräusche. (Wasser plätschern in der Umwälzpumpe und das "Rauschen" des Feuers...) Allerdings sind sie nicht wirklich störend. (zumindest bei uns nicht, wir sind die Lautstärke unsrer Kinder gewohnt *g*) Sollte wer auf absolute Stille bedacht sein, für den wird es nix sein mit dem Ofen.
Aber es sieht herrlich aus, wenns so schön flackert im Sichtfenster. Bei uns ist das noch "einladender", weil der Ofen direkt im Vorraum steht und jeder der eintritt richtig empfangen wird. :-)

Ich hoffe er läuft laaaaaaaaaaaaaange ohne Zwischen- / Ausfälle.

Jetzt wird die nächsten Tage der Boler dann noch an den Heizkreislauf gehängt. Solange das auch alles klappt, bin ich höchst zufrieden!

Verfasser:
Bärle
Zeit: 29.11.2008 07:59:04
0
991670
Hallo,

habe einen Evo Aqua seit Februar 2006. Bis jetzt wurde dreimal der Schneckenmotor, einmal die komplette Fördereinheit ausgetauscht. Der Motor macht so laute Geräusche, dass er uns morgens aus dem Bett wirft.

Bin bis jetzt sehr entäuscht.
Die Garantie ist mitlerweile abgelaufen und wir haben immer noch das Problem. Vor ca. einer Woche war ein Kundendienst von SHT da und meinte, es liegt daran dass der Ofen zu kurz läuft und dadurch Teerablagerungen produziert. Diese Ablagerungen sollen ein Lager verschmutzen. Es sind aber keine Teerablagerungen im Verbrennungsraum sichtbar und der Ofen läuft jeweils mindestens 1 bis 3 Stunden.

Hat auch jemand so ein Problem?

S.O.S.

Danke
Verfasser:
kantiran
Zeit: 13.12.2008 15:24:56
0
1003395
Hallo Bärle,

unser EVO Aqua macht auch vereinzelt laute Geräusche beim Einschub. Mehrere Schübe sind dabei einigermasen normal, dann kommen wieder vereinzelt ein oder zwei sehr laute Phasen.

Wer hat denn den Austausch der teile bei dir vogennommen? Ein Kundendienstler aus AT oder haben die jetzt auch eine deutschen Service.

mfg
kantiran
Verfasser:
Sparbernd
Zeit: 30.12.2008 11:49:31
0
1015351
Hallo,
mein Problem bei diesem Ofen ist, dass die Pumpe der Rücklaufanhebung zu schwach ist, um das Warmwasser durch den 500L Speicher zu drücken. Die Zuleitungslänge zum Speicher beträgt 10 m. Mein Heizungsbauer hat jetzt eine stärkere Pumpe bestellt, solange bleibt der Ofen aus.
Gruß Bernd
Verfasser:
inghost
Zeit: 04.01.2009 02:34:31
0
1019928
Mein SHT EKA ist mit der Zeit (seit 2004) auch immer lauter geworden bei Schneckenbetrieb.

Ein Kundendienstler von AS-Solar hat bestätigt, dass es da Probleme mit einem davor befindlichen Kondensator gibt. Der ist wohl zu klein dimensioniert.

Der neue kam mit Einbauanleitung, fertig vormontiert, läuft wieder richtig leise. Kostet keine 30,00.
Verfasser:
kantiran
Zeit: 08.01.2009 21:49:11
0
1026070
Hallo,

@Sparbernd

bei mir hier sind es 2 x 16m 22er Rohr und die Pumpe schafft auch in der kleinsten Einstellung die wärme weg. Allerdings reagiert der Ofen giftig bei zu wenig Wasserdruck (Dampfbildung).

@inghost
>Der neue kam mit Einbauanleitung, fertig vormontiert, läuft wieder richtig leise. Kostet keine 30,00

über wen hast du den Bekommen? Rika, SHT oder AS-Solar. Könntest du mir evtl. die Einbauanleitung zukommenlassen (per mail oder auch per Fax 09852703680). Hast du evtl die Daten des neuen Kondensators noch?

mfg
kantiran
Verfasser:
inghost
Zeit: 10.01.2009 02:39:33
0
1027294
@Kantiran
Die Einbauanleitung habe ich leider nicht mehr.

Einfach mal bei AS-Solar in Hannover anrufen, die helfen bestimmt weiter.

Gruß
Ingo
Verfasser:
Thunderboldt
Zeit: 10.01.2009 08:35:41
0
1027339
Hallo Bärle,
also 1-3 Stunden Laufzeit ist nicht viel. Bei mir läuft der Kessel bei aktuell kuscheligen -10 Grag Tagsüber und -25 Grad nachts dank einem kleinen Puffer zwischen 6 und 12 Stunden am Stück.

Habt Ihr einen Puffer verbaut? Naja, über den schneckenmotor möchte ich jetzt mal nichts sagen, da haben wir auch schon den zweiten, und der macht auch schon wieder mucken. Allerdings hatten wir auch Probleme mit der Pelletsquali.


Ich werde mir sobald ich das geld habe, das saugsystem von Rika holen, da ich den Ofen dann im 1. OG stehen habe und dadurch sonst die Pellets schleppen müsste. Kostet insgesamt mit Steuerung im Ofen knapp 1000 Euro. Der Preis ist finde ich ok.


mfg
TP
Verfasser:
aldihannes
Zeit: 11.01.2009 13:36:44
0
1028653
Hallo Thunderboldt

mein EVO AQUA läuft seit einem Jahr problemlos, trotz sehr schlechter Pelletsqualität der ersten Lieferung. Er hat die Versionsnummer 5.06.
Seit einigen Wochen ist er 24 Std. am Tag in Betrieb und wird nur 2mal in der Woche zum Reinigen ausgeschaltet.
Insgesamt hat er im vergangenem Jahr ca. 9t Pellets verbrannt, wie gesagt, völlig problemlos.
Mich würde das Saugsystem von Rika interessieren, finde jedoch keinerlei Informationen.
Teile mir doch bitte mit, wo ich diese erhalten kann.
Vielen Dank im Voraus.

Mfr.G.
aldihannes
Verfasser:
Thunderboldt
Zeit: 13.01.2009 06:29:36
0
1030599
Hallo Aldihannes,
entweder bei Rika Anfragen oder bei SHT. Bei uns wüsste ich auch noch einen Großhändler der das ganze vertreibt. Aus welchem PLZ-Bereich kommst du denn?

mfg
TP
Verfasser:
Wechsler
Zeit: 20.01.2009 09:51:45
0
1037959
Das Pellet-Schnecken-/Saugfördersystem - visonconvey AIR kommt auf 2.975,-€.
Verfasser:
aldihannes
Zeit: 20.01.2009 21:24:17
0
1038615
@ Thunderbold
@ Wechsler

Ich habe jetzt Abbildungen des Saugsystems gefunden und festgestellt, das es für mich aus technischen und finanziellen Gründen nicht in Frage kommt.
Eine Eigenkonstruktion ist gedanklich schon in Arbeit und wird im Frühjahr verwirklicht.
Vielen Dank an Euch für Eure Beiträge.

Gruß aldihannes
Verfasser:
beutesachse
Zeit: 15.03.2009 19:54:26
0
1087324
Hallo,
wir sind bei den Planungen für den Neubau einer Heizung in einem Bauernhaus.
Beim Stöbern im Netz bin ich auf diesen Evo Aqua gestoßen. Gefällt mir sehr gut, vorallem die Möglichkeit ihn im Wohnzimmer aufzustellen. Platz für die Heizung ist eines der Probleme, die es zu lösen gilt..
Ein, zwei Fragen habe ich an die kenner der Materie:
Lohnt sich eine Anlage ohne Solarthermie? (Nix aufs Dach wegen Denkmalschutz)
Wie weit kann der Pufferspeicher entfernt sein, maximale/sinnvolle Leitungslänge?
Wieviel Wärme wird direkt in den Aufstellungsraum abgegeben? Wenn keine solare Unterstützung möchte ich nicht unbedingt noch eine große Heizquelle im sommerwarmen Wohnzimmer haben..
Gibt es Erfahrungen in Sachsen, Raum Dresden, die man sich mal anschauen könnte?


Danke und schönes Rest-WE
Norbert
Verfasser:
aldihannes
Zeit: 16.03.2009 20:44:39
0
1088164
@ Beutesachse

Mein EVO AQUA ist seit 15 Monaten in Betrieb.
Er deckt mit 9kw den Grundbedarf der Heizleistung und WW für ein Zweifamilienhaus mit 350qm. Umbau und Neubau in 2000. Der Mehrbedarf wird durch die vorher vorhandene Ölheizung geliefert. Im Sommer sorgen 12qm Solar mit 1000l Puffer für das WW mit Heizungsunterstützung.
Seit Anfang November 08 läuft er 24 Std. am Tag und wird nur alle 100 Betriebsstunden zur Reinigung ausgeschaltet. Zeitaufwand ca. 20 Min.
Die 15% Strahlungswärme reichen aus um das Wohnz.(70qm) bei 7° Außentemperatur auf 21° zu bringen.
85% gehen in den 10m entfernten Puffer.
Falls Du mehr Informationen haben möchtest(Fotos), teil mir doch bitte deine E-mail Adresse mit.

aldihannes
Verfasser:
beutesachse
Zeit: 16.03.2009 21:08:56
0
1088184
@aldihannes:
Danke für das Angebot. Wie kann ich Dir meine email-Adresse zukommen lassen?
Und kannst Du was zu den Temperaturen im Sommer sagen, wenn das Teil läuft?
Solar wird schwierig bei uns..;-((

Grüße
Norbert
Verfasser:
aldihannes
Zeit: 16.03.2009 22:23:24
0
1088245
@ beutesachse

Hallo Norbert,
zur kurzen Kontaktaufnahme 01716717181

Klaus
Seite 4 von 6 [Beitrag 76 bis 100 von 132]erste <23456>letzte