Do, 27. November 2014 | 14:01:09 Uhr

Haustechnikforum
  - Heizung

Haustechnikforum<br/><span class="subtitle">&nbsp;&nbsp;- Heizung</span>
Foren
Einträge
Foren
Einträge
Heizung 659113
Sanitär 154581
Fußbodenheizung 76148
Brennwert 123096
Lüftung 67251
Regen- und Grauwassernutzung 21885
Bioenergie 151729
Solarenergie 211228
Wärmepumpen 325353
Betriebswirtschaft 14947
Schwimmbadtechnik 5008
Smarthome / Gebäudeleittechnik 22033
Dämmung 15304
Sonstiges 281767
News 4992
Brenner läuft nicht an
Verfasser:
Mugel
Zeit: 26.02.2008 12:03:03
0
825200
Hallo!
An meiner Buderus Heizung läuft der Brenner/Gebläse nicht an. Im Display steht Heizung FEH. Habe den Brenner bei einem Bekannten an eine Buderus Heizung angeschlossen. Dort funktionierte er auch nicht. Könnte es sein das dieses Kästchen mit dem Entstörknopf drauf, kaputt ist? Wie nennt sich das Ding und was kostet es in etwa? Oder könnte es sein das die Stecker der Zündelektrode nicht richtig sitzen? Die wurde nämlich zuvor getauscht.
Verfasser:
Thomas27
Zeit: 26.02.2008 17:11:33
0
825436
Ölvorwärmer defekt.

Gruß
Thomas
Verfasser:
Thomas27
Zeit: 26.02.2008 17:12:07
0
825437
Oder Stecker vom Ölvorwärmer abgezogen.
Gruß
Thomas
Verfasser:
JBellmann
Zeit: 26.02.2008 19:04:26
0
825529
>Ölvorwärmer / Stecker Ölvorwärmer>......dann müßte doch auch die Vorbelüftung anlaufen oder irre ich?
Mugel schrieb: Gebläse läuft nicht an.

Strom dürfte der Brenner haben, sonst würde die Entstörtaste nicht leuchten.
Was tut sich nach Betätigung der Entstörtaste? NICHTS ?

Der Brenner war nach Betrieb aus irgendwelchen Gründen auf Störung gegangen? Hieraufhin wurden
die Zündelektoden ausgewechselt?
Ob die Stecker der Elektroden richtig sitzen kann allein der Bastler entscheiden/prüfen, dürfte aber nicht Ursache sein, dass das Gebläse nicht anläuft.
Fehlereingrenzung durch bessere Beschreibung des Abflauf wäre hilfreich.

Natürlich kann alleinige Ursache das Steuergerät sein, hier hätte der Tausch des Steuergeräts von dem Bekannten zur Probe gereicht -anzunehmende Vermutung hat den gleichen Brenner?-

Allerdings, aufgrund der Frage nach den möglichen falsch sitzenden Elektrodenstecker, scheint der Rat einen Fachmann hinzuzuziehen, der beste zu sein.

mfg
Verfasser:
Mugel
Zeit: 26.02.2008 19:45:56
0
825563
Wenn ich den Brenner starte dann hört man ein Laufgeräusch das meiner Meinung nach von einer Pumpe im Kessel oder dahinter kommt, keinesfalls aus der Brennergegend. Sonst tut sich garnix. Nach einiger Zeit kommt dann die beschriebene Störmeldung.
Reicht es wenn ich Versuchsweise das Oberteil der Steuerung (mit dem Entstörknopf drauf) tausche oder sollte besser der ganze Kasten getauscht werden?
Der Brenner ist öfter nicht mehr angesprungen. Wenn ich die Störung gelöscht habe ist die Heizung ganz normal gelaufen. Im weiteren Automatikbetrieb blieb sie wohl wieder stehen. Daraufhin habe ich den Brenner überprüft . Angelaufen ist sie, Öl war da aber der Funke war sehr schwach weil die Elektrode sehr abgebrannt war. Nach dem wechseln der Elektrode war dann bald kein Lebenszeichen mehr da.
Den Stecker habe ich mittlerweile geprüft, der wars nicht.
Verfasser:
alexbr20
Zeit: 26.02.2008 19:52:06
0
825567
zu 90% ölvorwärmer def.

beim def. ölvorwärmer läuft garnix an
Verfasser:
Neumann
Zeit: 26.02.2008 20:00:07
0
825577
wie wäre es einen Fachmann zu beauftragen? Oder möchtest Du jetzt alles durch tauschen? Und eingestellt muß dein Brenner eh anscheinend.
Verfasser:
Thomas27
Zeit: 26.02.2008 20:20:34
0
825605
@JBellmann
>Ölvorwärmer / Stecker Ölvorwärmer>......dann müßte doch auch die Vorbelüftung anlaufen oder irre ich?

JA DU IRRST DICH!!! Erst wenn der Ölvorwärmer durchschaltet läuft das Gebläse an

Ausserdem schreibt Mugel das die Fehlermeldung HEIZUNG FEH ist.

Wenn der Brenner auf Störung schalten würde, dann würde bei der 2000er die Fehlermeldung
BRENNER FEH kommen.

Die einzige Brennerstörung die eine Fehlermeldung HEIZUNG FEH hervoruft, ist der Ölvorwärmer.
Ansonsten käme HEIZUNG FEH wenn die Sicherheitskette ausgelöst hätten, aber dann müsste der Brenner auf dem Kessel des Bekannten laufen.


Natürlich kann alleinige Ursache das Steuergerät sein

Kannst du mir deine These auch begründen??

Gruß
Thomas



Verfasser:
JBellmann
Zeit: 26.02.2008 20:36:47
0
825627
@Thomas27
Danke für die Aufklärung, habe ich doch wieder was dazu gelernt, hoffe Mugel auch.

Ja mit den Fehlermeldungen auf dem Display kenne ich mich nicht aus, deshalb ist meine diesbezügliche Vermutung (Steuergerät) falsch.

Ich habe kein mitdenkendes Display-nur Brenner an oder aus- :-))


mfg
Verfasser:
Hans558
Zeit: 05.10.2008 12:02:47
0
952513
Hallo,

ich habe seit gestern genau das gleiche Problem. Es handelt sich allerdings um eine Buderus Gasheizung. Ich habe zuvor mehrmals die Hauptsicherung im Stromkasten betätigt, weil ich dabei war, im ganzen Haus neue Lampen anzubringen. Nach dem vierten oder fünften betätigen der Hauptsicherung, bemerkte ich, dass plötzlich alle Heizungen ausgefallen sind, also ging ich in den Heizkeller und bemerkte dort die Fehlermeldung "Heizung FEH" im Display. Ich habe schon alles mögliche versucht (auch den Knopf am Steuergerät mehrfach gedrückt), mehrfach resettet, Stromlos gemacht, alle Einstellungen gemäß Bedienungsanleitung neu programmiert, usw. Die Fehlermeldung erscheint jedes Mal. Wenn ich die Heizung in den Notbetrieb schalte, dann höre ich nur irgendein Summen, aber der Brenner läuft nicht und das Wasser wird auch nicht warm (weder Heizung nach Warmwasser). Nach Betätigen des Hauptschalters, höre ich den Brenner etwa 1 Sekunde lang anlaufen, dann ist er sofort wieder still und auch das Brenner-Kontrollämpchen erlischt. Was ist mit meiner Heizung los?
Gruß
Verfasser:
Joschi69
Zeit: 05.10.2008 12:42:13
0
952537
Hallo zusammen !

Zur Info : Die Fehlermeldung FEH-Heiz. kommt bei der Buderusregelung immer dann wenn nach der Brennerfreigabe nach einer bestimmten Zeit Die Kesseltemperatur nicht erreicht wird.

Wäre jetzt nur noch zu klären ob die rote Störlampe leuchte oder nicht.
Wenn sie nicht leuchtet ist die Ursache wie meine Vorredner schon sagten wahrscheinlich ein defekter Ölvorwärmer.
Verfasser:
Meister Röhricht Dieser Benutzer hat eine gelbe Karte erhalten
Zeit: 05.10.2008 13:16:04
0
952565
ach ja, interessant! Ein Ölvorwärmer an einer Gasheizung. Das möchte ich sehen!
Verfasser:
Joschi69
Zeit: 05.10.2008 13:31:06
0
952577
Mensch Röhrich !!!! Erst lesen ,dann schlau Schwätzen und nicht Umgekehrt.
Verfasser:
Meister Röhricht Dieser Benutzer hat eine gelbe Karte erhalten
Zeit: 05.10.2008 13:34:28
0
952582
wasn mit dir los, häää?
Zitat Hans 558:
Hallo,

"ich habe seit gestern genau das gleiche Problem. Es handelt sich allerdings um eine Buderus Gasheizung"
benehm dich mal ordentlich hier, sind hier nicht im Kindergarten
Verfasser:
Joschi69
Zeit: 05.10.2008 13:38:46
0
952587
War kein Persönlicher Angriff.

Aber alle anderen beziehen sich auf das Problem des Themenerstellers,und dieser hat eine Ölheizung.
Verfasser:
Meister Röhricht Dieser Benutzer hat eine gelbe Karte erhalten
Zeit: 05.10.2008 13:40:30
0
952589
das andere ist abgefrühstückt, guck mal aufs Datum, selber erstmal lesen
Verfasser:
Joschi69
Zeit: 05.10.2008 13:45:23
0
952598
Ok ,Ich übe mich in Demut .Der Punkt geht an dich.

Mit freundlichen Grüßen und der Bitte um Verzeihung (war nicht böse gemeint )
Verfasser:
Hans558
Zeit: 05.10.2008 13:48:27
0
952604
Irgendeine Idee, was mit meiner Buderus GAS(!!!)-Heizung sein könnte?

Was mir gestern nach diesem Heizungsaufall auch noch aufgefallen ist: der Kesseldruck betrug 0 bar, keine Ahnung wieso! Ich habe ihn auf 1,5 bar erhöht. Das hat aber auch nichts gebracht.
Verfasser:
Meister Röhricht Dieser Benutzer hat eine gelbe Karte erhalten
Zeit: 05.10.2008 13:56:35
0
952610
Entschuldigung angenommen
das andere Problem schreit nach Fachpersonal
für Gas gibts keine machmal-Tipps
Verfasser:
Hans558
Zeit: 05.10.2008 14:07:36
0
952617
Na super...

Meister Röhrich/Gas Wasser Scheisse wird am Montag sowieso vorbeikommen. Es geht nur darum, irgendwie die kommende Nacht zu überstehen und morgens vor der Arbeit nicht kalt duschen zu müssen...
Verfasser:
kd-schrauber
Zeit: 05.10.2008 14:13:45
0
952623
Moin,
@Hans
Hat denn Dein HB keinen Notdienst? Nachdem Du nun noch andere "Fehler" aufführst, liegt da wohl einiges im Argen, und sollte doch mal dringendst vom Fachmann betüddelt werden.
Grüße Michael
Verfasser:
Hans558
Zeit: 05.10.2008 14:17:25
0
952625
Ach was, im Notdienst raubt der mir doch das letzte Hemd. Für das Geld dusche ich lieber einmal kalt...
Verfasser:
georg 1065
Zeit: 12.11.2008 20:17:30
0
978314
Hallo

Meiner Brenner MZ 8 36KW öl,(ohne ölvorwärmer)

Wenn der Brenner kalt ist bei start reist die flame ab

geht auf störung erst nach den driten mall mit dem (Entstörkopf) Danach leuft problem los

öl ok druck ist ok, Elektrode ist neue.

Ich Bitte um hilfe

mfg
Verfasser:
Meister Röhricht Dieser Benutzer hat eine gelbe Karte erhalten
Zeit: 12.11.2008 20:35:18
0
978328
wie wärs mit nem neuen Thread?