Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Wasser wird nicht klar?!?!?!
Verfasser:
big07
Zeit: 17.06.2005 16:12:54
0
200269
Hallo bin neu hier. Guten Tag an alle Forumteilnehem.

Wer kann mir helfen? Wir haben einen Swimmingpool im Garten, 5m rund, eingelassen. Nach der Winterpause (abgedeckt) war das ganze Wasser giftgrün. Dank Kupfersulfat und Chlor Grünfärbung komplett beseitigt. Jetzt ist irgendwas organisches oder was auch immer im Becken. Nachts ist die Pumpe (Sandfilter) ausgeschaltet und morgens sind diese Stoffe am Boden versammelt. Aufsaugen geht nicht, wirbelt alles auf und ich seh nix mehr. Sobald die Pumpe läuft, wirbeln diese Mini-Teilchen auf und das ganze Wasser ist trüb. Flockungsmittel (flüssig oder Tabs im Skimmer, Ansschärfen des Filters) bringt auch nichts, das Zeug flockt nicht. Stoßchlorung auch ohne Erfolg, PH und Chlor optimal eingestellt. Ich werd bald wahnsinnig. Bevor ich zur Finallösung greife - Wasser raus und neu rein - bin ich für jeden Tipp sehr dankbar. Die Sonne kommt und ich kann nicht ins Wasser :((( .... Vielen dank vorab

Verfasser:
Flo_97
Zeit: 17.06.2005 16:54:32
0
200284
1. Stell Ph und Chlor ordentlich ein
2. Spül den Filter
3. Gib Flockungsmittel rein (überhöhe die Dosis leicht)
4. Lass deinen Filter nun ununterbrochen laufen - wenn es sein muss 3 oder 5 Tage
5. Spüle den Filter 2 bis 3 mal am Tag und füll fehlendes Wasser auf

--> Das Wasser wird klar werden!


Für den nächsten Winter solltest du ein Überwinterungsmittel bei mischen

Verfasser:
Neumann
Zeit: 17.06.2005 19:26:45
0
200349
ordentliches flockenmittel rein, dann werden die schwebestoffe schon raus gefiltert.

Verfasser:
kreitmayr
Zeit: 17.06.2005 20:36:20
0
200388
Hallo big07,

verstehe ich dich richtig; die Teilchen setzen sich ab, jedoch werden sie vom einströmenden Rücklaufwasser aufgewirbelt.

Teilchen dieser Größe (sichtbar)sollte der Filter jedoch rausfiltern dazu ist er da. Also Filter laufen lassen und Boden absaugen. Innerhalb von 24 h ist das Wasser ein paar mal durch den Filter. Wenn es nicht sauber ist liegst am Filter der dann offensichtlicht nicht rausfilter.

( Habt ihr den Sand im Herbst aus der Anlage raus und noch keinen neuen rein. Nein nein ich halte euch nicht für blöd, frag jedoch mal die vom ADAC wie oft ein defekter Motor mit etwas Benzin im Tank wieder gerichtet werden kann)


Wenn Wasserchemie wie von dir angegeben i.O. ist wächst auch so schnell nicht nach.



MfG
uwe

Verfasser:
Marco Lang
Zeit: 22.06.2005 09:31:21
0
202234
Hallo!

Schliesse mich der Meinung von kreitmayr an.

Wurde der Sand gewechselt ??
Ist dieser vielleicht zu feinkörnig 0,8 -1,2 mm wäre ideal.
Wenn der Sand zu feinkörnig ist verklebt er sehr leicht und filtert nicht mehr.

Wie hoch ist dein Pumpendruck?
Schreib mal folgendes auf:
Pumpendruck bevor rückgespült wurde
Pumpendruck nachdem rückgespült wurde, ca 10 min danach.
Pumpendruck nachdem rückgespült wurde, ca 1 Tag danach.

Wenn der Pumpendruck nach 1 Tag um 02, - 0,3 bar gestiegen ist liegts wahrscheinlich am Sand.

mfg Marco


Verfasser:
Flo_97
Zeit: 26.06.2005 13:43:46
0
203978
Ob das Wasser zwischenzeitlich klar wurde?

Es wäre sehr nett, wenn wir auch eine Rückmeldung bekommen würden...

Verfasser:
Ahnungsloser
Zeit: 28.06.2005 15:56:05
0
204902
guten Tag zusammen,
ein ähnliches Problem habe ich auch, die Wasserwerte sind laut Tester optimal aber das Wasser wird nicht wirklich klar. Ich habe den Pool(späte 60er Jahre Technik)erst im Herbst mit dem Haus übernommen und keinerlei Unterlagen über den Filter. Also auch keine Gebrauchsanleitung, leider. Das Ding ist amerikanisch und hat mehere Hebeleinstellungen, wie: Waste, rewash, rinse, filter, stop und so. Wie muß ich das nun anstellen damit ich den Sand im Filterbehälter wirklich sauber bekomme ohne das der Dreck im Wasser des Pools landet. Sicher hat einer der technikfreaks eine Antwort für mich. Ansonsten hat das Wasser angenehme 23-24° ganz ohne Heizung :-)
Vielen Dank schon mal für die Tips.
Udo

Verfasser:
kreitmayr
Zeit: 28.06.2005 22:16:08
0
205110
Hallo Ahnungsloser Udo,

ließ mal hier ein wenig, dann bekommst du eine neuen Nickname : Belesener Udo.

http://www.pooldoktor.at/

http://www.zdiarstek.de/
schau ins Schlagwortverzeichnis

http://www.tintometer.de/tintometer/german/d_wir.htm
hier Download das Handbuch.

http://forum.aquapool.de/forums.html

http://www.bayrol.de/1_deutsch/ofs_home_d.html

usw.

"Deutsche" Filteranlagen haben in der Regel sechs Einstellmöglichkeiten:

1. Filtern, das Beckenwasser wird durch den Filter gereinigt und gelangt wieder in das Becken.

2. Rückspülen, mit Beckenwasser wird der Filter gereinigt, das Wasser läuft in den Abwasserkanal.(rewash???)

3. Nachspülen, (nach dem Rückspülen) wird das System mit Beckenwasser gereinigt, das Wasser läuft in den Abwasserkanal.(rinse???)

4. Entleeren, das Beckenwasser wird in den Abwasserkanal entleert.(waste???)

5. Zirkulieren, das Beckenwasser wird wieder in das Becken gepumpt.(recirculate????)

6. Geschlossen, Filter absperren.(stop???)

Zu deiner Frage, erst Rückspülen ca. 1 m³ wenn da irgendwo ein Schauglas ist, wirst du zuerst trübes Wasser sehen, rückspülen bis das wasser klar ist, dann kurz Nachspülen, ca. 20 sek., dann wieder auf filtern.

Bei jedem Umschaltvorgang Pumpe aus.

Schon mal Flockungsmittel eingesetzt???

MfG
uwe

Verfasser:
Ahnungsloser
Zeit: 13.07.2005 22:31:44
0
212123
Hallo nochmal,
an kreitmayr vielen Dank für die Vorschußlorbeeren, aber in dem Fall hilft "Belesen" anscheinend auch nicht weiter :-(
Mein superbelesener und schlauer ^^ Poolmensch hat mir Flockungsmittel empfohlen. Leicht überdosiert, Filter laufen lassen und all der Kram. Ergebnis: nicht sichtbar. Dann noch irgenso ein anderes Zeug, Ergebnis: das Wasser ist nicht mehr wirklich grün, eher so Südseemäßig türkis.Vielleicht sollten wir uns Palmen anschaffen, dann stimmts wieder :-)
Also, falls jemandem noch was dazu einfällt, meine Kids als Poolhaupnutzer und der Rest der Familie wären dankbar für jeden Tip.
Aloha
ein belesener Ahnungsloser :-)

Verfasser:
Bademeister
Zeit: 14.07.2005 15:46:50
0
212475
Wenn alles optimal eingestellt ist mußt Du auch etwas Geduld haben. Ich hatte ähnliche Probleme und kämpfe immer noch damit, aber es wird besser. Mein PH-Wet liegt im Moment bei 7,1, Chlor bei 3,0. Chlor dürfte etwas viel sein, aber ich wußte mir auch keinen Rad. Bis dann endlich die Wirkung einsetzte. Nach einsetzen eines Flockungskissens wird es nu auch langsam klar.

cu

Verfasser:
Neumann
Zeit: 14.07.2005 16:28:44
0
212500
schon einmal den filtersand gewechselt? wir wechseln jedes jahr bei uns den sand.
Ansonsten würde ich regelmäßig den filter zurück spülen, gerade, wenn man probleme mit der Sauberkeit des Wassers hat.

Verfasser:
Bademeister
Zeit: 17.07.2005 12:58:43
0
213576
Hmmmm,
Mein Sand ist im Herbst reingekommen, also ca 8 Monate alt, wobei er nun ewa 3 Monate in betrieb war. Wenn ich so mit meinen Bekannten spreche, die machen sich alle keine große "Waffel" und habe glasklares Wasser. Wie beschrieben wird es langsam besser. Vielleicht liegt es bei mir auch daran, da ich mir Chlorbleichlauge aus der Wäscherei hole und nicht das teure Zeugs aus dem Poolladen. Die Flüssigkeit hat 12% Chloranteil und die Dosierung habe ich noch nicht so richtig raus. Aber, 3mg pro Liter sollten eigentlich locker reichen, um die Algen außen vor zu lassen. Das ist alles eine Wissenschaft für sich.

Verfasser:
Neumann
Zeit: 17.07.2005 19:48:21
0
213671
also wir werfen bei uns die kombi tabs von pool2000 rein. die kosten zwar erst einmal etwas geld, halten aber dann sehr lange.

Verfasser:
Ahnungsloser
Zeit: 18.07.2005 00:53:28
0
213797
Hallo nochmal alle zusammen,

also ich kann Erfolg melden :-)
Ich sag es ja nicht gerne, aber "Praktiker" hat das Rennen gemacht. Von "Cristal", Flockkissen (8er Pack) zu knapp 20 Euro.3 Stück in den Skimmer und 3 Tage filtern. PH Wert bei 7,4 und Chlor um 0,8 etwa.
Also danke nochmal für die Tips und viel Spass noch
Udo


Aktuelle Forenbeiträge
verdammt schrieb: Hallo cirion, Hallo Rastelli, ich bin echt so froh das ihr euch Zeit nehmt und mich unterstützt mit meiner Anlage. Hier unter diesem Link habe ich alles abgelegt und wenn weiter was benötigt wird...
mtx0815 schrieb: Moin ! Die im Gerät verbaute Pumpe ist ungeregelt. Der Kabelbaum ist allerdings universal und hat daher den Anschluss für die Drehzahlregelung einer UPER20-60 alternativ einer UPM20-70. ABER die Software...
ANZEIGE
Hersteller-Anzeigen
 
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik