Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Rotex HPSU compact ("Neue" 2013 - Betriebserfahrungen gesucht!
Verfasser:
CB187
Zeit: 29.11.2018 12:22:25
0
2712876
Muss zu sein.Er wird die Wärme nicht los und öffnet so das Ventil.Erhöh mal die Pumpe.

Verfasser:
Problem 3247
Zeit: 29.11.2018 13:08:43
0
2712895
Die Pumpe läuft schon auf 70%. Habe gestern abend mal aus spaß ein ventil am heizkreisverteiler komplett aufgedreht auf 5l aber selbst da blieb das bypassventil offen

Verfasser:
Problem 3247
Zeit: 29.11.2018 13:26:26
0
2712910
leider zu spät zum editieren aber mit fällt gerade noch etwas ein.

liegt das an einer zu kleinen Spreizung?

Vorlauf liegt bei 26,2-26,7 Grad und TR bei 24. Das entspricht ja nur einer Spreizung von 2 -2,5 grad. Steht deswegen das ventil offen weil sonst zuviel wärem erzeugt werden würde? und wie könnte ich dort eine größere Spreizung hinbekommen wenn sinnvoll

Verfasser:
CB187
Zeit: 29.11.2018 14:30:02
0
2712943
Ich hab permanent so ne kleine Spreizung höher bekomm ich die gar nicht hin.Glaube auch nicht das man die in Niedrigenergie Häusern hinbekommt.

Verfasser:
Problem 3247
Zeit: 29.11.2018 14:35:24
0
2712948
ja das habe ich mir auch schon gedacht das es an kfw 40 liegt und dem, niedrigen standard. ich stelle heute abend die pumpe mal auf 100% leistung und dann müsste ja spätestesn dann das bpv auf 0% gehen

Verfasser:
MattiH
Zeit: 30.11.2018 07:18:18
0
2713244
Zitat von CB187 Beitrag anzeigen
Ich hab permanent so ne kleine Spreizung höher bekomm ich die gar nicht hin.Glaube auch nicht das man die in Niedrigenergie Häusern hinbekommt.


Hatte ich auch. Maximal 1-2K. BPV stand immer bei 22 % bei maximaler Pumpenleistung (bei mir 80%) Habe jetzt am Heizkeisverteiler alles voll aufgedreht. Jetzt ist die Spreizung größer, ca 4K. BPV bei 0% und die Pumpe moduliert zwischen70 und 80%. Der Gesamt Volumenstrom ist natürlich auch höher, so bei 820 l/h. Nur wird es jetzt im OG kälter, habe den eindruck als wenn die Wärme im EG hängen bleibt. Jetzt soll es aber erstmal draussen Wärmer werden, da ist erstmal schluss mit ausprobieren.

Verfasser:
nororo
Zeit: 30.11.2018 10:19:48
0
2713329
@ problem3247

Du solltest die Heizkreise öffnen und nicht nur die Pumpenleistung erhöhen. Der Widerstand ist zu groß.

Verfasser:
n0fear
Zeit: 01.12.2018 16:20:55
0
2713925
Hallo Zusammen, ich lese hier schon ewig mit und bin gerade dabei unsere HPSU 508 aus 2018 zu optimieren. Die U1 ist nun auch eingerichtet. Eines ist mir jedoch noch nicht richtig klar, muss ich dazu an der Rotex auch noch Raumthermostat auf ein schalten? Habe das Gefühl, dass es ohne ebenfalls regelt? Oder muss ich sonst noch irgendwelche Einstellungen vornehmen um über die U1 effektiver zu regeln? Leider ist die U1 im Wohnzimmer statt im Bad, habe nun nachdem ich diese gestern in Betrieb genommen habe das Problem, dass es im Wohnzimmer zu warm ist 23 Grad und im Bad nur 21,5 Grad. Mach die Nutzung der U1 überhaupt Sinn, wenn ich es eher umgekehert haben will? Wohnzimmer 21 Grad, dann würde diese ja die WP abschalten und im Band würden wir nie die 23 Grad erreichen, richtig?

Verfasser:
de_koepi
Zeit: 01.12.2018 18:02:20
0
2713954
Von der Beschreibung her ist der hydraulische Abgleich noch nicht gemacht worden. Fang damit an. Bei der "neuen" Rotex HPSU ist das eine Fehlinformation, dass der Raumthermostat nötig wäre. Das scheint für die alte Version in einigen Fällen hilfreich, aber bei weitem nicht bei allen!

Verfasser:
CB187
Zeit: 02.12.2018 11:01:45
0
2714083
Zitat von n0fear Beitrag anzeigen
Hallo Zusammen, ich lese hier schon ewig mit und bin gerade dabei unsere HPSU 508 aus 2018 zu optimieren. Die U1 ist nun auch eingerichtet. Eines ist mir jedoch noch nicht richtig klar, muss ich dazu an der Rotex auch noch Raumthermostat auf ein schalten? Habe das Gefühl, dass es ohne ebenfalls[...]


Hi hab auch die U1.Man weiß nicht wirklich ob die was bringt oder nicht.
Bin bis jetzt skeptisch über das Teil.

Verfasser:
n0fear
Zeit: 02.12.2018 12:29:45
0
2714138
Zitat von MattiH Beitrag anzeigen
Zitat von CB187 Beitrag anzeigen
[...]


Hatte ich auch. Maximal 1-2K. BPV stand immer bei 22 % bei maximaler Pumpenleistung (bei mir 80%) Habe jetzt am Heizkeisverteiler alles voll aufgedreht. Jetzt ist die Spreizung größer, ca 4K. BPV bei 0% und die Pumpe moduliert zwischen 70 und 80%. Der Gesamt Volumenstrom ist natürlich[...]


Das selbe Problem habe ich auch. Habe 3 Verteiler, 2 im Technikraum (EG und UG) und einen im OG für das OG. Selbst wenn ich dort alle voll aufdrehe bekomme ich nicht mehr als (je nach Pumpenleistung) 1-1,5 Liter/Minute hin, im UG und EG aber locker 3-4 wenn benötigt. Ist das bei dir evtl. auch so? Wenn ja hat jemand hier eine Idee oder hat unser HZB da was falsch gemacht (3 Verteiler zu viel oder Steigleitung zu hoch)?

Verfasser:
CB187
Zeit: 02.12.2018 12:34:47
0
2714140
Nein bei mir ist das so wenn ich die Heizkreise komplett aufdrehe passt es ca wenn ich die Pumpenleistung noch anpasse.Natürlich nicht bei den ganz kleine Kreisen wie Gäste Wc und Flur.Im Og müsste ich etwas nur zurückdrehen wenn ich nach der Berechnung gehe.Aber trotzdem ergibt sich keine große Spreizung.

Verfasser:
DerZweiteWuzzi
Zeit: 04.12.2018 11:36:22
0
2715107
Als hätte ich es mit meinem letzten Beitrag heraufbeschworen.

Letztes Jahr im November hatte ich ja schon Mal das Problem, dass das Außengerät nicht abgetaut hat. Bzw. es wurde die Abtauung gestartet, aber keine Wärme nach draußen transportiert.
Nach einem Reset und natürlichen Abtauvorgang war alles wieder in Ordnung.

Vor einer Woche fing das Ganze wieder an, ließ sich aber nicht beheben.
Diagnose vom Werkskundendienst: 4-Wege-Ventil in der Außeneinheit ist im Heizbetrieb stecken geblieben und kann den Prozess nicht mehr umkehren.
Anscheinend ein sehr seltener Defekt..
Leider war nicht nur die Spule defekt, da die "EIN" Stellung der Heizbetrieb ist. Also tatsächlich der Schlitten im Ventil festgesetzt.

Naja.. Kältemittel raus, Ventil auslöten, neues Ventil rein, Kältemittel wieder drauf und alles läuft jetzt wieder.
Für eine 5 Jahre alte Anlage schon recht ärgerlich, aber was will man machen.

Verfasser:
grobi30
Zeit: 04.12.2018 12:08:29
0
2715128
Zitat von DerZweiteWuzzi Beitrag anzeigen
Als hätte ich es mit meinem letzten Beitrag heraufbeschworen.

Letztes Jahr im November hatte ich ja schon Mal das Problem, dass das Außengerät nicht abgetaut hat. Bzw. es wurde die Abtauung gestartet, aber keine Wärme nach draußen transportiert.
Nach einem Reset und natürlichen[...]


Hattest du denn die jährliche Wartung machen lassen und gab es in irgendeiner weise Kulanz von Seiten Rotex?

Verfasser:
DerZweiteWuzzi
Zeit: 04.12.2018 12:38:05
0
2715147
Ich habe die Anlage ja im Bestand übernommen und deswegen wurde die ersten drei Jahre keine Wartung gemacht.

Leider ist da mit Kulanz nicht viel zu machen. Besonders da die Anlage jetzt auch schon 5 Jahre und 3 Monate alte ist -.-

Verfasser:
CB187
Zeit: 04.12.2018 23:08:22
0
2715449
Weiß einer wie man das Rocon U1 richtig einstellt?

Verfasser:
n0fear
Zeit: 05.12.2018 17:24:30
0
2715736
Rocon U1 never ending story? Vielen Dank erst mal, dank eurer Beiträge habe ich einiges optimieren können und auch den HA durchgeführt. Nun habe ich aber immer noch folgende Verständnisprobleme mit dem U1, und entweder habe ich eine falsche Anleitung oder bin "zu doof"

- Wenn ich den U1 anschließe und nicht auf Bus stelle sondern dort "kein" wähle dient dieser ja als Raumthermostat und ich kann statt Fernbedienung von allem, die Raumtemperatur, Betriebsart usw. einstellen. Ich gebe mal von aus über RaumSoll1 wird z.B. 23 Grad eingestellt für den Betrieb Heizung, soweit richtig?

- Habe ich in der Rotex unter Einstellungen, Fachmann den Raumthermostat auf EIN scheint nichts zu regeln, bedeutet, es wird in allen Räumen kalt, kein Durchfluss und z.B. nur 21 Grad obwohl 23 eingestellt ist. In der Anleitung ist beim Raumthermostat auch immer Zeichnungen von anderen Geräten die wohl auch anders angeschlossen werden.

- Nachdem ein Rotex Service da war war diese Einstellung auf AUS als Raumthermostat auf AUS. Dann aber kann ich zwar alles fernsteuern, es scheint aber auch wenn ich die Busverbindung auf kein stelle so das die U1 als Thermostat dienen sollte, ebenfalls keinen Einfluss zu haben, es wird zwar warm usw. aber rein abhängig von meinen Einstellungen der Heizkurve usw. auch hier scheint absolut egal zu sein was ich bei RaumSoll1 einstelle

Ist die U1 kaputt, oder habe ich eine Fehleinstellung? Its a feature not a bug?

Wäre mega happy um Hilfe, denn wenn z.B. 22 Grad im Wohnzimmer erreicht sind dürfte sich meiner Meinung nach die Rotex ruhig eine Pause gönnen...

Zeit: 05.12.2018 20:31:41
0
2715822
Zitat von n0fear Beitrag anzeigen
Rocon U1 never ending story? Vielen Dank erst mal, dank eurer Beiträge habe ich einiges optimieren können und auch den HA durchgeführt. Nun habe ich aber immer noch folgende Verständnisprobleme mit dem U1, und entweder habe ich eine falsche Anleitung oder bin "zu doof"

- Wenn ich den[...]


Hast du den Busscan auch am Innengerät durchlaufen lassen?

Verfasser:
CB187
Zeit: 05.12.2018 20:37:25
0
2715825
Hatte ich auch alles gemacht und alles ausprobiert.Gerät hat nie abgeschaltet bei TRaumSoll 22.Und bis jetzt meiner nach kein Gewinn durch geringeren Verbrauch und guten TAZ.

Verfasser:
n0fear
Zeit: 06.12.2018 13:22:15
0
2716108
Zitat von Rotex User Zwingenberg Beitrag anzeigen
Zitat von n0fear Beitrag anzeigen
[...]


Hast du den Busscan auch am Innengerät durchlaufen lassen?


Nein, glaube nur an einem Gerät? Muss ich das an beiden machen? Aber dann nicht verbinden oder? Verbunden sind sie aber doch scon weil ich ja Änderungen an den Programmen usw. durchführen kann?

Verfasser:
n0fear
Zeit: 06.12.2018 13:57:30
0
2716121
U1 - habe eben mit Rotex telefoniert, der Mitarbeiter meinte dass die U1 entgegen der Beschreibung "c) Raumthermostat für die ROTEX HPSU" nicht gleich funktioniert wie das Funkthermostat und die Anlage NICHT abschaltet wenn die Temperatur erreicht ist sondern eher als "Fernbedienung" zu sehen sei. Das wäre nun also die Erklärung warum das alles nicht funktioniert .... ärgerlich

Verfasser:
julezz
Zeit: 06.12.2018 14:13:55
0
2716128
Zitat von Patrickgoe Beitrag anzeigen
Guten Tag, bei mir ist der Fehlercode L8 (elektr. Komponenten) aufgetreten. Die Anlage ist ca. 8 Jahre. Hat da jemand erfahrung was das sein könnte. Ein Neustart hat zunächst geholfen ist aber wohl keine dauerlösung. Danke für euren rat.


Hallo,

Bist du etwas weiter gekommen ? Leider habe ich auch diesen Fehler und bin total überfordert. In Netz finde ich keinerlei Informationen

Verfasser:
nororo
Zeit: 06.12.2018 14:29:22
0
2716135
Wenn deine Anlage auch so alt ist, bist du im falschen Fred.

Zeit: 06.12.2018 21:41:31
0
2716380
Zitat von n0fear Beitrag anzeigen
U1 - habe eben mit Rotex telefoniert, der Mitarbeiter meinte dass die U1 entgegen der Beschreibung "c) Raumthermostat für die ROTEX HPSU" nicht gleich funktioniert wie das Funkthermostat und die Anlage NICHT abschaltet wenn die Temperatur erreicht ist sondern eher als "Fernbedienung" zu sehen sei.[...]


Völliger Quatsch. Bei mir funktioniert die U1 so wie sie soll.

Verfasser:
CB187
Zeit: 06.12.2018 23:03:21
0
2716415
Zitat von Rotex User Zwingenberg Beitrag anzeigen
Zitat von n0fear Beitrag anzeigen
[...]


Völliger Quatsch. Bei mir funktioniert die U1 so wie sie soll.



Kannste deine Einstellung mal posten?!

Aktuelle Forenbeiträge
Martin24 schrieb: Erste Frage, bist Du sicher, dass die Wände auf allen Etagen gleich dick sind? Ich habe sowas mal gemacht, indem ich erst den Schlitz in der Wand gemacht habe, dann mit einem sehr langen Bohrer so gerade...
worlde schrieb: Die Tagesarbeitszahl werde ich heute Abend liefern, dann habe ich die Daten von 24h. Allerdings sieht es wieder so aus, dass ich heute einen Stromverbrauch von ca. 20kWh erreichen werde. So war es...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Hersteller von Armaturen
und Ventilen
Website-Statistik