Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Bitte um Hilfe bei Problem mit meiner Geisha
Verfasser:
pinot
Zeit: 05.12.2018 09:51:44
0
2715555
Bei Modimo verteilt sich die volle Pulle auf 35 Heizkreise.
Da hat die eine oder andere Luftblase gute Chancen, nicht mitgenommen zu werden.
Aber jetzt ist erst mal Entwarnung.
Geisha scheint zu funzen.

Verfasser:
Modimo
Zeit: 05.12.2018 10:31:12
0
2715577
Zitat von SolarSurver.PV Beitrag anzeigen

Gibt es keinen Microblasenabscheider im VL?


Doch der ist auch im VL eingebaut aber keine Ahnung warum das blöde Teil seinen Dienst nicht leistet. Muss das mal reklamieren, vielleicht ist es einfach kaputt

Verfasser:
Modimo
Zeit: 07.12.2018 10:37:37
0
2716495
So ich habe vorgestern das ganze mit der Entlüftung jetzt mal durchgeführt. Beim Entlüften konnte das Wasser richtig zirkuleren und das konnte man hören und an dem Schwimmer in den Ventilen sehen. Der Schwimmer ist immer wieder nach unten gezogen worden und kam nach ein paar Sekunden wieder hoch. Das waren die Phasen wo das Wasserdurchzirkuliert ist.

Danach hatte ich wirklich ein gutes Gefühl.

Ergebnis nach einem Tag bei Modus "Heat und Tank":
Geisha heizt sehr schnell die VL Temp die zum Tank läuft hoch. Innerhalb einer halben Std. war die VL Temp 39°C warm.
Das seltsame in diesem Modus: Der WMZ zeigte beim Verbarauch Err und beim durchlauf auch Err an (nehme an das heisst Error). Geheizt hat die Geisha aber trotzdem. Man konnte bei diesem Modus auch das Wasser leicht rauschen hören.

Ergebnis nach einem Tag bei Modus Heat:
Der VL bleibt zwischen 21 und 22 °C (obwohl ich die Einstellung VL auf 39°C habe).
Hier zeigt der WMZ kein ERR an.
Ich höre bei den HKV aber kein Wasserrauschen. Ich frage mich ob das Wasser überhaupt dahin läuft.
Nun habe ich bedenken zum 3WV. Wie kann ich die Funktion testen? Anbei mal ein Bild davon.


Dauert es einfach mehere Tage bis die VL Temp hoch geht?

Zudem habe ich in Verdacht, dass der Luftblasenabscheider in dieser schrägen Position nicht funktionieren kann. Der Heizungsmensch meint das ist kein Problem, da die Luft sowieso immer nach oben steigt. In der Anleitung steht aber ganz genau, dass es gerade zu installieren ist (s. Bild hinten rechts).

Hier mal ein Bild


Elektroanschluss


Das 3WV ist folgendermaßen verkabelt:
Braun (Close) von der Geisha kommend ist mit braun vom 3WV verbunden.
GrünGelb (Open) von der Geisha kommend ist mit schwarz vom 3WV verbunden und blau mit blau.
Ist die Verkabelung ok?

Verfasser:
Samosir
Zeit: 07.12.2018 11:08:43
0
2716506
Zitat von Modimo Beitrag anzeigen
Elektroanschluss


Ich weis nicht ob es eine Rolle spielt und ich bin auch kein Elektriker. Aber der Anschluss vom 5-adrigen Kabel an PS1 und PS2 sieht für mich nicht richtig aus.

An PS1 ist Braun (L) und Blau (N) angeklemmt. OK
An PS2 ist Schwarz (L) und Grau (L) angeklemmt. Nach meiner Meinung nicht OK, wenn nicht auch am anderen Ende des Kabels diese Belegung so ist.
Elektriker bitte vor.

Samosir

Verfasser:
HFrik
Zeit: 07.12.2018 11:22:27
0
2716512
Zitat von Modimo Beitrag anzeigen
@pinot

Denn wenn ich den manuellen Entlüfter am HKV löse tritt nach einiger Zeit Wasser aus

Also wenn der manuelle Entlüfter so läuft wie die normale Entlüfterschraube an Heizkörpern etc. dann tritt dort SOFORT Wasser aus.
Oder es war noch Luft drin, die zuerst raus kommt, und erst wenn die draussen ist kommt das Wasser.
Ein Hinweis auf noch vorhandene Luft im System.

Verfasser:
Seignel
Zeit: 07.12.2018 11:51:57
3
2716526
Hallo Modimo,

wenn der Mikroblasenabscheider von einem Fachmann eingebaut worden ist, so kennt dieser weder dessen Funktionsweise noch dessen Innenleben.

Hier ein Bild des Herstellers:



Das Gerät muß senkrecht montiert werden.


Guß Th.

Verfasser:
pinot
Zeit: 07.12.2018 12:04:08
0
2716533
Geisha heizt sehr schnell die VL Temp die zum Tank läuft hoch. Innerhalb einer halben Std. war die VL Temp 39°C warm.
Das seltsame in diesem Modus: Der WMZ zeigte beim Verbarauch Err und beim durchlauf auch Err an (nehme an das heisst Error). Geheizt hat die Geisha aber trotzdem. Man konnte bei diesem Modus auch das Wasser leicht rauschen hören.


Wenn Du das Wasser rauschen hörst, ist in der Regel noch Luft in der Leitung. Entlüften!!
Steigt nur die Vorlauftemperatur oder auch die Boilertemperatur?

Ich höre bei den HKV aber kein Wasserrauschen. Ich frage mich ob das Wasser überhaupt dahin läuft.

Wenn Du nichts hörst, ist alles ok.

Nun habe ich bedenken zum 3WV. Wie kann ich die Funktion testen? Anbei mal ein Bild davon.
Lass die Finger weg, scheint alles ok zu sein. Entlüften!!

Dauert es einfach mehere Tage bis die VL Temp hoch geht?
Guck auf den Wärmemengenmesser. Ich habe dir doch die Zusammenhänge erklärt.

Auch HFrik hat dich darauf hingewiesen!!

Verfasser:
Modimo
Zeit: 07.12.2018 12:46:45
0
2716554
Habe mit dem Heizungsbauer nochmal gesprochen.

Er kommt wohl mit einer Maschine um restliche Luft zu etnfernen. Zudem habe ich ihm gesagt, dass er den Luftabscheider neu einbauen muss. Mal schauen wann er die nächsten Tage mal das angeht.

Ich hoffe das es dann geht.

Besten Dank an alle!!!

Verfasser:
donnermeister
Zeit: 07.12.2018 13:56:07
1
2716587
Zitat von Modimo Beitrag anzeigen

...
Das 3WV ist folgendermaßen verkabelt:
Braun (Close) von der Geisha kommend ist mit braun vom 3WV verbunden.
GrünGelb (Open) von der Geisha kommend ist mit schwarz vom 3WV verbunden und blau mit blau.
Ist die Verkabelung ok?


Hatten wir doch schon mal, daß die Verkabelung nicht ok ist. Weder die Leitung zum 3WV noch die für Power Supply 1 und 2. Werde mich aber nicht wiederholen, ich hatte mich dazu schon ausgelassen.

Ditto zum Mikroblasenabscheider.

Verfasser:
Xilli
Zeit: 07.12.2018 22:04:32
0
2716807
Zitat von Modimo Beitrag anzeigen
Habe mit dem Heizungsbauer nochmal gesprochen.

Er kommt wohl mit einer Maschine um restliche Luft zu etnfernen. Zudem habe ich ihm gesagt, dass er den Luftabscheider neu einbauen muss. Mal schauen wann er die nächsten Tage mal das angeht.

Ich hoffe das es dann[...]


So wie dein Luftabscheider sieht mein Schlammabscheider aus. Der hat auch so einen magnetischen Ring dran. In dem Fall wäre er richtig eingebaut.
Meiner ist von Caleffi und hat seitlich am unteren Auslass einen Vierkant zum öffnen.

Verfasser:
MSBE
Zeit: 07.12.2018 22:20:58
1
2716812
Zitat von Modimo Beitrag anzeigen
Ergebnis nach einem Tag bei Modus Heat:
Der VL bleibt zwischen 21 und 22 °C (obwohl ich die Einstellung VL auf 39°C habe).
Hier zeigt der WMZ kein ERR an.[...]

Das ist doch nicht dein Ernst!
Sollen wir jetzt raten was er der WMZ dann anzeigt????

Verfasser:
Taunusheizer
Zeit: 08.12.2018 14:59:31
1
2716967
Gedanklich musst du dich davon lösen, dass die Temperaturen der eingestellten Heizkurve aus dem VL kommen.
Die Geisha erwärmt das Wasser, welches in den RL strömt mit einer maximalen Leistung von 5kW um wenige K mit denen es dann aus dem VL kommt.
So lange VL Ist-Temp unter VL Soll-Temp ist, erwärmt sie das Wasser mit 5kW, wenn die Soll-temp erreicht ist, regelt sie die Leistung runter.
Wenn der Durchfluss 860L/h ist, entspricht 1K Temperaturunterschied 1 kW thermische Leistung. bei 5kW ist der VL also um 5K wärmer als der RL. Bei höherem Durchfluss entsprechend weniger.
Wenn also das Haus weniger als 5kW verliert, wird es irgendwann warm werden.
So ein Haus ist sehr träge. Bei mir würde es derzeit mehr als einen Tag dauern um die Raumtemperatur von 21 auf 22°C zu erhöhen, wenn die Kleine 24h mit 100% durchgehend läuft.

Verfasser:
donnermeister
Zeit: 10.12.2018 09:14:06
1
2717650
Zitat von Xilli Beitrag anzeigen

So wie dein Luftabscheider sieht mein Schlammabscheider aus. Der hat auch so einen magnetischen Ring dran. In dem Fall wäre er richtig eingebaut.
...


Könnte es sein, daß du da etwas verwechselst? Der Mikroblasenabscheider ist oben recht im Bild, nicht das schwarze Teil in der Mitte. Ich habe das im Bild markiert.


Verfasser:
Xilli
Zeit: 10.12.2018 18:14:44
0
2717861
Zitat von donnermeister Beitrag anzeigen
Zitat von Xilli Beitrag anzeigen
[...]


Könnte es sein, daß du da etwas verwechselst? Der Mikroblasenabscheider ist oben recht im Bild, nicht das schwarze Teil in der Mitte. Ich habe das im Bild markiert.


[Bild]


Ja, ist richtig. Mein Fehler. Ziehe meinen Einspruch zurück. Das Teil habe ich gar nicht gesehen. Sorry

Verfasser:
SolarSurver.PV
Zeit: 11.12.2018 08:49:18
0
2718029
Ja genau, dass ist mir auch gerade beim durchschauen der Bilder aufgefallen. Der schwarze in der Mitte des Bildes sieht aus wie mein Caleffi Schlammabscheider und der hängt im RL. Sieht man ja im Bild schön, wo das 3WV hängt und der im VL sein muss.

Der Microblasenabscheider, der liegt doch aber, weil er so kurz unter der Decke verbaut ist. Der muss doch so stehen, dass die Luft sich auch nach oben darin sammeln kann und dann abgelassen wird. Man sieht das auf den Bild so schlecht. Kannst du das nicht noch mal von einer anderen Perspektive fotografieren.

Bzgl. 3WV ich hatte mein Afriso auch so geplan, aber dann viel mir in der Anleitung auf, dass dort die Montagepositionen aufgezeichnet sind und dadurch mußte ich nochmal alles umbauen.

Habe nur den polnischen Afriso-Link gefunden. Dort unter Bild 5. sieht man aber als Beispiel die Montagepositionen. Da ist keines der Bilder liegend.

https://www.afriso.pl/pl/pobieranie/Instrukcja%20obs%C5%82ugi%20-%20Zawory%20strefowe%20AZV%20AFRISO_9530110002%203.pdf

Welches 3WV wird bei dir verwendet?

Edit: sehe es gerade, man kann es auf dem Bild lesen Honeywell VC6013

Verfasser:
SolarSurver.PV
Zeit: 11.12.2018 09:00:24
0
2718032
Schade, kann meinen vorherigen Beitrag nicht mehr editieren.

Habe die Anleitung vom Honeywell gesucht, sollte diese hier sein

http://www.honeywell.be/DocsAdobePDF/EN/VALVES/Small%20Linear/VC4013-6013_ps.pdf

Verfasser:
Modimo
Zeit: 16.12.2018 18:12:16
0
2720640
Sorry habe in letzter Zeit kaum Zeit gefunden hier was zu posten.

Also nun sind gut 2 Wochen rum und der Heizungsmensch war immer noch nicht da, weil bei denen wohl die Hölle los ist.
Er wird es diese Woche wohl vielleicht zu uns schaffen.

Es ist tatsächlich so wie Taunusheizer geschrieben hat. Die Anlage ist sehr träge. Nach über 2Wochen habe ich nun 28°C im VL und 25°C im RL. Eingestellt waren 39°C im VL.
Da das Haus mittlerweile 22°C warm geworden ist, habe ich den VL vorgestern auf 30°C runter gestellt. Wir wohnen noch nicht da. Umzug eher ende Januar.

1. Problem:
Die Geischa schafft bei mir nicht mehr als 28 °C im VL. Ich beobachte das schon seit über einer Woche jeden Tag.

2. Problem:
Der Verbrauch ist enorm. Laut WMZ jedesmal wenn ich schaue 5kW. In diesen 2 Wochen hat die Geisha 450 kWh an Strom verbraucht.

Ich hoffe das liegt wirklich noch an der Luft im System und danch geht der Stromverbrauch wieder runter.

Frage:
Wenn ich 30°C Vorlauf einstelle muss dann die Geischa auch 30 erreichen? Ich frage deshalb, weil es ja aussen keine -15°C sind sondern eher 0 bis 5°C

@SolarSurver.PV
Das 3WV ist bei mir ein Honeywell. Der Anschluss müsste in Ordnung sein, da laut der aquarera Seite der Hebel unten sein muss für einen Durchsatz von AB nach A.

Sobald der Heizi das bei mir abgeändert hat, berichte ich wieder.

Verfasser:
Taunusheizer
Zeit: 16.12.2018 19:12:25
0
2720674
Zitat von Modimo Beitrag anzeigen
Nach über 2Wochen habe ich nun 28°C im VL und 25°C im RL. Eingestellt waren 39°C im VL.
Da das Haus mittlerweile 22°C warm geworden ist, habe ich den VL vorgestern auf 30°C runter gestellt. Wir wohnen noch nicht da. Umzug eher ende Januar.

1. Problem:
Die Geischa schafft bei mir nicht mehr als 28 °C im VL. Ich beobachte das schon seit über einer Woche jeden Tag.

2. Problem:
Der Verbrauch ist enorm. Laut WMZ jedesmal wenn ich schaue 5kW. In diesen 2 Wochen hat die Geisha 450 kWh an Strom verbraucht. [...]


Wenn du bei 28°C VL eine Raumtemperatur von 22°C erreicht hast, dann freue dich, aber warum willst du dann noch 2K höher gehen? Der RL wird noch höher gehen, bei 30°C im VL wirst du dann 23-24°C Raumtemperatur haben. Sehr ungemütlich beim Möbelschleppen.

zu 1.
Was hast du denn nun für eine Heizkurve eingestellt? 30°C bei welcher AT? und vor allem welche VL-Soll bei welcher momentanen AT?
Wie viel thermische Energie geht derzeit täglich ins Haus?
Welche Wärmeleistung zeigt denn dein WMZ an?
Sind es weniger als 100 kWh/d oder deutlich weniger als 5kW zwischen dem abtauen? dann ist VL-Soll nach Heizkurve möglicherweise bei 28°C Oder gibt es so etwas wie einen Raumeinfluss? Kenne die H-Geisha leider nicht.
Sind es mehr als 100kWh/d dann braucht das Haus vermutlich jetzt schon oder noch die maximale Leistung, entweder weil noch Feuchte im Haus ist oder die Wände Löcher haben oder die Fenster vergessen wurden.

zu 2.
Wenn der WMZ durchgängig 5kW anzeigt und der Stromzähler ca 1/4 davon, dann ist mit der Geisha alles OK. Die Frage ist, wieviel davon hat der Heizstab benötigt?
14*24*5kW wären 1680kWh bei einer derzeit relistischen AZ von 4 - 4,5 wären das 420-373kWh Strom ohne Heizstab. 450kWh wären schon viel aber auch keine Katastrophe.

Liefere doch bitte mal aktuelle Einstellungen und Werte deiner Zähler und Fühler, mal eine Momentaufnahme und über einen Tag.
Hat der Heizstab einen eigenen Zähler?

Verfasser:
PapaPaul
Zeit: 16.12.2018 19:15:23
0
2720678
Uhhh, da scheint es ja mächtig Aufklärungsbedarf zu geben:

Die Geisha kann den Rücklauf um maximal 5° anheben, da kannst du an Heizkurven einstellen was du willst.

In der Regel ergibt sich eine Spreizung, also der Unterschied zwischen Rück- und Vorlauftemperatur, von ca. 2-3° Kelvin. Wobei niedriger bei hohem Durchsatz effizienter ist.

Deine Spreizung von 3° ist also absolut normal und in Ordnung.

Was sagt den der WMZ zum Gesamtwärmeertrag? Die 5kW Leistung passen ja schon mal.

Verfasser:
Taunusheizer
Zeit: 16.12.2018 19:20:04
0
2720680
Zitat von Modimo Beitrag anzeigen
Frage:
Wenn ich 30°C Vorlauf einstelle muss dann die Geischa auch 30 erreichen? Ich frage deshalb, weil es ja aussen keine -15°C sind sondern eher 0 bis 5°C[...]

Wenn sich nach der eingestellten Heizkurve ein VL-Soll von 30°C ergibt und weniger als 5kW an Wärme durch die Hülle nach außen verloren geht, also die Geisha mehr Energie ins Haus Pumpt als es verliert, dann erreicht sie irgendwann 30°C VL-Temperatur.

Verfasser:
pinot
Zeit: 16.12.2018 19:29:28
0
2720691
Versuche doch mal in Ruhe, das bereits Erklärte zu lesen und zu verstehen.

Wenn dann noch Fragen übrig bleiben, immer gern.

Verfasser:
Modimo
Zeit: 16.12.2018 20:04:18
0
2720704
Danke für die Antworten.


Was hast du denn nun für eine Heizkurve eingestellt? 30°C bei welcher AT? und vor allem welche VL-Soll bei welcher momentanen AT?

Habe mittlerweile folgendes eingesgtellt:
Heat ON Out Lo -15
Heat ON Out Hi 15
Heat ON H2O Lo 30
Heat ON H2O Hi 25

Wie viel thermische Energie geht derzeit täglich ins Haus?
Welche Wärmeleistung zeigt denn dein WMZ an?


Habe leider immer nur auf die Leistung beim WMZ geschaut. Meinst du beim WMZ das wo die Angabe in m³/h ist?

Sind es weniger als 100 kWh/d oder deutlich weniger als 5kW zwischen dem abtauen? dann ist VL-Soll nach Heizkurve möglicherweise bei 28°C Oder gibt es so etwas wie einen Raumeinfluss?

Das verstehe ich leider nicht. Abtauen wird wohl früh Morgens sein nehme ich mal an, da bin ich meistens nicht auf der Baustelle. Werde da aber mal beobachten.
Der Heizstab hat tatsächlich auch einen Zähler, werde mal morgen schauen was der verbraucht hat.

Was sagt den der WMZ zum Gesamtwärmeertrag?
Kann ich leider auch nichts dazu sagen, werde mir mal alle Angaben aufschreiben und hier mal posten.

Das was ihr schreibt ist schonmal beruhigend. Dann dauert es wahrscheinlich tatsächlich noch eine Weile bis die Geisha den eingestellten VL erreicht.

Verfasser:
Taunusheizer
Zeit: 16.12.2018 20:33:33
0
2720721
Zitat von Modimo Beitrag anzeigen

Habe mittlerweile folgendes eingesgtellt:
Heat ON Out Lo -15
Heat ON Out Hi 15
Heat ON H2O Lo 30
Heat ON H2O Hi 25[...]

Gib dem Heizungsbauer als erstes mal Entwarnung, alles bestens mit deinem Schätzchen. Vielleicht brauchst du ihn später noch mal für ein wirkliches Problem.

Hier mal ein Tool wo du mit verschiedenen Einstellung spielen kannst. Lies dich bei Gelegenheit mal in die Heizkurveneinstellung ein. Deine eingestellten Werte ergeben bei 0°C AT einen VL-Soll von 27,5°C, passt!!

Wenn deine Raumtemperatur nicht passt, ändere immer nur um 1K und warte dann 24h. Die Optimale EInstellung dauert in der Regel eine Heizsaison und lässt sich nur machen wenn man im Haus wohnt. Mit dem Tool kannst du sehen was deine Änderungen bewirken. Die zweite Kurve ist nur ein Beispiel für eine steilere Kurve, weil das Formular nicht leer sein darf.

Verfasser:
Modimo
Zeit: 16.12.2018 21:50:36
0
2720774
Zitat von Taunusheizer Beitrag anzeigen
Zitat von Modimo Beitrag anzeigen
[...]

Gib dem Heizungsbauer als erstes mal Entwarnung, alles bestens mit deinem Schätzchen. Vielleicht brauchst du ihn später noch mal für ein wirkliches Problem.

Hier mal ein[...]


Ok dann bin ich beruhigt :). Danke!
Danke nochmal an alle für die Tips

Aktuelle Forenbeiträge
Maximilian123 schrieb: OK dann sind sich die meisten wohl einige, dass wir das Haus nicht sanieren werden sondern wenn dann überlegen sollten abzureißen und neu zu bauen. Welche Kosten werden auf uns zukommen? Das Haus steht...
bin verzweifelt schrieb: Hallo zusammen, ich würde mich sehr über einen Rat freuen, da wir seit Oktober nur Probleme mit unserer Öl-Brennwert-Anlage (Viessmann Vitoladens 300C) haben und etliche Teile vom Fachbetrieb getauscht...
ANZEIGE
Hersteller-Anzeigen
Wasserbehandlung mit Zukunft
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik