Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Alpha Innotec KHZ 80/400
Verfasser:
LostLooser
Zeit: 06.01.2019 12:51:42
0
2730741
Hallo liebe Forumsmitglieder.

Ich habe schon viel hier gelesen und bin jetzt zum Schluss gekommen, dass ich Mal versuche hier nach Hilfe zu fragen.

Meine KHZ 80/400 von Alpha Innotec (Lwc 80 & kontrollierte Lüftung) BJ 2017 macht mich wahnsinnig. Ich bekomme die einfach nicht vernünftig eingestellt, und seit den letzten Änderungen die ich in der Systemsteuerung vorgenommen habe läuft sie fast nonstop ( ausser EVU Sperrzeiten in 24 Std bestimmt 16 Std Verdichter). Die Raumtemperatur steigt aber trotzdem nicht über 22°C. Warmwasser macht die Heizung in letzter Zeit auch viel zu oft obwohl ein Sollwert von 48°C eingestellt ist.

Der Heizungsbauer war schon da gewesen, hat allerdings noch nie eine Ai Anlage verbaut. Der hat keine Ahnung. Ich habe die Dokumentation für den hydraulischen Abgleich bei ihm angefordert und gefragt ob der durchgeführt wurde. Er hat mir ein Blatt Papier gegeben auf dem mit einem VL von 70°C und RL 50°C gerechnet wurde. Also meiner Meinung nach totaler Käse.

Zum Gebäude:
Einbau Wärmepumpe ca 10.1.2018 und direkt darauf Estrich aussheizen.

KfW 55
3 Vollgeschosse
KG weisse Wanne Beton 25cm mit 14cm XPS Dämmung aussen.
Eg und og poroton 36,5 glaube der Stein heißt t10.
Dach 20cm Zellulose +8 cm Gutex aufsparren Unterdachdämmung.

Beheizte Fläche alles Fussbodenheizung.
Kg ca. 75m²
Eg 83m²
Og 81m²

Ich habe momentan eine heizkurve von 27°C / -20°C und 21,5°C/21,5°C Nachtabsenkung 0( deaktiviert?)

Momentan frisst die Anlage Strom ohne Ende ich weiß aber nicht woran es liegt, es wird einfach nicht warm im Badezimmer.
Raumthermostate sind alle auf 6(max),
Die Gläschen mit den roten deckeln die auf Federn liegen habe ich schon alle soweit es ging nach rechts gedreht um höhere Durchflüsse zu erreichen, keiner geht aber über 1,5 Liter/min.
Und meistens sind die roten tellerchen ganz oben, signalisieren also Durchfluss gegen null.
Die Info in der luxtronic sagt allerdings Durchflüsse sei permanent bei etwa 1800-1900 Liter/Stunde.

Ich kann gerne einen USB Stick einstecken und die Daten der Anlage hier hochladen wenn das helfen würde.
Was habe ich noch vergessen dazuzuschreiben?

Ich hoffe sehr auf und freu mich über eure Hilfe.

Viele Grüße Tobias

Verfasser:
de Schmied
Zeit: 06.01.2019 13:23:20
1
2730767
Alles hergeben was du kannst. Also Csv und Dta, am Hkv die Durchfluß ablesen und bereit stellen. Am besten noch Bilder vom Hkv.

Verfasser:
LostLooser
Zeit: 06.01.2019 14:41:19
0
2730804
https://1drv.ms/f/s!AqUHPcgGK6s2mGwX2viYuJLWISfx

da ist alles drin was ich habe, bilder von den Heizverteilern reiche ich im laufe des tages nach.

vielen dank

ist microsoft onedrive, hoffe das geht, habe das noch ie gemacht

Verfasser:
LostLooser
Zeit: 06.01.2019 20:09:07
0
2731007

Verfasser:
Kala Nag
Zeit: 06.01.2019 22:18:35
1
2731080
Für mich in den Daten auffällig:

WW-Solltemperatur 46°C und WW-Isttemperatur 62,9°C!
Betriebsstunden Wärmepumpe 1977h und Betriebsstunden ZWE (Heizstab) 947h!

Also WW-Temperatur viel zu hoch und Einsatzzeit Heizstab ebenfalls viel zu hoch. Eventuell vertreibt sich der Heizstab die Zeit mit Warmwasserbereitung?

Verfasser:
Rastelli
Zeit: 07.01.2019 17:42:27
1
2731470
Zitat von LostLooser Beitrag anzeigen
Ich bekomme die einfach nicht vernünftig eingestellt, und seit den letzten Änderungen die ich in der Systemsteuerung vorgenommen habe läuft sie fast nonstop[...]

Hast du logdaten von der Zeit vor deinen getätigten Änderungen? Sprich, was hast du geändert?
Allein auf Basis der aktuellen Werte ist ein hoher Verbrauch nicht plausibel erklärbar.
Kannst du beziffern, wie viele Stunden der Heizstab für das Ausheizprogramm gelaufen ist? Das wäre als Info seeehr wichtig um die 1000 ZWE1 Stunden ggfs. Zu relativieren.
Derzeit läuft der Heizstab wöchentlich ca. 1h für die eingestellte thermische Desinfektion bis 65°, daher im Screenshot auch die vergleichsweise hohe Restwärme im Speicher. Sind ggfs. neben "Sonntag" noch mehr Wochentage für die (in Frage zu stellende) TDI angehakt?
Was war denn der Verbrauch bisher seit Einzug, sprich ohne Ausheizen?

Verfasser:
LostLooser
Zeit: 07.01.2019 18:36:44
0
2731510
Hier habe ich mal die Log files von Juli.
ich habe das Haus erst im Juni bezogen, sollten also die Werte sein die voreingestellt waren.

https://1drv.ms/f/s!AqUHPcgGK6s2mHPRbct3STyG06YO

In diesen files ist auch der Verbrauch für die Ausheizphase vom Estrich drin, glaub es waren so 940KW/h.
Aufheizprotokoll lief seit 12. Januar 2018 fur etwa 8 Wochen.

Vielen Dank für Eurer aller Hilfe bis jetzt, ich bin ehrlich gerührt.

Im nächsten Beitrag mache ich der Übersichthalber noch die aktuellen logdaten von 18:45 Uhr am 7 Januar( heute) rein und noch das Schema vom Hydraulischen Abgleich welches mir ausgehändigt wurde.

Verfasser:
LostLooser
Zeit: 07.01.2019 18:47:12
0
2731516
Hier die Logfiles aktuell. Die Anlage heizt gerade
https://1drv.ms/f/s!AqUHPcgGK6s2mHswzPhyN67ihSM-

und noch das bild vom Hydraulischen abgleich



danke ehrlich !!

Bisher war nur der Sonntag für Thermische Desinfektion ausgewählt.

der WP Verbrauch vom 12. Januar 2018 bis 22.Mai 2018
war 4697 KW/h im HT
und 2658 KW/h im NT

Verfasser:
LostLooser
Zeit: 07.01.2019 20:30:28
0
2731570
Zitat von LostLooser Beitrag anzeigen
Hier habe ich mal die Log files von Juli.
ich habe das Haus erst im Juni bezogen, sollten also die Werte sein die voreingestellt waren.

https://1drv.ms/f/s!AqUHPcgGK6s2mHPRbct3STyG06YO

In diesen files ist auch der Verbrauch für die Ausheizphase vom Estrich drin,[...]



Ich meine natürlich 940 Stunden Heizstab ZWE1 ( nicht 940 KW/h( das wäre ja phänomenal gewesen....)).... ich denke das war euch zwar allen klar...

Verfasser:
Rastelli
Zeit: 07.01.2019 22:57:17
0
2731635
Zitat von LostLooser Beitrag anzeigen
Vielen Dank für Eurer aller Hilfe bis jetzt, ich bin ehrlich gerührt.,[...]
jetzt bloß nicht sentimental werden... ;)
Also, das sieht doch gar nicht so schlimm aus, wie eingangs dargestellt.
Wenn ich die logs von Juli '18 und heute vergleiche, dann sind das knapp 1000 Einschaltungen. Das ist im Prinzip nicht übermäßig viel, klar geht das auch besser.
Bei den Betriebsstunden vom Heizstab sind "nur" 21 hinzugekommen. Wie schon gesagt, pro Woche ca. eine Stunde dank, resp. wegen der TDI Sonntag Nacht. => ~126 (überflüssige) kWh el.

Nur 42 Betriebsstunden für die Warmwasserbereitung, das ist extrem wenig. => ~ 80 (sparsame) kWh el.
Ihr seit äußerst sparsam im Umgang, habt keine Zirkulationsleitungen (oder?) und ihr "zehrt" von der wöchentlichen direktelektrischen 6KW Aufheizung auf +65°C.

Dann stehen da noch ~650 Stunden Heizen auf dem Tacho => ~1300 (normale) kWhel.

Überschlagene 1500 kWh für die Zeit seit Juli. Kein Top-Wert und auch kein Weltuntergang.
Du hast eine integrierte Lüftungsanlage, welche ich nicht wirklich einzuschätzen weiß. Ich finde aber eine Einstellung von 400m³ als überzogen. Da reicht doch auch die Hälfte. Zum Einen bekommst du sautrockene Luft mit so viel Durchsatz. Dann verbraucht das natürlich Strom und du bläst die warme Raumluft förmlich zur Fortluft raus. Da hilft die angepriesene WRG auch nur bedingt. Hast du ~200m³ schon mal eine Zeitlang versucht?

Der momentane 'hohe' Verbrauch kommt daher, dass du in kurzer Zeit die Heizkurve mehrfach markant geändert hast. Wenn du z.B. plötzlich 3 Grad höheren Rücklauf-Sollwert anforderst, dann geht das nicht spurlos. Das neue Temperaturniveau muss erarbeitet werden, das dauert Tage und verschluckt etliche kWh.

Inzwischen bist du wieder relativ weit unten mit der Heizkurve.

Ich schlage vor, du lässt jetzt mal für ein paar Tage die Finger von der Heizkurve und lässt das System zur Ruhe kommen. Aktuell sind bei dir wieder einige Einzelraumregelungen im Einsatz. Das sollte größtmöglich vermieden werden. Thermostate voll auf, bis auf die kühleren Schlafzimmer von mir aus. Temperaturtuning geschieht dann nur noch über die einzelnen Durchflussmengen

Deine WP hat einen ganz bescheidenen WMZ verbaut. Die angezeigte Wärmemenge ist wegen einer sehr anfälligen Durchflussmessung für den Popo.
Zudem erfasst sie auch Leckströme über das ÜV. Wir wollen wissen, was in der FBH ankommt, daher ist die Summe der Durchflussmengen an den Heizkreisverteilern matchentscheidend. Gemäß dem aktuellen DTA scheint die Durchflussmenge auch mehr als ausreichend zu sein. Es stellt sich trotz Plusgraden eine verhältnismäßig kleine Spreizung von nur ca. 4K zwischen VL und RL ein.
Das dürften bis zu 3K mehr sein, da dein Kältemittel KM R407C heißt. Eine kleine Spreizung kommt durch hohen Volumenstrom zustande. Deine Einstellung der Umwälzpumpe liegt im Heizbetrieb bei vollen 10V, sprich volle Kanne. Das ist nicht nötig, sogar kontraproduktiv. Zum Einen der Stromverbrauch, zum Anderen der schlechtere COP (->KM). Du kannst die Spreizung ganz easy erhöhen, indem due die Steuerspannung Effizienzp. Nom. von 10V reduzierst auf - sagen wir mal - 7,5V. Ändere in diesem Zuge auch die Min.-Spannung auf diesen Wert hin ab, damit auch in Verdichterpausen die selbe Durchflussmenge an den Heizkreisverteilern ankommt und du beim Ablesen und Einstellen der Durchflussmengen nicht "verwirrt" wirst. EInen Tag später schauen wir dann auf ein neues DTA

Einen habe ich noch. Mir fällt auf, dass du das Warmwasser mit sehr hohen VL/RL Werten erzegen musst, dabei aber "nur" eine gemessene Temperatur von 51°C erreicht wird. Es ist etwas unplausibel, dass hierfür 10K höhere Heizwassertemperaturen erfordelich sind. Das lässt den COP dahinschmelzen...
An welcher Stelle im Speicher wird die TBW gemessen. Vielleicht sehr tief unten im Speicher? Was hast du für ein Gefühl? Ist das Wasser an den Entnahmestellen deutlich wärmer als die angezeigte Warmwassertemperatur? Ist Warmwasser immer zur Genüge vorhanden? Ggfs. den Fühler höher setzen oder die WW-Solltemperatur nach unten korrigieren...!

Verfasser:
LostLooser
Zeit: 09.01.2019 18:25:16
0
2732559
Hallo zusammen.
Hallo Rastelli.


Logdatei Mittwoch 9.1 nach Fehlercode 716 und Angebot WMZ inkl Einbau.
https://1drv.ms/f/s!AqUHPcgGK6s2mQGY-TnDQpeeNHrh



Wie kann man eigentlich Textpassagen zitieren, um darauf zu antworten?
*sorry weiss es echt nicht

Ja Richtig, wir haben keine Zirkulationsleitung, zumindest wäre mir das nicht bekannt.
In der am weitesten entfernten Entnahmestelle, Dusche OG, vergehen 15 Sekunden bis heisses Wasser kommt. Das ist sehr warm, Mischer ist für angenehmes Duschen auf ca 60% Warmwasser, 40% Kaltwasser, wenn man von 50/50 in der Mittelstellung ausgeht.


Die Lüftungsanlage ist eher für die Ferienzeit gedacht, läuft im Alltag 3*30 Minuten 33% Leistung (110m³/h laut Luxtronic). Die mit einem Testgerät berechnete Luftmenge liegt allerding bei dieser einstellung bei 350 Zuluft und 325m³/h Abluft)
Das reicht um die Bäder nach dem Duschen zu „entfeuchten“. Die Rel Luftfeuchtigkeit in 1,9m Messhöhe ist im KG und EG bei 44% und im OG im Badezimmer bei 51%.
die Luft fühlt sich im ganzen Haus gut an und richt frisch, Neubaugeruch.
Hier denke ich habe ich auch einen für uns optimalen Betrieb erreicht.

Ok ich fasse die Heizkurve nicht mehr an, also erstmal ;)
Raumthermostate habe ich gestern 8.1.2019 18:30 auf voll gedreht.

Ein Wärmemengenzähler wird am 16.1.2019 eingebaut, vom Heizungsbauunternehmen
Modell Sensus Wärmezähler PolluCom Eqp 2.5 B DN 20 (Angebot im Anhang)


Hatte gestern, Dienstag 8.1.2019 die Spannungen (Nom + Min ) auf die vorgeschlagenen 7,5V gesetzt, jetzt ist heute der Ring an der Luxtronic rot umleuchtet, habe die daten auf USB gezogen und danach quittiert, jetzt nach EVU sperre ist sie wieder angesprungen.
Soll ich die einstellungen jetzt trotzdem so lassen? Ich verändere jetzt erstmal nichts bis deine Empfehlung kommt.

Was die Warmwassertemperatur angeht, ja mir ist das Warmwasser schon sehr heiß vorgekommen.
Ich habe die Solltemperatur auch gestern 18:30Uhr um 3° K herabgesetzt.

Oh wo die Temperatur gemessen wird, des weiss ich leider nicht, da kann man Fühler oder Thermometer auswählen, Fühler ist ausgewählt.

Schönen Abend/ Tag euch allen.

Verfasser:
Rastelli
Zeit: 09.01.2019 20:14:13
1
2732636
für 435€ heize ich ja ein ganzes Jahr... und direkt was Einsparen tust du mit WMZ auch nicht. Aber gut, wie du meinst...

Thema Fehlermeldung: Heute nach der Sperrzeit wollte die WP Warmwasser machen und das Heißgas schoss sofort nach oben. => Nicht zu wenig Volumenstrom, sondern gar kein Volumenstrom. Die UWP sprang für den Warmwasserbetrieb nicht an.

In den Einstellungen gibt es dazu 2 relevante Punkte, nämlich:
Warmwasser 3 und Warmwasser 5

Wenn ich deine Logs mit dem von Juli '18 vergleiche, dann stehen da aktuell mir nicht nachvollziehbare Einstellwerte drin, welche m.E. für den Fehler und das nicht Einschalten der UWP zum normalen WW-Takt verursachen:

Warmwasser 3: ohne ZUP
Warmwasser 5: ohne HUP

Normalerweise steht da jeweils mit ZUP und mit HUP ...
So war das auch noch im Juli 18 eingestellt und da hat die Warmwasserbereitung funktioniert.

Stell das bitte wieder zurück auf "mit"

Wie sieht der Leuchtring momentan aus? Immer noch rot? Kannst du durch langes Drücken die Störung quittieren?
Dem DTA zu Folge steht deine ANlage momentan in der Fehlerschleife, da sie auch nicht heizt, obwohl TRL schon weit außerhalb des Hysteresebereichs ist...

Verfasser:
LostLooser
Zeit: 09.01.2019 22:52:57
0
2732743
Hallo.
Ja ging zu quittieren.
Habe mit zup und mit hup eingestellt.
Habe außerdem Warmwassertemperatur jetzt wieder auf 43 Grad Celsius gestellt.

Läuft jetzt seit dem quittieren stabil.

Andere Frage, die Vorlauftemperatur war auf den Manometern auch gefallen. Wenn eine wie vorhin beschriebene Störung auftritt, deaktiviert sich dann die gesamte Anlage?
Oder deaktiviert sich dann nur ein einzelner Bereich der Anlage, z.b. Warmwasser ODER Fussbodenheizung?

Danke für deine Hilfe.

Ja ich weiss 470€ sind tatsächlich kein taschengeldchen. Aber der Auftrag wurde halt schon erteilt und irgendwie finde ich das auch spannend einen echten Zähler zu haben und dadurch besser, evtl sogar leichter die Verbrauchswerte notieren und analysieren zu können.

Ich habe jetzt auch schon oft gelesen dass manchen empfohlen wird das Überdruckventil ganz zu zudrehen, ich lasse da aber besser die Finger von oder? Nicht dass ich das vorhätte, wollte dich nur fragen was das bringt und warum einige das machen können bzw sollten. Ist aber wirklich nur eine rein informative Frage.

Verfasser:
Rastelli
Zeit: 09.01.2019 23:13:10
1
2732754
Zitat von LostLooser Beitrag anzeigen
Hallo.
Ja ging zu quittieren.
Habe mit zup und mit hup eingestellt.[...]
das Verhalten unbedingt mit einem DTA morgen hier verifizieren lassen
Zitat von LostLooser Beitrag anzeigen
Habe außerdem Warmwassertemperatur jetzt wieder auf 43 Grad Celsius gestellt.[...]
Aufgrund der Temperaturschichtung in einem Speicher ist das Wasser ober heiß und unten vergleichsweise kalt. wenn dein Fühler mittig 43°C anzeigt, dann kann das je nach Bauform oben an der Entnahmestelle schon 60°C sein. Für Heißwasserbereitung ist eine Luftpumpe weniger geeignet. Wenn du am Ende sowieso an der Mischbatterie runtermischst, dann wäre eine niedrigere WW-Solltemperatur empfehlenswert. Du bewegst dich mit dem VOrlauf am Rande des Möglichen und der Abschaltgrenze. Den ggfs. großen "Offset" deiner gemessenen TBW zur tatsächlichen Zapftemperatur musst du beim Einstellen des Sollwertes berücksichtigen, auch wenn z.B. 40°C wenig klingen, egal, wenn am Ende doch 50°C aus dem Dschkopf spritzen...
Zitat von LostLooser Beitrag anzeigen
Läuft jetzt seit dem quittieren stabil.[...]
hoffen wir, dass es dabei bleibt.
Zitat von LostLooser Beitrag anzeigen
Andere Frage, die Vorlauftemperatur war auf den Manometern auch gefallen.[...]
Krasse Manometer hast du, welche eine Temperatur anzeigen... ;)
Zitat von LostLooser Beitrag anzeigen
Wenn eine wie vorhin beschriebene Störung auftritt, deaktiviert sich dann die gesamte Anlage?
Oder deaktiviert sich dann nur ein einzelner Bereich der Anlage, z.b. Warmwasser ODER Fussbodenheizung?[...]
Das kommt darauf an. Es gibt schier unzählige Störungen und Fehlermeldungen. Es gibt Selbstrücksetzende, und Quittierbare, es gibt auch welche die nur der KuDi resetten kann.
Zitat von LostLooser Beitrag anzeigen
irgendwie finde ich das auch spannend einen echten Zähler zu haben und dadurch besser, evtl sogar leichter die Verbrauchswerte notieren und analysieren zu können.[...]
keine Frage, nettes Spielzeug
Zitat von LostLooser Beitrag anzeigen
Ich habe jetzt auch schon oft gelesen dass manchen empfohlen wird das Überdruckventil ganz zu zudrehen, ich lasse da aber besser die Finger von oder? [...]
Wenn du das sog. Überströmventil meinst, dann legen wir da sehr wohl Hand an. Weißt du wo es ist und auf welcher Stellung es steht?

Verfasser:
LostLooser
Zeit: 10.01.2019 18:16:40
0
2733123
Hi Rastelli,
Hier mal die neuen Daten Donnerstag 10.1.2018


--> das Verhalten unbedingt mit einem DTA morgen hier verifizieren lassen

https://1drv.ms/f/s!AqUHPcgGK6s2mQrm2BYYpWhpp5EP


--> Aufgrund der Temperaturschichtung in einem Speicher ist das Wasser ober heiß und unten vergleichsweise kalt. wenn dein Fühler mittig 43°C anzeigt, dann kann das je nach Bauform oben an der Entnahmestelle schon 60°C sein. Für Heißwasserbereitung ist eine Luftpumpe weniger geeignet. Wenn du am Ende...

Da hast du absolut Recht, ich werde das anpassen. Sollte ich den Wert so gering wie nötig einstellen oder ist das ratsam am Mischer eine Reserve von sagen wir 15% zum Vollanschlag einzubehalten um auch evtl Temperaturschwankungen im Warmwasserspeicher durch weiteres aufdrehen kompensieren zu können?


--> hoffen wir, dass es dabei bleibt.

Ist es bisher, Haus ist angenehm warm und kein Fehlercode auf dem Display


--> Krasse Manometer hast du, welche eine Temperatur anzeigen... ;)

Tja da habe ich mich nicht lumpen lassen.... ;) da waren die Finger wiedermal schneller als das Hirn. (peinlich)


-->Das kommt darauf an. Es gibt schier unzählige Störungen und Fehlermeldungen. Es gibt Selbstrücksetzende, und Quittierbare, es gibt auch welche die nur der KuDi resetten kann

Okay

--> Wenn du das sog. Überströmventil meinst, dann legen wir da sehr wohl Hand an. Weißt du wo es ist und auf welcher Stellung es steht?


Ist das dieses Graue? Eine Skala kann ich darauf und dahinter leider nicht erkennen, Ich bastel mir aber nachher einen Spiegel und schau mal ob ich damit was erkenne.
Ich sehe nur das es mit einer kleinen Schraube gegen verdrehen gesichert ist.
Ich würde sonst die Schraube mal lösen und die Umdrehungen bis Vollanschlag in Plusrichtung und auch in Minusrichtung zählen.

Einen schönen Abend Dir und allen die interessiert mitlesen.




Verfasser:
Rastelli
Zeit: 10.01.2019 18:44:32
1
2733134
Nur um sicher zu gehen. 😉


Verfasser:
LostLooser
Zeit: 12.01.2019 12:59:33
0
2733951
Hallo Rastelli,

das Überströmventil ist bereits bis zum Anschlag nach plus gedreht. des hat der Monteur wohl getan. Soll ich das jetzt dort lassen? Ich verändere mal noch nichts daran.

kannst du nochmals über die Daten schauen?

https://1drv.ms/f/s!AqUHPcgGK6s2mRLFMnpXZHa_eXGW



Ich würde gerne eine Vorlaufmaximal Temperatur einstellen, aber mit Installateurzugang kommen ich nicht daran. Der Wert ist momentan bei 61°C gesetzt.Toll wäre ja weniger, oder? Denn manchmal steigt der VL auf bis 55°C für eine kurze zeit, ist das dann wenn die Anlage Warmwasser macht?

momentan läuft die Wärmepumpe manchmal bis zu +/- 8 stunden am stück.
ist das sinnvoll? habe übrigens den wert für die ZWE1 Einschaltgrenze auf -12°C gesetzt, ist das ein vernünftiger Wert.

Warmwasser muss ich für meine Frau auf 46°C hochsetzen, ihr ist es zu kühl. Diese Änderung werde ich nachher vornehmen.

Weißt du woran das liegen kann, dass ich die Schaugläser mit der Skala darauf am Heizverteiler nicht auf mehr als 2L/h drehen kann? die haben bei diesem Wert den Maximalanschlagpunkt erreicht.

Ich wünsche Dir und allen die mitlesen ein schönes Wochenende.

Verfasser:
de Schmied
Zeit: 12.01.2019 13:15:11
0
2733958
Es könnte sein das die Anbindeleitung der Hkv einen zu geringen Durchmesser haben und hier schon einiges an Volumenstrom verloren geht.

Wieviele Heizkreise gibt es?

Verfasser:
LostLooser
Zeit: 12.01.2019 13:27:18
0
2733962
Es gibt im Keller 7, EG 8 und OG 8.

Das doofe ist, dass das Bad im OG nur einen Heizkreislauf hat, kizi aber je 2. Die kizi werden sehr warm 23C, das Bad aber nicht über 21 C will. Liegt es daran? Alle Raumregeler im ganzen haus sind auf max, die Durchlaufmengen Dinger alle auf Anschlag Maximum. Gehen aber alle nicht über 2L / Minute.

Ich habe weiter oben ein Bild von den Heizkreisläufen gepostet.

Btw sind Kompressorstarts gleich Verdichterstarts? Ist beides oder falls es das gleiche ist möglichst gering zu halten?

Verfasser:
rudiratlos2018
Zeit: 12.01.2019 18:15:58
1
2734121
Hallo LostLooser,
bin gerade durch Zufall auf Dein Problem gestoßen und kann eventuell helfen. Ich habe seit 2011 auch eine AI KHZ 80/400. Mein Haus ist 2-geschossig und unterkellert. Wir haben etwa 70 qm pro Etage, Fußbodenheizung, laut Bauplanung KFW55, allerdings haben wir doch einiges beim Bau verbessert. Ich führe monatlich sehr exakt Buch über alle Anlagendaten und weiß daher, dass wir 20 Kwh/m²/Jahr verbrauchen, also KFW 20 sind. Wir hatten am Anfang das Problem, dass der idiotische Installateur die Anlage völlig falsch eingestellt hat bzw gar nichts eingestellt hat. In den ersten Monaten hatten wir am Heizstab 311 Stunden. Nachdem ich die Einstellung geändert habe, hatten wir jahrelang null am Heizstab. Allerdings war da auch die thermische Desinfektion deaktiviert. Seit zwei Jahren habe ich die aktiviert und jetzt brauchen wir für den Heizstab rund 20 Stunden pro Jahr. Hier dürfte schon mal ein wesentliches Problem liegen.

Die Temperatur des WW habe ich auf 45° eingestellt. Der Brauchwasserspeicher hat 300 ltr, das sollte immer für eine vierköpfige Familie bei dieser Temperatur reichen.
Wir haben eine Zirkulationspumpe und wenn die auf Dauer läuft, kostet das je nach Qualität der Wärmedämmung an den Rohren richtig Energie. 15 Sekunden ist sehr schnell, wenn es vom Keller bis ins erste OG gehen soll. Wenn ich an einem Feiertag in der Woche (Zirkulation schaltet sich dann schon um 07:00 Uhr ab) um 08:00 Uhr duschen gehe, braucht es zwei bis drei Minuten, bis warmes Wasser kommt. Prüfe ob Du eine Zirkulation hast, und wenn ja, nutze die Schaltuhr, um sie auf ein Minimum zu reduzieren.


Ich hatte jahrelang das Problem, dass die Anlage sehr oft ansprang (Impulse VD1) und schon nach wenigen Minuten wieder ausging. Kurze Laufzeiten mit vielen Starts sind für den Verdampfer nicht gut. Deshalb habe ich dies Gesamtmenge des zirkulierenden Wasser maximal erhöht. Ich habe alle Heizkreisventile mechanisch auf "Auf" gestellt, damit sind die Thermostate faktisch ausgeschaltet. Abgesehen davon, dass man den Strom für die Offenstellung der Ventile spart, hat man eine große Puffermenge. In meinem Niedrigenergiehaus ist es eh Quatsch, wärmere und kältere Zonen zu schaffen, innerhalb der Wärmedämmung sollten alle Bereiche ähnliche Temperaturen haben. Meine Durchlaufanzeiger (Röhrchen) sind so eingestellt, dass in allen Räumen die gleiche Temperatur herrscht. Im OG zeigen alle Röhrchen 1,5 Ltr an, also ähnlich wie bei Dir. Wir haben die Heizschlangen sehr eng gelegt (10cm) um eine möglichst niedrige Vorlauftemperatur fahren zu können. Die Steuerung der Anlage hängt jetzt nur noch am Außenthermostat. Wenn wir durch Sonneneinstrahlung eine Erhöhung der Raumtemperatur haben, z.b. im Winter Rücklauf 23°, Raumtemperatur 22°, Sonne scheint und Raumtemperatur steigt auf 24 oder 25°, dann gibt die Heizung eh keine Wärme mehr an den Raum ab, weil dieser wärmer ist als die Rücklauftemperatur. Die Thermostate sind m.E. ein historischer Anachronismus. Ich fahre die Anlage jetzt seit 2-3 Jahren so und bin sehr effizient und habe ein gutes Raumklima. Meine Lüftung läuft übrigens immer im Normalmodus, wobei ich eine kleine Steuerungsvariante eingebaut habe. Im Winter unter null Grad schalte ich auf einen "Eco-Modus" um. Die Dauerlüftung (wir haben eine Erdwärmevorerwärmung der Luft) wird durch ein nachgerüstetes Relais so geschaltet, dass sie nur läuft, wenn auch die Wärmepumpe läuft. Damit wird die in der ausgestoßenen Abluft enthaltene Wärme weitgehend wieder in der Wärmepumpe zurückgeholt und gleichzeitig die Luftfeuchtigkeit von unter 30% auf um die 40% erhöht.
Anbei mein Datenblatt 2018, falls gewünscht veröffentliche ich mal die Einstellungen

Gruß rudi
Anlagendaten

Verfasser:
LostLooser
Zeit: 13.01.2019 09:46:34
0
2734343
Hallo Rudi.

Wow du hast bestimmt schon wahnsinnig viel Zeit und Hirnschmalz in deine Anlage gesteckt. Ich muss das alles erstmal verstehen was du an guten Tipps gibst.

Die Idee die Lüftung an den Status der Wärmepumpe zu koppeln ist ja genial.

Ich wäre dir sehr dankbar wenn du deine Einstellungen Mal aufzeigen würdest, so dass ich direkte Unterschiede finden und dann hier besprechen kann.

Wenn ich ehrlich bin beschäftige ich mich erst seit zwei Wochen mit dem Thema Wärmepumpe, und da ich Zimmermann bin habe ich von diesen Maschinen wirklich wenig Ahnung. Daher bitte um Geduld wenn ich manchmal bisschen auf Schlauch stehe und meine Fragen für den Profi dämlich klingen.

Verfasser:
rudiratlos2018
Zeit: 13.01.2019 11:42:58
0
2734411
Hi Lostlooser
hier der link zu den Einstellungen. Dabei darf ich bemerken, dass ich zwar das Passwort für die Profieinstellungen habe, aber darin nicht selber rummurckse. Meine Anlage ist so optimiert, dass ich möglichst den Strom aus der Photovoltaikanlage nutzen kann. Das setzt allerdings voraus, dass man nicht den Fehler gemacht hat, den verbilligten Wärmepumpenstrom bei seinem Netzanbieter bestellt hat. Der Wärmepumpenstrom hat drei Nachteile:
1. Es gibt ihn wegen der Rundsteuerabschaltung nur beim lokalen Netzanbieter. Er kann billiger sein, als ein anderer günstiger Anbieter, bei uns ist er aber etwas teurer als z.B. Strom vom "kleiner Racker" (Stadtwerkeenergieverbund)
2. Wenn die Wärmpepumpen- Anlage die höchste Effektivität hat (Mittags), kann der Versorger die Pumpe ausschalten um Verbrauchsspitzen zu reduzieren. Wir machen Mittags unser Warmwasser.

3. Da die Pumpe einen eigenen Zähler hat (mit Zählergrundgebühr), kann man nicht seinen PV-Strom für die Pumpe selber nutzen. Wir haben noch einen Fördertarif, der uns 28 Cent/kwh Einspeisung gibt und für die Eigennutzung bekommen wir 12 Cent/kwh bis 30% Eigennutzung und über 30% Eigenutzung bekommen wir 15 Cent/kwh. Über die 30% kommen wir nur, wenn wir die Wärmepumpe als großen Verbraucher einbinden.

Aus diesen Überlegungen ergibt sich natürlich auch einiges Wichtiges für die Einstellungen. Wenn Du einen Wärmpumpenstrom hast (was vernünftig ist, wenn man keine PV hat) mit einem Zweistromzähler, sollte die Anlage vorrangig nachts laufen. Allerdings ist es nachts auch deutlich kälter, was die Anlageneffizienz beeinträchtigt. Hier muss man viel probieren, sauber dokumentieren und auswerten.

Da unsere PV Anlage nachts keinen Strom liefert, habe ich eine komplette Abschaltung für die Nacht über eine starke Nachtabsenkung programmiert. Tatsächlich fällt die Temperatur nachts im Haus nicht einmal um 0,5 Grad, der Sinn ist nicht die Absenkung sondern der Anlagenstillstand weil kein Sonnenstrom da ist. Hat man aber billigen Nachtstrom wäre diese Einstellung Nonsens.

Dein Hauptproblem ist glaube ich die Warmwasserversorgung. Meine Vorschläge wären:

1.Speichertemperatur auf 45°

2.Thermische Desinfektion nur an einem Tag pro Woche. Man kann auch den Dauerbetrieb einstellen, das wird richtig teuer und ist Quatsch.


3. Zirkulation in der Woche auf ein-zwei Stunden morgens (die Zeit, in der Ihr das Bad benutzt) begrenzen und abends so etwa vom Abendbrot bis zum Bett gehen. Am Wochende lasse ich die Zirkulation tagsüber durchlaufen. Nachts ist sie immer aus.

An der Wärmepumpe gibt es je nach Ausführung einen Einfrierschutz, der elektrisch beheizt ist. Wenn die Lüftung läuft, kommt genug Warmluft an der Ansaugung zur WP an und man kann auf diesen Frostschutz, der viel Strom verbraucht, verzichten.


Prüfe regelmäßig die Effizienz Deiner Anlage. Die Formel dazu lautet:

JAZ (Jahresarbeitszahl) = Wärmemenge gesamt (z.B. eines Monats) die die Anlage abgegeben hat dividiert durch (Betriebsstunden VD1 X Lastaufnahme VD1 bei mir 2,2Kwh)

Was sagt uns diese Zahl, die zwischen 3 und vier liegen sollte? Ich stecke eine Kilowattstunde Strom in die Maschine und die produziert aus der Luftwärme von draußen 3 bis vier Kilowattstunden Wärme, also einen Wirkungsgrad von 300-400 %. Dabei muss man die Energie des Heizstabes abziehen, denn der hat einen Wirkungsgrad von knapp 100%, also der verbessert nichts sondern verbraucht nur, weswegen er auch so teuer ist.


Bin mal gespannt, ob das bei Dir was ändert. Ansonsten ist es sehr ratsam, für die Ersteinrichtung der Anlage den Werkskundendienst in Anspruch zu nehmen. Die Installateure verkaufen die Anlagen zwar und bauen auf (was bei den fertig montierten Dingern ja auch einfach ist), haben leider oft von der Einrichtung nicht die geringste Ahnung. Vor allen Dingen, wenn wie bei uns, die Anlage vom Kunden ausgesucht wurde und der Installateur so ein Ding noch nie gesehen hat (kann man ihm kaum verdenken).

Gruß Rudi
Anlageneinstellungen

Aktuelle Forenbeiträge
Lupo1 schrieb: Hallo, es gibt einen schmalen hohen Hygienespeicher, suche hier nach Solimpeks 300 oder 500. Habe mich mit dem Thema WW Speicher zu unserer WP tiefer beschäftigt. Anfänglich hatte ich in unserer Planung...
ThomasShmitt schrieb: Naja ist beides. Das Thermometer misst die Temperatur und zeigt sie dir an und danach regelt dann das Thermostat. Bzgl. Effizient wird sich das bei einer Gasetagenheizung nicht viel tun, aber du könntest...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Haustechnische Softwarelösungen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Website-Statistik