Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
FBH kalt - was kann ich noch tun?
Verfasser:
J_Risse
Zeit: 05.02.2019 15:08:11
0
2746520
Ich bin langsam am verzweifeln, was unsere FBH angeht. Unser HB hat uns in den letzten 2 Monaten schon über 1000 Euro gekostet und wir heizen noch immer das Erdgeschoss ausschließlich mit einem Kachelofen.

Zu den Gegebenheiten:
Wir haben im Erdgeschoss eine ca 180 m2 umfassende FBH, aufgeteilt auf 2 HKVs mit je 7 HKs (Baujahr 1979). Das OG und 2 Räume in der Scheune werden mit insgesamt 6 Heizkörpern beheizt (ca. Baujahr 2000). Heizkessel und Speicher stammen auch aus dem Jahr 2000.
Siehe: Grundriss / Aufteilung und Heizungsraum

Chronologie:
Sommer 2017: FBH vom HB gespült - kam einiges an Schlamm raus. Heizkessel lief aber nur im Warmwasserbetrieb. FBH ist im Sommer aus.
Herbst 2017: Zu Beginn der Heizperiode springt die Heizung nicht an (auch Heizkörper nicht). Kessel macht nur Warmwasser. Heizprogramm bricht ständig ab. Wird notdürftig geflickt (keine Ersatzteile lieferbar). FBH wurde danach nur noch lauwarm. Heizkörper gerade noch ausreichend. HB meinte, das läge am (halb-)defekten Kessel.
2018: baugleichen Kessel als Ersatzteilspender besorgt
Anfang Dezember 2018: Kessel repariert und gewartet. Seitdem läuft alles - nur die FBH bleibt kalt.
Weihnachten 2018: Feststellung des HB das UP der FBH keinen Druck aufbaut -> kaputt -> Austausch erst in 2019 möglich.
12.01.2019: Alte UP (Grundfos UPS 25-40) gegen Grundfos Alpha 25-60 getauscht (stärkere UP, weil ich in 2018 mehrfach gesagt bekommen hatte, dass die 40er UP etwas schwach für die großen Flächen sein könnte).

Die FBH bleibt setiher weiter kalt.
Seit Herbst heizen wir das Erdgeschoss nur mit dem Kachelofen. Nachts haben wir auch bei Frost noch ca. 10°C in den Kinderzimmern und um die 16°C im Wohn-/Essbereich.

Die FBH dürfte daher wohl kaum eingefroren sein.
Die UP kann man - denke ich - auch als Fehlerquelle ausschließen.

Der Wärmetauscher sollte es auch nicht sein, denn sonst würde meiner Meinung nach der VL, bevor er im Boden verschwindet, nicht so heiß werden (lange anfassen ist nicht).
Am HKV1 (ca. 50cm daneben) wird der VL auch heiß, wenn auch um einiges weniger, weil sich das Rohr ja im Boden auch noch Richtung HKV2 verzweigt.

Am HKV1 wird aber der obere Teil (ich glaub das heißt Vorlaufbalken) auch nicht bis hinten zum letzten HK gleich heiß.

Die HKs an den beiden HKVs sind zur Zeit alle voll aufgedreht, aber deren Vorläufe werden nur lauwarm (Ein Taschenwärmer wird heißer).

Nun wäre mein Verdacht:
1. Die automatischen Entlüfter an den HKVs sind kaputt und es ist noch Luft im System. Aber kann ich das ohne Überflutung irgendwie selbst prüfen und ggf. entlüften?

2. Trotz Spülung in 2017 ist noch Dreck im System (Meine Frau sagte, dass das abgelassene Wasser beim Pumpentausch ziemlich dreckig gewesen wäre). Aber wenn das so wäre, müsste die FBH nicht zumindest stellenweise warm werden? (Können alle 14 HKs gleichzeitig komplett verstopfen?)

3. HK-Ventile an den HKVs klemmen und öffnen nicht richtig. Aber ist das auch gleichzeitig bei allen 14 Stück wahrscheinlich??? Wenn ja, kann ich irgendwas tun um das zu prüfen bzw. wieder gangbar zu machen.

Was ist Eurer Meinung nach am wahrscheinlichsten?
Oder kann es noch irgendwas anderes sein?

Und wie kann ich in die möglichen Fehlerquellen prüfen, ohne noch mehr Geld sinnlos zu verschleudern?

So langsam geht mir das an die Nieren, das Brennholz geht zur neige und Heizlüfter verbrauchen viel teuren Strom. Wäre schön, wenn mir jemand helfen könnte.

Verfasser:
Solarchris
Zeit: 05.02.2019 15:19:13
0
2746523
Gibt sicherlich genügend Möglichkeiten. Ich tippe auf einen zugesetzten Plattenwärmetauscher. Sollte Dein HB aber selbst in in kurzer Zeit rausbekommen können...

Verfasser:
Do Mestos
Zeit: 05.02.2019 15:25:40
0
2746525
Von der Ferne aus ist das schwer zu beurteilen.

Kessel scheint i.O. Interressant sind die VL Temperaturen am Kessel, wenn der Heizbetrieb läuft.

Mögliche Ursachen:
-Pumpe...ist ja getauscht. Bei den Alpha Modellen lässt sich der Volumenstrom ablesen, wie hoch wird der angezeigt?
-Stellantriebe defekt (unwahrscheinlich, dass es alle auf eimal sind)
-Luft im System
-Durchflußblockade durch Schlamm etc.
-Überströmventile oder Bypass defekt/geöffnet

Gruss
Dom

Verfasser:
Wolf S
Zeit: 05.02.2019 16:23:40
1
2746552
Kaum zu glauben, dass das schon mal funktioniert hat!
Welche Temparaturen hast du denn sekundärseitig am Wärmetauscher?
Wie wird der Bereich um den WT entlüftet? Mach mal am WT oben links die Verschraubung etwas auf, Kommt da Wasser oder Luft?

Verfasser:
de Schmied
Zeit: 05.02.2019 16:28:45
0
2746555
Bilder Hkv`s

Verfasser:
OldBo
Zeit: 05.02.2019 16:44:29
2
2746560
Wie wurde denn gespült? Voreinstellung rausgenommen? Spülstutzen vorhanden? Wurden die Kreise auch gereinigt? Welches Heizungswasser wurde reingefüllt?

Wenn noch Schlamm vorhanden ist, dann hat die neue Pumpe den Geist aufgegeben.

Verfasser:
J_Risse
Zeit: 05.02.2019 23:07:19
0
2746760
Zitat von de Schmied Beitrag anzeigen
Bilder Hkv`s


Hier der HKV1 (im Heizungsraum). Um an den anderen HKV zu kommen muss ich erst eine Verkleidung öffnen. Das kann ich frühstens Morgen, um die Kinder nicht zu wecken..

Zitat von OldBo Beitrag anzeigen
Wie wurde denn gespült? Voreinstellung rausgenommen? Spülstutzen vorhanden? Wurden die Kreise auch gereinigt? Welches Heizungswasser wurde reingefüllt?

Wenn noch Schlamm vorhanden ist, dann hat[...]


Dazu kann ich leider wenig sagen, weil ich nicht dabei war. Das Wasser was ich auffülle, kommt aus einem Wasserhahn am obersten Rohr am WW-Speicher, also das Warme Wasser aus dem Speicher. Ich habe keine Ahnung ob das so richtig ist.

Aktuell scheint die Pumpe zu laufen. Sie dreht hörbar hoch, wenn ich auf andere Modis schalte und wenn ich den Absperrhahn unter der Pumpe ganz kurz schließe, dann verändert sich auch das Geräusch und der Druck schwankt auch kurz. Das hatte der HB damals auch gemacht, um die alte UP zu testen und damals änderte sich nix.

Zitat von Wolf S Beitrag anzeigen
Kaum zu glauben, dass das schon mal funktioniert hat!
Welche Temparaturen hast du denn sekundärseitig am Wärmetauscher?
Wie wird der Bereich um den WT entlüftet? Mach mal am WT oben links die Verschraubung etwas auf, Kommt da Wasser oder Luft?


Das Hab ich schon von einigen Heizungsbauern gehört - zusammen mit der Frage: "Das stammt aber nicht von uns, oder?". Ich kann es aber gerade nicht ändern. Dazu fehlt das nötige "Kleingeld".

Keine Ahnung wie ich die Temperaturen genau messen kann. Aber wenn der Kessel heizt, wird der VL sekundärseitig so heiß, dass ich sofort die Hand wieder wegnehmen muss. Der VL am HKV im Heizungsraum kann man dann auch nur wenige Sekunden anfassen.

Die Pumpe lief bisher auf Einstellung PP3 (Obere Proportionaldruck-Kennlinie), war sehr leise und zeigte 7 Watt an. Habe dann mal die Einstellungen durch probiert und sie drehte in den anderen Modi hörbar hoch. Allerdings zeigt sie in fast allen Einstellungen einen Förderstrom von 0,1 m3/h an. Nur bei "III" (Konstantkennlinie/konstante Drehzahl, Drehzahlstufe III) wird 0,2 m3/h angezeigt. Keine Ahnung was ich davon halten soll.

Als ich die Pumpe einmal etwas länger auf "III" laufen hatte, blinkte auf dem Display plötzlich "E4" auf. Laut Anleitung ist das der Trockenlaufschutz. Ein Inditz für Luft im System. ABER komisch ist, dass ich nicht das typische Gluckern hören könnte, das Luft normalerweise verursacht.
Daraufhin habe ich noch etwas Wasser aufgefüllt und danach hatte ich bisher kein "E4" mehr. Allerdings habe ich die Pumpe jetzt vorerst auf Einstellung CP3 (Obere Konstantdruck-Kennlinie) eingestellt, damit sie erstmal etwas schneller läuft als bisher im PP3 Modi, aber nicht auf Volllast, so lange ich nicht weiß warum der Förderstrom immer so niedrig ist.

Kann mir jemand erklären warum da immer so kleine Förderströme angezeigt werden? Wenn da Luft drin wäre, müsste doch immer wieder "E4" angezeigt werden.

Verfasser:
kd-gast
Zeit: 06.02.2019 04:55:32
4
2746792
du hast den Fehler doch schon
fast gefunden,kein Durchsatz....
da wird der Wärmetauscher zu sein.

100 Liter /h sind nix!

Natürlich empfiehlt sich ein gewissenhaftes spülen...mit Wasser/pressluft Gemisch...
danach eine Wasseraufbereitung oder zumindest nen Schlammabscheider vor die Pumpe,sonst ist sie beizeiten breit...

Verfasser:
OldBo
Zeit: 06.02.2019 09:48:29
0
2746871
Ohne eine Reinigung wird das nichts. Spülen ist nur die halbe "Reinigung".

Verfasser:
Hannes/esbg
Zeit: 06.02.2019 10:35:08
1
2746900
Wie groß ist der Trennwärmetauscher der FBH (nicht dass der gerade einmal so 100 x 200 x 50 mm ist, mit mickrigen 3/4" Anschlüssen) und welche Temperaturen sind an den verschiedenen Anschlüssen fühlbar.

Achtung, nicht die Pfoten verbrennen, vorsichtig angreifen, die Leitung vom Wärmeerzeuger sollte so etwa 50 (gerade noch angreifbar) bis 70°C haben, die Leitung retour etwa 30-40°C, die zu den FBH Verteilern irgendwas bei etwa 30 bis 35° und die retour etwa 25° C bei FUNKTIONIERENDER Zirkulation über die FBH!

Bitte auch noch nachsehen ob eventuell ein sogenannter "Schmutzfänger" eingebaut ist und dieser eventuell Rammelzu ist! hatte ich erst diese Woche, wo der Installateur schon 3 x an der Anlage war und schlußendlich erklärte "da funktioniert die Regelung nicht"!

Verfasser:
OldBo
Zeit: 06.02.2019 11:13:43
2
2746913
Zitat von Hannes/esbg Beitrag anzeigen
Bitte auch noch nachsehen ob eventuell ein sogenannter "Schmutzfänger" eingebaut ist und dieser eventuell Rammelzu ist! hatte ich erst diese Woche, wo der Installateur schon 3 x an der Anlage war und schlußendlich erklärte "da funktioniert die Regelung nicht"![...]

Richtig. Es gib immer noch Anlagen, in denen noch "richtige" Schmutzfänger vorhanden sind. Da kann man bei alten Anlagen danebensitzen, um den Einsatz zu reinigen ;>))



Verfasser:
Mastermind1
Zeit: 06.02.2019 13:05:40
0
2746973
Zitat von OldBo Beitrag anzeigen
Zitat von Hannes/esbg Beitrag anzeigen
[...]

Richtig. Es gib immer noch Anlagen, in denen noch "richtige" Schmutzfänger vorhanden sind. Da kann man bei alten Anlagen danebensitzen, um den Einsatz zu reinigen[...]


Darf man fragen wie man diese Variante reinigen kann?

Absperren davor + dahinter und dann mit einem Gabelschlüssel öffnen.
Fällt einem da dieser Schmutzfänger entgegen, oder wie?

Verfasser:
Hannes/esbg
Zeit: 06.02.2019 13:14:22
2
2746978
Normalerweise "klemmt"das Siebteil in der herausschraubbaren Mutter!

Verfasser:
Mastermind1
Zeit: 06.02.2019 13:18:47
0
2746980
Danke für die Info.

Muss man da etwas beachten? muss danach Wasser nachgefüllt werden? oder ist das verschwindend gering - und somit zu vernachlässigen...

Verfasser:
OldBo
Zeit: 06.02.2019 13:44:20
0
2746993
Danach auf den Anlagendruck sehen. Normalerweise muss nicht nachgefüllt werden.

Verfasser:
Exergie
Zeit: 06.02.2019 19:49:58
0
2747153
Zitat von J_Risse Beitrag anzeigen
Keine Ahnung wie ich die Temperaturen genau messen kann. Aber wenn der Kessel heizt, wird der VL sekundärseitig so heiß, dass ich sofort die Hand wieder wegnehmen muss. Der VL am HKV im Heizungsraum kann man dann auch nur wenige Sekunden anfassen.


@J_Risse,

besorg Dir ein IR-Thermometer, gibt es ab ca. 14€ .
Das hier z. Beisp. Eventek ET 300.

Rainer

Verfasser:
J_Risse
Zeit: 06.02.2019 21:38:11
0
2747193
Vielen Dank für die Erklärungen.
Einen Schmutzfänger kann ich nicht finden.

Nach einem Magnetitabscheider hatte ich gefragt, weil ich das schon gelesen hatte, dass das bei den neuen Pumpen dringend empfohlen wird. Aber da bekam ich zu hören, dass es auch so geht.
Spricht nicht gerade für den HB.

Dann wird es wohl der WT sein :-( ... dann muss ich erstmal einen HB finden, der nicht gleich nen neuen WT einbauen will. Und auch dann fürchte ich, dass das die nächsten 500-1000€ werden - inkl. Magnetitabscheider.

Was wird denn bei der Reinigung gemacht? Muss der WT ausgebaut werden? Wie lange dauert das?

Verfasser:
da1el
Zeit: 07.02.2019 07:01:45
0
2747260
Hallo

Schon mal kontoriliert ob alle Stellantriebe und Rücklaufbegrenzer ganz offen sind

Dann mal Pumpe aus und darüber ist doch ein Han da mal aufmachen ob noch Luft kommt dann Pumpe wieder ein nicht das irgenwo noch eine Luftblase hängt bisle spielen und Pumpe Vollgas

Verfasser:
OldBo
Zeit: 07.02.2019 09:29:13
0
2747299
Zitat von J_Risse Beitrag anzeigen
Was wird denn bei der Reinigung gemacht? Muss der WT ausgebaut werden? Wie lange dauert das?[...]


Nach der DIN EN 14336 „Heizungsanlagen in Gebäuden – Installation und Abnahme der Warmwasser-Heizungsanlagen" wird bei einer chemischen Reinigung folgende Vorgehensweise empfohlen:

a) chemisches Reinigen sollte mittels Spülen mit geprüften Produkten durchgeführt werden;

b) die Anlage muss komplett gespült und mit Wasser mit oder ohne Inhibitor, entsprechend den für die Anlage geltenden Vorgaben, befüllt werden;

c) wird die ganze Anlage nicht zur gleichen Zeit chemisch gereinigt, wird empfohlen, die Sicherheitsabsperrventile zu schließen, um auszuschließen, dass Verunreinigungen von nicht behandelten Anlageteilen ausgehen können.
C.3 Dokumentation

Nach dem Spülen und Reinigen der Anlage ist ein Bericht, der folgende Informationen enthalten soll, zu erstellen:

Datum des Spülens und gegebenenfalls der chemischen Reinigung
Referenznummer des Planes für die Durchführung
Beschreibung der zur Reinigung eingesetzten Chemikalien
Dosierung der eingesetzten Chemikalien
Name des Ausführenden

Die Vorgehensweise sollte man bei dem Fachbetrieb erfragen.

Verfasser:
Wolf S
Zeit: 07.02.2019 12:02:21
0
2747395
@OldBo - so wird das hier sicher nichts
Zitat von J_Risse Beitrag anzeigen
Dazu fehlt das nötige "Kleingeld".

Zitat von J_Risse Beitrag anzeigen
Muss der WT ausgebaut werden? Wie lange dauert das?

Ja, der muss raus. Aber - wenn es um Kostenminimierung geht, und du selbst Hand anlegen willst:
Schraube die Pumpe raus und Eimer drunter (besser: Schlauch anschließen und in den Garten hängen) und unten links, neben dem Verteiler einen Wasserschlauch an den Gardenaanschluss. Und jetzt spülen und beobachten ob was durchgeht bzw was an Dreck rauskommt. Natürlich vorher alles was geht absperren !
Wobei ich immer noch der Meinung bin, dass da Luft drin ist/sein könnte.

Verfasser:
J_Risse
Zeit: 07.02.2019 21:36:40
0
2747659
Zitat von da1el Beitrag anzeigen
Hallo

Schon mal kontoriliert ob alle Stellantriebe und Rücklaufbegrenzer ganz offen sind

Dann mal Pumpe aus und darüber ist doch ein Han da mal aufmachen ob noch Luft kommt dann Pumpe wieder ein nicht das irgenwo noch eine Luftblase hängt bisle spielen und Pumpe Vollgas


Ich kann nichts erkennen, was den Rücklauf begrenzen könnte. An den RL der HKVs sind keine Ventile/Regler und in den RL-Rohren sind keine weiteren "Geräte" eingebaut
.
Die Stellantriebe/Ventile an den HKVs sind aktuell alle so weit aufgedreht, wie es geht. Ich kann nicht mehr machen. Das alle 14 Ventile gleichzeitig fest und dicht sind, dürfte auch eher unwahrscheinlich sein, oder? Und die Kunststoffrohre an den HKV werden auch lauwarm bis runter zum Boden. Das dürfte ja dann auch nicht sein, wenn die HK-Ventile alle zu wären.


Ich habe gerade mal einfach (bei abgeschalteter Pumpe) oben am Barometer den Befüllanschluss als Ablass genutzt und so zumindest das Wasser da oben drin (und was oben zum Ausgleichsbehälter war) abgelassen ... was für ne Dreckbrühe! :-(

Ich denke, spülen wäre grundsätzlich der 1. Schritt und alles weitere Folgt dann.
Wobei ich bei der Brühe nur hoffen kann, dass die teure, neue Pumpe nicht schon wieder hin ist.


Zitat von Wolf S Beitrag anzeigen
...

Ja, der muss raus. Aber - wenn es um Kostenminimierung geht, und du selbst Hand anlegen willst:
Schraube die Pumpe raus und Eimer drunter (besser: Schlauch anschließen und in den Garten hängen) und unten links, neben dem Verteiler einen Wasserschlauch an den Gardenaanschluss. Und jetzt[...]


Das ist gar kein schlechter Vorschlag. Danke.
Darüber werden wir mal eine Nacht schlafen und dann müssen wir noch nen Baumarkt plündern ... brauche erstmal einen Schlauch, den ich irgendwie an das Rohr anschließen kann, wo sonst die Pumpe angeschraubt ist und ich weiß nicht mal ob da ein Gewinde ist oder ob das Gewinde an der Pumpe dran ist.

Verfasser:
Solarchris
Zeit: 08.02.2019 13:54:20
1
2747859
Zitat von J_Risse Beitrag anzeigen
Das ist gar kein schlechter Vorschlag. Danke.
Darüber werden wir mal eine Nacht schlafen und dann müssen wir noch nen Baumarkt plündern ... brauche erstmal einen Schlauch, den ich irgendwie an das Rohr anschließen kann, wo sonst die Pumpe angeschraubt ist und ich weiß nicht mal[...]


Au au. Lass es sein. Das wird nichts. Hole dir einen kompetenten Heizungsbauer.

Verfasser:
J_Risse
Zeit: 11.02.2019 15:58:57
0
2750157
Ich hätte vielleicht noch ein ;-) hinter meinen letzten Eintrag setzen sollen....

Ich habe inzwischen die Heizung gründlich gespült.
Vorab: Viel hat es nicht gebracht. Die Pumpe zeigt nun bei voller Power 0,3 m3/h, was (wie ich stark vermute) immernoch viel zu wenig ist.

Hab folgendes gemacht:
Habe mich für den "regulären" Weg entschieden und es so gemacht, wie es auch 2017 gemacht wurde. Also mit dem Hebel unter der Pumpe dicht gemacht, oben unter dem Manometer Leitungswasser rein, unten am Gardena-Anschluss raus.

Wenn ich die Anordnung richtig verstehe, sollte das Manometer beim befüllen den Druck anzeigen, mit dem das Wasser in die Leitung "drückt".
Oben am Ausgleichsbehälter ist ein Sicherheitsventil auf dem 3 bar drauf steht. Also ging ich davon aus, dass das der absolut rote Bereich ist und blieb mit dem Wasserdruck beim Spülen deutlich drunter - so zwischen 2 und 2,5 bar, auch weil sich das mit dem deckte, was ich im Netz gelesen hatte.

Beim 1. HK und damit auch dem 1. Spülen des PWT kam anfänglich eine ziemlich dunkle Brühe mit etwas Schlamm raus - aber nicht lange - und danach kam (auch bei allen weiteren Heizkreisen) nur noch rostbraunes Wasser.
Hab alle 14 HK einzeln gespült, jeweils bis nur noch klares Wasser kam.
Zum Abschluss habe ich noch unter dem PWT den Hahn zu gemacht und unter der Pumpe auf, um die Pumpe auch nochmal durchzuspülen. Aber da kam logischerweise fast kein Dreck mehr raus.

Danach hab ich alle Ventile/Hähne/Hebel (bis auf den Gardena-Abfluss natürlich) wieder geöffnet, die Anlage auf 1,8 bar (locker im grünen Bereich am Manometer) aufgefüllt und vorerst wieder alle HKs voll geöffnet. Nach dem Einschalten läuft nun erst einmal wieder alles, wie zuvor. Die Pumpe zeigt aber, wie schon geschrieben, "nur" 0,3 m3/h (ab und zu auch nur 0,2).
HKV1 wird zumindest anfänglich gut heiß. Aber dadurch, dass der Heizkessel relativ schnell einen heißen RL erkennt, schaltet er natürlich schnell wieder ab. Die Wärme wird also meiner Meinung nach immer noch nicht schnell genug in die FBH abtransportiert.

Luft kann meines Erachtens nach dem Spülen nicht mehr im System sein.

Ich habe im Garten zur Kontrolle ob das Wasser schon sauber ist, ab un zu einen 5l Eimer voll laufen lassen. Bei einem stabilen Druck von 2,0 oder 2,2 bar am Manometer, war das jeweils ziemlich genau 1 Minute geschafft. Rein rechnerisch komme ich da dann auch auf die 300l/h, die die Pumpe nun im laufenden Betrieb anzeigt.

Ich gehe also von einem zugesetzten PWT aus. Oder kann das noch etwas anderes sein?

Verfasser:
Peter 888
Zeit: 12.02.2019 07:32:17
0
2750465
Hallo

ich kann mich nur der Aussage von Solarchris anschliessen.
Hol Dir einen kompetenten HB. (falls der dort hinlangt.)

Wenn ich mir das Bild Heizungsraum aus dem Eröffnungsfred ansehe wird mir schlecht, was da alles zusammengemurkst ist.........

Und wenn ich mir das Bild des Verteilers ansehe und dann Aussagen wie An den RL der HKVs sind keine Ventile/Regler und in den RL-Rohren sind keine weiteren "Geräte" eingebaut lese, dann überkommt mich doch etwas das Gefühl, dass der TE seine Anlage nicht im mindesten kennt und von Heizungen praktisch keine Erfahrung hat.

ciao Peter

Verfasser:
J_Risse
Zeit: 12.02.2019 15:27:06
0
2750700
Vielen Dank für diese Unterstellung.
Ich habe mich inzwischen über 14 Monate mit diesem völlig verkorksten Hydraulik-Machwerk in meinem Heizungsraum auseinandergesetzt und weiß, was wie zusammenhängt, auch ohne genau zu verstehen wie es innen aufgebaut ist oder wie man jeden Hebel und jedes Rädchen richtig benennt.

Wenn ich ein HB wäre oder hier einen gefunden hätte (der da ernsthaft ran geht), dann würde ich nicht solche Fragen stellen. Der "Erschaffer" dieses hydraulischen Alptraumes ist leider nicht mehr greifbar (irgendwo in Rente). Und wenn wir uns einen 15000 Euro Kredit leisten könnten, müssten unsere Kinder in ihren Zimmern nicht frieren.

Aber Danke an alle, die sich so ernsthaft und konstruktiv mit meinem Problem befasst haben. Ich weiß das zu schätzen und versuche mal wieder einen Termin bei einem örtlichen HB zu bekommen.

Falls hier im Forum jemand ausbildet:
- Sie dürfen das Foto der Anlage gern als Negativ-Beispiel verwenden
- Besichtigungen hier in der schönen Wesermarsch sind nach Absprache möglich ;)

Aktuelle Forenbeiträge
RoBIM schrieb: Das Surren kommt vom E-Auto. Ausser dem kurzen "Klack" des Schützes herrscht Stille, seitens der Ladestation. Unser...
ThomasShmitt schrieb: Gibt es eine Heizlastberechnung und welche Raumtemperaturen sind dort definitiert. Ansprechpartner ist im Zweifel...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
ENERGIE- UND SANITÄRSYSTEME
Haustechnische Softwarelösungen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik