Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
THZ (LWZ) 404 / 304 SOL - Fragen um diese Anlage
Verfasser:
Hulz
Zeit: 11.01.2019 11:28:20
0
2733399
Eco WW bringt auch nix.
Hab die Lust verloren.
Montag kommt der Fachpartner, falls der nix machen kann , kommt Mittwoche SE.

Verfasser:
Hulz
Zeit: 14.01.2019 15:03:26
0
2735110
So hier mal wieder eine Änderung.
Freitag / Samstag außer Haus , komme ich Sonntag heim sind die Werte wieder normal.
Ich verstehe die Welt nicht mehr.
Heizung läuft jetzt wieder normal.

Verfasser:
gutheiz
Zeit: 14.01.2019 16:24:43
0
2735148
Dann kann man ja mal raten.
Ich rate mal das Umschaltventil hängt hier und da einmal.

Verfasser:
Hulz
Zeit: 14.01.2019 22:07:24
0
2735331
Danke.
Ich vermute dies auch.
Ich werde es mal beobachten, aber um einen Wechsel komme ich wohl nicht vorbei auf kurz oder lang.

Verfasser:
Hulz
Zeit: 15.01.2019 08:18:45
0
2735403
@gutheiz
Weisst du ob ein gutter Heizungsbauer vor Ort dieses Umschaltventil tauschen kann oder muss es der SE Werkskundendienst sein?
Ich würde mir gerne mal einen Kostenvoranschlag einholen, für den Fall der Fälle.

Verfasser:
gutheiz
Zeit: 15.01.2019 11:20:52
0
2735484
@Hulz
Da kann ich nicht weiterhelfen.Hier im Forum waren schon user, die den Fall hatten,vieleicht meldet sich ja einer dazu.
Ne Frage: Hast du die Schaltversuche unter Last gemacht ( mit VL-Strom ) ?

Verfasser:
gutheiz
Zeit: 15.01.2019 11:34:58
0
2735495
@Hulz
Forumssuche
LWZ 304 Umschaltventil ordern
v.20.04.2017
" Da werden Sie geholfen "

Verfasser:
Hulz
Zeit: 15.01.2019 12:46:04
0
2735528
Also die Anlage war normal im Betrieb, mit dem zu hohen Vorlauf.
Automatikprogramm.
Dann habe ich manuel die beiden Ventile hin und her geschaltet.
Aktuell bin ich der Meinung das der Vorlauf etwas schwächer ist als vor dem Fehler. (Temperatur etwas niedriger).
WW läuft normal.

Verfasser:
Hulz
Zeit: 15.01.2019 12:49:49
0
2735531
Zitat von gutheiz Beitrag anzeigen
@Hulz
Forumssuche
LWZ 304 Umschaltventil ordern
v.20.04.2017
" Da werden Sie geholfen "

Danke.
Das hatte ich schon gelesen.
Daraus schliesse ich , dass er nur der SE Werkskundendienst machen kann.

Verfasser:
Hulz
Zeit: 17.04.2019 10:31:10
0
2774058
Nach einigen Klemmern und manuellem hin und her schalten, lass ich dass Teil tauschen.
Kosten lt. Voranschlag 765€.
Dann ist wieder Ruhe für eine Zeit lang... (hoffe ich).
@gutheiz
Danke für deine Hilfe.

Verfasser:
Hulz
Zeit: 03.05.2019 06:48:23
0
2779587
So ich wieder.
Mit freundlichen Grüßen inklusive Platine wurden am Dienstag getauscht.
Und die Anlage läuft immer noch nicht. :-(
WW und Vorlauf Temperatur unterscheiden sich jetzt um 1-2 Grad. z.B WW 42 Grad und VL 40 Grad.
Nur dieses Mal stimmt der Vorlauf, allerdings bleibt der Rücklauf kalt , irgendwie läuft da nix durch und deshalb bleibt der VL hoch?
Die Heizverteiler selbst sind warm, also bis dahin kommt es an...
Kann das durch Luft in den Leitungen sein? Der SE hatte auch noch entlüftet.
Ich hab echt die Faxen, sehe schon kommen das SE nochmal kommt.

Verfasser:
Hulz
Zeit: 03.05.2019 08:30:08
0
2779616
MFG (Umschaltventil) = Mit freundlichen Grüssen. :-)

Der Volumenstrom war bei der Inbetriebnahme 23L/Min.
Haltet Ihr es für möglich das Luft im System den kalten Vorlauf erklärt?
Der SE Mann hat zwar entlüftet und versucht wenig Luft nach oben steigen zu lassen, aber man weiss ja nie.

Verfasser:
gutheiz
Zeit: 03.05.2019 11:37:35
0
2779688
Ist bei deiner Beschreibung sichergestellt das sich die Anlage auch im Heizbetrieb befindet ? ( 23 L. VL-Strom deuten eher auf WW Betrieb hin )
Wenn die Anlage sich im HZ-Betrieb befindet dann kontrollieren ob die Flow Meter an den HK Verteilern Durchfluss anzeigen,wenn ja,wie hoch ist der VL Strom ?
Grundsätzlich : Das Filtersieb ist sauber ?
An den HK Verteilern befinden sich Entlüftungs Ventile ?

Verfasser:
Lupo1.0
Zeit: 03.05.2019 18:48:42
0
2779839
Hat der Techniker die Heizkreisverteiler nicht "abgeschiebert" bzw die Kugelhähne direkt hinter der Anlage geschlossen?
23 Liter hast Du eigentlich nur bei Ww-Bereitung. Schau Mal, ob die Anlage im Automatikmodus läuft und überhaupt eine Anforderung für "Heizen" besteht.
Ansonsten wird bei Luft im System eigentlich immer nur ein "Bereich" der FBH kalt bleiben

Verfasser:
Hulz
Zeit: 04.05.2019 10:57:58
0
2779963
Guten Morgen,

also beim Heizen ist der Volumenstrom 32,5 l/h, bei 85% Pumpenleistung.
Bei WW Betrieb ist der VL-Strom 28,8 l/h bei 80% Pumpenleistung.

Durch den Platinenwechsel sind viele Einstellungen verloren gegangen, da der SE Mann nur die wichtigsten übernommen.
Habe jetzt auch mal WW-Eco aus und den Pufferbetrieb eingestellt.

Die Anlage heizt nun wieder, allerdings tut sie sich beim Wechsel zur WW-Bereitung, länger als vorher.
Nach der WW-Bereitung, bleibt die VL Temperatur hoch, ähnlich hoch wie die WW-Temperatur.
Folglich heizt die Anlage nicht, da der Vorlauf ja hoch genug ist. Gestern Abend zeigte die Anlage 40 Grad, wobei die VL Anzeige zur Heizung an den Rohren nur ca. 22 Grad zeigte.

Erst wenn ich die WW-Temperatur auf 32 Grad runterstelle, sinkt langsam der Vorlauf und dann heizt die Anlage erst wieder.
Wie gesagt, Platine ist jetzt neu und mit der neusten Software ausgestattet.
Vielleicht ist doch jetzt auch ein gewaltiger Unterschied zu meiner Version von Mai 2012.

Verfasser:
Lupo1.0
Zeit: 04.05.2019 13:20:46
0
2780024
Ein Volumenstrom von 32Litern beim Heizen????
Hast Du eine Weiche dazwischen oder einen Puffer, weil Du die Kühlfunktion nutzen willst?
Pufferbetrieb muss übrigens auf "Aus".
Für mich klingt das nach einer verlängerten Sperrzeit für den Heizbetrieb nach der Ww-Bereitung.
Eventuell hat der Techniker auch Stecker auf der Platine vertauscht. Hat der eigentlich auch nen anderen Kabelbaum eingebaut? Die neuen MFG's haben soweit ich weiss einen anderen Motor mit anderer Ansteuerung

Verfasser:
Hulz
Zeit: 04.05.2019 16:40:05
0
2780078
Also sind 32 Liter zu hoch? Was wäre ideal?
Eine Weiche oder Puffer habe ich keinen dazwischen.
Der SE Mann hat die Platine gewechselt , ein neuer Kabelbaum wurde keiner verlegt.
Der meinte die Platine muss gewechselt werden, da auf der neuen Platine ein stärkerer Kondensator verbaut ist, ansonsten würde es bald Probleme mit dem neuen MFG geben.
Die Werte der alten Platine hat er halbherzig übernommen, so dass auf der neuen Platine fast alles verloren war.

Verfasser:
Lupo1.0
Zeit: 05.05.2019 11:10:00
0
2780258
32 Liter beim Heizen, dann stimmt definitv was nicht. Das wären über 1,9 Kubik die Stunde.
Also entweder stimmt der Volumenstrommesser nicht, oder das Umschaltventil fährt nur bis in die Mittelstellung und strömt somit über.
Ich kann schlecht sagen was da gelaufen ist, aber irgendwas stimmt definitiv nicht.
Das kann dann auch nicht an den Parametern liegen.
Hat der die alten Parameter nicht vorher mit dem Laptop ausgelesen?
Allerdings müsste die Anlage selbst mit Standartparametern halbwegs laufen, denn meist passt man nur die Heizkurve und die Ww-Temperaturen an.
Ein zu erwartendender Volumenstrom wäre <20 Liter.
Entschuldige die Frage, aber bist Du sicher, dass Du die Volumenströme richtig abgelesen hasrlt, und nicht verdreht hast?

Verfasser:
Hulz
Zeit: 06.05.2019 08:08:29
0
2780562
Für den Volumenstrom schaue ich bei den IST-Werten, da der letzte Punkt.
Wenn die Anlage heizt oder WW macht, lese ich dann die entsprechende Werte.
Diese Volumenstrom kann man doch über die Pumpenleistung jeweils steuern?

Die alten Parameter hat er grob auf einem Papierzettel festgehalten, und dann von Hand übertragen.
Ich finde mit der neuen Platine arbeitet die Anlage anders.
Gibt es irgendwo die groben Einstellungen für ein EFH? Dann würde ich alle Werte mal überprüfen.

Verfasser:
Basti16
Zeit: 07.05.2019 09:40:44
0
2780953
Hallo Zusammen,

wie tolerant bzw. was für Probleme gäbe es wenn ein linksdrehendes Drehfeld am Verdichter angeschlossen wird?

Hintergrund:
Ich habe meinen "alten" EHZ der PV-Anlage jetzt vor die THZ geschalten. Die 3 Phasensymbole in der Anzeige blinken nach Spannungswiderkehr ca. 1 Minute was folgendes nach BA bedeutet:

Liegt ein linksdrehendes - also falsches – oder
kein Drehfeld an, so blinken die Zahlen 1, 2 und
3 nach Spannungswiederkehr für ca. 1 Minute.

Ich habe exakt wieder so geklemmt wie die WP eingebaut wurde.

Danke.

Verfasser:
gutheiz
Zeit: 07.05.2019 09:53:20
0
2780963
An meiner 404 war das Drehfeld auch einmal nicht ok.
Was mir damals aufgefallen war,sie lief vom Verdichtergeräusch her etwas rauher.
Ansonsten kein Unterschied.
Ob das rumpeligere Laufverhalten dem Verdichter auf Dauer zuträglich ist darf bezweifelt werden.
Gruss.

Verfasser:
BigNose82
Zeit: 07.05.2019 10:04:44
0
2780968
Der Motor dreht halt links herum, also rückwärts. Bei einem Hubkolbenverdichter mit federrückgestellten Ein- und Auslassventilen ists halb so wild, was selbstverständlich nicht gleichzusetzen ist mit: "Ist nicht schlimm".
Ein Scroll oder Rollkolbenverdichter verzeiht das prinzipbedingt nicht. Die beiden werden in kürzester Zeit das Zeitliche segnen...

Verfasser:
Basti16
Zeit: 07.05.2019 13:05:01
0
2781017
Danke für die Antworten.

Der Verdichter läuft jetzt seit 9 Jahren so geklemmt. Ev. liegen die Phasen vertauscht an der Klemme an und der Verdichter wurde entsprechend geklemmt.

Die ankommenden Phasen bekomme ich zugeordnet, aber wie bekomme ich raus welche Kabelfarbe zur entsprechenden Verdichterwicklung gehört? In der Installationsanleitung stehen keine Kabelfarben.

Hier mal das Bild vom Anschlussfeld:


Verfasser:
gutheiz
Zeit: 07.05.2019 13:54:22
0
2781034
Normal :
L1 = braun
L2 = schwarz
L3 = grau
Demnach wäre bei dir L1 u. L2 vertauscht. Dein nächster Ansprechpartner ist dein Elektriker mit einem Drehfeldmesser.

Verfasser:
Basti16
Zeit: 07.05.2019 14:07:47
0
2781037
Die Frage ist, ob die Leitungen zum Verdichter daran angepasst wurden. Drehfeld bekomme ich gemessen nur wie bekomme ich auf der Verdichterseite raus welche Phase wo anliegen muss? Das hat der Installateur seinerzeit ja so geklemmt. Inbetriebnahme erfolgte durch Stiebel.

Aktuelle Forenbeiträge
HFrik schrieb: Also ich schliesse mich Oliver an, der Puffer muss im Normalzustand völlig vom Heizkreislauf getrennt sein. Nur wenn die sT so viel Wärme liefert dass sie Heizungsunterstützung liefern kann, dann kann...
westwoodauto schrieb: Ich stand vor ein paar Jahren vor dem selben Problem..... Nach dem ich alle Komentare der Puffer und Regelungs Fetischisten gelesen hatte, hatte ich erst mal die Lust an dem Projekt verloren. Dann fand...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Environmental & Energy Solutions
Website-Statistik