Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Panasonic AQUAREA Service Cloud
Verfasser:
Tusculum
Zeit: 08.05.2018 11:49:24
0
2645157
Hier mal ein kleiner Zwischenbericht:

Binnen 24 h nach meiner Mail meldete sich Herr Lind und nahm sich der Sache an. Allerdings herrscht momentan allgemeine Ratlosigkeit ob der Ursache meines Problems. Also weiter warten ...

Verfasser:
Tomas80
Zeit: 08.05.2018 18:19:20
0
2645267
Zitat von Tusculum Beitrag anzeigen

Erstaunlicherweise wird im Status die Wassertemp. HK 1 mit -78 °C angezeigt. Auch eigenartig.

Gruß
Dieter


Den Wert habe ich auch bei mir.
Ist mir aber egal, der Rest geht ja.

Verfasser:
Tusculum
Zeit: 08.05.2018 19:00:56
0
2645277
Die -78°C werden angezeigt, wenn keine Zusatzplatine verbaut ist.

Verfasser:
Tomas80
Zeit: 09.05.2018 11:34:38
0
2645404
Zitat von Tusculum Beitrag anzeigen
Die -78°C werden angezeigt, wenn keine Zusatzplatine verbaut ist.


Super, gut das zu wissen

Verfasser:
tubist88
Zeit: 17.05.2018 18:45:13
0
2648608
Die Anzeige der Betriebsstunden des E-Heizstabes im Serviceportals stimmt bei mir nicht. Die "255" ist falsch, im Bild noch die Displayanzeige der Fernbedienung.
Hat noch jemand diesen Fehler?



Verfasser:
Tomas80
Zeit: 17.05.2018 20:54:33
0
2648634
Habe ich auch.
Heizstab war nie an. Egal dachte ich mir nur.

Verfasser:
rman
Zeit: 17.05.2018 21:34:59
0
2648643
bei 255 liegt der Verdacht nahe, dass es sich um einen Bug handelt. Hat wahrscheinlich einer das Wertemapping falsch und dann macht die Software 0xFF.


Aba bei mir ist es richtig....
Beide Zähler stehen auf 0h

Verfasser:
Tusculum
Zeit: 18.05.2018 09:46:56
0
2648719
Schaut Euch das heute mal an, denn es gab gestern Abend ein Update, so dass auch meine Probleme mit der Grafik behoben sind.
Alles schick jetzt.

Gruß
Dieter

Verfasser:
tubist88
Zeit: 18.05.2018 12:48:35
0
2648777
Zitat von Tusculum Beitrag anzeigen
Schaut Euch das heute mal an, denn es gab gestern Abend ein Update, so dass auch meine Probleme mit der Grafik behoben sind.
Alles schick jetzt.

Gruß
Dieter


Mein Fehler mit der Anzeige der Einschaltzeit des Heizstabes ist auch behoben.

Verfasser:
Tomas80
Zeit: 19.05.2018 19:39:24
0
2649026
Zitat von tubist88 Beitrag anzeigen
Zitat von Tusculum Beitrag anzeigen
[...]


Mein Fehler mit der Anzeige der Einschaltzeit des Heizstabes ist auch behoben.


Gerade mal geschaut, bei mir auch nun auf 0.

Verfasser:
tom_54497morbach
Zeit: 11.12.2018 21:44:29
0
2718393
Kann es ein, dass der unter "Status-Systemstatus-Betrieb" angezeigte Status genau gegensätzlich zu dem unter "Einstellung-Benutzer-Benutzereinstellung-Betrieb" angezeigten Status ist?

D.h. ersterer zeigt "Ein" und zweiter "Aus" !

Man schaltet über die Benutzereinstellungen den Betrieb auf "Aus" und angezeigt wird unter Status der Betrieb sei "Ein", was er auch wirklich ist !!

Ein Bug?

Verfasser:
Tusculum
Zeit: 11.12.2018 21:49:15
0
2718395
Das ist wohl so gemeint, dass man hier auf AUS drücken soll, um den Betrieb zu beenden. Umgekehrt drückt man auf EIN, um den Betrieb zu beginnen.
Es ist keine Statusanzeige.

Gruß
Dieter

Verfasser:
tom_54497morbach
Zeit: 12.12.2018 07:33:35
0
2718436
Kann ich die Service-Cloud irgendwie so konfigurieren, dass ich eine Email bekomme, sobald ein Parameter abweicht? Z.B. bei dauernder Zuschaltung des Heizstabes?

Verfasser:
Tusculum
Zeit: 12.12.2018 08:26:56
0
2718459
Nein

Verfasser:
tubist88
Zeit: 04.03.2019 21:42:29
0
2759927
Ich habe Verständnisproblem in Sachen Leitungstemperaturfühler (ich nenne ihn hier mal LTF) und Verdampferaustrittfühler (VAF)
Am LTF herrscht immer eine höhere Temperatur als am VAF und das kann doch nicht sein, wenn diese wie im Schema Servicehandbuch S. 46 angebracht sind.
Mein erster Gedanke war, die sind in der Cloud vertauscht, aber beim Abtauen ist die Temp. am VAF höher, muss also korrekt sein.

Wo ist mein Denkfehler?
Screenshot Cloud und Diagram

Verfasser:
AlexIlic
Zeit: 16.04.2019 13:45:24
0
2773847
Hallo zusammen,

ich habe nun seit einem Jahr eine T-Cap in Verwendung.
Ich bin der Meinung die läuft nicht rund und da ich eher in für Datensamlmung im Haushalt bin dachte ich der Fernwzugriff wäre eine gute Idee.

IG:WH-SXC12H9E8
AG:WH-UX12HE8

Seit 2 Monaten nutze ich nun die Smart Cloud und bin von dem begrenzten Service sehr entäuscht. 200 Euronen für diese Handvoll an Funktionen ist nicht sehr kundenfreundlich. Nach einiger Recherche bin ich dann hier auf die Service Cloud gestoßen.
Nach Rücksprache mit dem Panasonic Kundendienst ist diese aber nur exklusiv für Installeure zugänglich.

Nun meine Frage:
Wie habt ihr Zugang zu dieser Service Cloud bekommen?

Lg aus Österreich

Alex

Verfasser:
rman
Zeit: 16.04.2019 14:38:31
0
2773869
Zitat von AlexIlic Beitrag anzeigen
Hallo zusammen,

ich habe nun seit einem Jahr eine T-Cap in Verwendung.
Ich bin der Meinung die läuft nicht rund und da ich eher in für Datensamlmung im Haushalt bin dachte ich der Fernwzugriff wäre eine gute Idee.

IG:WH-SXC12H9E8
AG:WH-UX12HE8

Seit[...]


Warum lässt du deinen Heizi/Verkäufer nicht auf deine Kiste drauf und lässt dir helfen?


Den Zugang zur Service Cloud kann man sich selbst beschaffen. Ich habs auf meiner Seite beschrieben. Suchen musst du selbst.

Verfasser:
AlexIlic
Zeit: 16.04.2019 17:33:06
0
2773922
Hallo

zu1)
Der Klassiker, günstiger Installateur der die Heizung zwar installieren kann aber nicht bedienen.
Da ich nun ein neugieriger Mensch bin möchte ich wissen was meine Geräte zu Hause so machen wenn niemand da ist.


zu2)
Hab deine Seite gefunden, war aber nicht so einfach.
Wahrscheinlich fehlen mir im Forum ein paar Berechtigungen.
Danke im Voraus.

Lg,
Alex

Verfasser:
rman
Zeit: 16.04.2019 17:41:29
0
2773927
Mit diesen Berechtigungen kann ich nicht viel machen


Aber:
Betriebsdauer 5347 h
Verdichterstarts 8082

Verhältnis ist nicht gut.

Verfasser:
AlexIlic
Zeit: 16.04.2019 17:55:59
0
2773932
Wie kann ich die im Nachhinein ändern?


Wie komm ich auf die Daten?


Das dachte ich mir bereits.
Daher wollte ich die Daten mal sehen.

Verfasser:
rman
Zeit: 17.04.2019 13:19:21
0
2774096
Warmwassererzeugung ist meine ich zu kurz. Ich würde auf 2 Stunden stellen. Ich meine die WP wird vom Timer abgewürgt.

Im Heizbetrieb taktet die WP für 15Minuten pro Stunde. Warum ist da ein Puffer eingebaut und das Delta auf 7K gestellt?
Ich würde:
- delta für Puffer auf 2K stellen.
- Quiet modus einschalten
- delta T für Heizung von 5 auf 3K reduzieren
- beobachten ob es besser wird
- überlegen ob man auf den Puffer nicht verzichten kann (Mindestdurchfluss?)


Wie gross ist der Puffer und was für einer ist es?

Wie ist die Heizlast des Hauses?

Verfasser:
AlexIlic
Zeit: 17.04.2019 18:08:54
0
2774148
Ich habe:
1x Heizungspuffer 500l -> die Idee den wegzuschalten hatte ich auch schon
1x Brauchwasser 300l
mit Umschaltventil

Heizlast 12,5kW lt. Auslegung
(3 Geschosse inkl. Keller, 310m² beheizte Fläche)

Ich werde deine Vorschläge mal übernehmen, danke dafür.


Ich möchte nochmal auf meine ursprüngliche Frage zurückkommen:
Gibt es eine Möglichkeit, damit ich die Servicedaten meiner Anlage ebenfalls zu Gesicht bekomme?
Oder ist dies nur für einen Händler/Servicetechniker möglich?

Verfasser:
rman
Zeit: 17.04.2019 21:06:36
0
2774195
Zitat von AlexIlic Beitrag anzeigen

Oder ist dies nur für einen Händler/Servicetechniker möglich?



Ich wüsste nicht an welcher Stelle ich mich bei der Anmeldung zur Service Cloud als Instalalteur gegenüber Panasonic ausgewiesen hätte.

Verfasser:
F. Languth
Zeit: 18.04.2019 07:28:37
0
2774236
Zitat von rman Beitrag anzeigen
Zitat von AlexIlic Beitrag anzeigen
[...]



Ich wüsste nicht an welcher Stelle ich mich bei der Anmeldung zur Service Cloud als Instalalteur gegenüber Panasonic ausgewiesen hätte.



Vielleicht hier?

Verfasser:
AlexIlic
Zeit: 18.04.2019 08:01:29
0
2774239
Meine Herren, vielen Dank.

Da ich als aufrechter Bürger natürlich den Aussagen von Panasonic Folge geleistet habe, das der Service "nur" für Firmen ist und dies auch überprüft wird (;-)) habe ich natürlich den direkten Weg der Anmeldung nicht durchgeführt.

Aber siehe da es funktioniert.

Vielen Dank für die Unterstützung und schönes Osterwochenende.

Aktuelle Forenbeiträge
E_TE_T schrieb: Vielleicht mal ein Vergleich, da ich auch mit dem Gedanken spiele von Gas auf WP umzusteigen. Haus Bj. 1997, 156 m² Wohnfläche,...
Socko schrieb: 14kW Jahresverbrauch ist, wenn das alles zusammen ist, recht wenig in Bezug auf eine Heizung mit Gas oder Öl. Die...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Hersteller von Armaturen
und Ventilen
Website-Statistik