Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Leichter Wasseraustritt AlphaInnotec LWC 80
Verfasser:
Jester_Nbg
Zeit: 18.04.2019 17:20:34
0
2774357
Servus miteinander,

wie der Titel schon sagt, tritt bei meiner LWC 80 an der linken Seitenwand etwas Wasser aus :(

Die Pumpe lief die letzten Jahre einwandfrei, Verbrauch war voll im Soll und es gab keinerlei Störungsmeldungen.

Wir sind heute nach Österreich in den Urlaub gefahren. Als ich meine Wanderschuhe holen wollte (lagern immer links neben der Wärmepumpe), fiel mir auf,dass auf dem Boden in diesem Bereich eine kleinen Pfütze war.

Habe dann mal die WP aufgemacht und gesehen, dass auf der Bodenplatte das Blech an der linken Seitenwand leicht oxidiert ist. Das Wasser muss demnach schon öfters ausgetreten sein, fragt sich halt nur woraus es leckt!?

Ich kann leider kein aktuelles DTA schicken, da die WP nicht im Netz hängt und wir eben bis Montag nicht Zuhause sind.

Mit Rastellis Hilfe habe ich kurz nach Inbetriebnahme im November 2014 das ÜV geschlossen und die Luftabtauung deaktiviert. Ob das Leck damit was zu tun hat,kann ich freilich nicht sagen.

Der Bereich ist auf den angehängten Bildern rot eingekreist. Kann man da so was versuchen oder ist das eine Sache für den Kundendienst von AI? Wenn ja, werden die sich querstellen weil ich selbstständig das ÜV geschlossen habe und in den Einstellungen viel verändert habe?

Evtl weiß ja jemand Rat :(

WP Bild 1

WP Bild 2

WP Bild 3

Verfasser:
gutheiz
Zeit: 18.04.2019 18:32:55
0
2774368
Hallo
Auf Bild 2 und 3 sind bräunlichen Flecken zu sehen.Hast du die mal angelangt ?
Wenn sie klebrig sind könnte es Öl aus dem Kältemittel sein.
Ev.schleichenden Leistungsverlust bemerkt ?
Drücke dir die Daumen das sich das nicht bewahrheitet !

Verfasser:
Jester_Nbg
Zeit: 18.04.2019 19:33:40
0
2774386
Das habe ich heute Vormittag so nicht wahrgenommen. Also dass es klebrig ist.

Meine erste Vermutung war halt,dass das Blech an der Stelle gerostet hat. Oder ist das verzinkt? Dass Wasser,welches auf dem Kellerboden war, war zumindest klar und hat nicht gerochen. Könnte das Kondenswasser vom Abtauvorgang sein?

Leistungsverlust inwiefern? Die Pumpe hat ordentlich geheizt, es war uns nie zu kalt. Verbrauch war auch im Rahmen.

Di schreibst "drücke dir die Daumen...." Was könnte denn im schlimmsten Fall hinüber sein!? Und das nach ca 5 Jahren Betrieb. Das wäre ja ein Armutszeugnis für AI.

Werkskundendienst wird dann wohl erforderlich sein,oder? Oh Mann...ich seh die Euros schon wieder fliegen :(

Verfasser:
gutheiz
Zeit: 19.04.2019 06:51:47
0
2774445
Wenn nicht´s klebrig ist und du keinen Druckverlust im Heizkreis hast dann kann es schon Wasser vom abtauen sein.
Ich hab keine Ahnung wie bei deiner Anlage das Abtauwasser entsorgt wird.
Ev.einmal die Entsorgungswege reinigen,sie laufen wahrscheinlich über.

Verfasser:
Jester_Nbg
Zeit: 19.04.2019 07:08:59
0
2774446
Vielen Dank für deine Einschätzung.

Bei nem Druckverlust müsste die Pumpe doch eine Störmeldung abgegeben haben,oder?

Sobald wir aus dem Urlaub zurück sind, werde ich mal die Flüssigkeit und die Abläufe genauer unter die Lupe nehmen.

Werde dann nochmal berichten.

Verfasser:
Jester_Nbg
Zeit: 22.04.2019 15:05:56
0
2775222
So...wir sind aus dem Urlaub wieder zuück.

Die Pumpe steht seit 28 Stunden, aber auf dem Boden war wieder ein kleiner Wasserfleck :(

Habe das "Wasser" dann mal in Augenschein genommen. Es ist nicht klebrig und auch geruchslos. Austreten tut es definitv aus dem kleinen grauen "Kasten" (Bild 2), welcher auf der Bodenplatte montiert ist.

Ich rufe jetzt morgen bei AI an und schaue,dass ein Techniker vorbeikommt. Bin gespannt, was letztendlich raus kommt.

Falls er mich auf das geschlossene ÜV und die deaktivierte Luftabtauung anspricht...Kann das was mit diesem Defekt zu tun haben? Letztendlich ist doch eigentlich bei fast allen Wärmepumpennesitzern in diesem Forum das ÜV doch geschlossen, oder?

Verfasser:
gutheiz
Zeit: 22.04.2019 17:00:45
0
2775256
Sollte er dich auf das zugedrehte ÜV ansprechen dann kannst du ihm ja erklären das du für ausreichenden VL-Strom Sorge getragen hast. ( ERR deaktiviert oder auf max. )
Einstellung über HKV vorgenommen wurde ( Hydr. Abgleich ).

Verfasser:
Jester_Nbg
Zeit: 22.04.2019 17:39:15
0
2775267
Sollte er ja sehen.

Es gab seit Schließung des Ventils keinerlei Störmeldungen bzgl niedrigem Durchfluss.

Wie viel Bar sollte die Pumpe eigentlich haben? An der Front der WP ist ja eine Druckanzeige.

Was mir hierbei aufgefallen ist: Der schwarze Zeiger liegt unter dem roten, ca. um 0,5bar.

Normal, da die Pumpe nicht im Betrieb ist oder handelt es sich doch um den Druckverlust, den du angesprochen hattest?

In einem anderen Beitrag habe ich übrigens mal etwas von einem undichten Sicherheitsventil gelesen. Da hat der User auch etwas von verrosteter Bodenplatte geschrieben.

Ich hoffe einfach wirklich, dass es nichts schwerwiegendes ist...Nochmal: Nach knapp fünf Jahren Nutzung ist das schon echt deprimierend

Verfasser:
gutheiz
Zeit: 22.04.2019 18:59:12
0
2775291
Mein Druck auf dem HK zeigt 1,3 Bar,egal ob HK-Pumpe läuft oder nicht.
Ich glaube nicht das es etwas "schwerwiegendes" ist .Die Anfahrkosten und die Arbeitszeit werden schwerer wiegen als das Problem.

Verfasser:
Rastelli
Zeit: 23.04.2019 16:34:39
0
2775527
hat der Verflüssiger ein Leck!?

Verfasser:
gutheiz
Zeit: 23.04.2019 17:08:14
0
2775535
Das wäre wiederum nicht so schön !
Ist das der graue Kasten von dem er spricht ?

Verfasser:
Jester_Nbg
Zeit: 23.04.2019 21:40:36
0
2775614
Hey Rastelli,

schön, dass du dich einklinckst.

Ich nehme stark an, dass es dieser "graue" Kasten ist, aus dem das Wasser austritt. Gemäß dem, was gutheiz auf deinen Kommentar geantwortet hat...oh Mann, da wird mir jetzt schon schlecht :(

Ist denk dieser graue Kasten der Verflüssiger? Was genau bedeutet das denn bei einer Reparatur?

Habe heute Kontakt mit AI gehabt und einen Servicetermin für kommenden Montag bekommen. Leider bin ich in der nächsten Woche nicht da, dienstlich unterwegs, weswegen meine Frau den Termin managen muss.

Habe den Techniker auch gleich über das geschlossene ÜV informiert. Er meinte,kein Problem, wenn der Durchfluss garantiert ist. Einen Defekt deswegen schließt er auch definitv aus.

Wenn es dieser Verflüssiger sein sollte. Wie kann sowas nach knapp 5 Jahren kaputt gehen!? Habe AI schon gesagt,dass ich wegen der Haltbarkeit der LWC doch arg enttäuscht bin, obwohl die Pumpe nach der Optimierung durch Rastellis Tipps eigentlich gut läuft.

Echt blöd...

Verfasser:
Rastelli
Zeit: 24.04.2019 07:59:29
1
2775681
Natürlich ist weder das ÜV noch die L.Abt. in irgendeiner Form damit in Verbindung zu bringen. Dass (d)ein Wärmetauscher korrodiert, liegt schon eher an der Qualität des eingefüllten Heizwassers. Hast du Infos z.B. über den Leitwert? AI kann da nicht wirklich was dafür. Dein Gerät läuft bei mir (und natürlich vielen Anderen) bspw. seit 10 Jahren ohne derartige Probleme. Hier habe ich dbzgl. auch noch nie (?) etwas davon gelesen...

Hast du die seitliche untere Verkleidung auch schon mal entfernt?
Bevor nicht eindeutig geklärt ist, wo das Heizwasser austritt, ist sowieso alles nur rein spekulatius, ähm... spekulativ.

Verfasser:
Jester_Nbg
Zeit: 24.04.2019 09:02:31
0
2775696
Also evtl das Heizwasser...Ich bekomme bald die Krise!!! Dafür ist ja defintiv der Heizungsbauer verantwortlich. Diese sch**** Firma bringt mich noch in den Wahnsinn!!! Das wäre doch dann grob fahrlässig,wenn es wirklich daran liegen sollte. Kann man die dafür belangen? Aber so wie ich das sehe wird sich dieser Penner wieder schön versuchen rauszureden. Hoffentlich kann der Kältetechniker am Montag eindeutig nachweisen, dass es am Heizwasser lag bzw liegt. Infos über den Leitwert habe ich natürlich nicht.

Ja, die Seitenverkleidung habe ich schon abgeschraubt, aus meiner Sicht tritt es aus diesem grauen Kasten aus. Kann aber nachher nochmal genau nachschauen. Ab wann geht denn die Pumpe in die Niederdruckstörung? Bis dato habe ich keinerlei Fehlermeldung gehabt.

Wenn es der Verflüssiger ist...mit welchen Kosten darf man da rechnen?

Verfasser:
gutheiz
Zeit: 24.04.2019 12:29:51
1
2775745
Vieleicht wirst du in deiner Betriebsanleitung ja fündig welche Werte das HZ-Wasser einhalten muß.
Der WP Hersteller gibt das eigentlich vor.
HZ-Erbauer nach altem Schrot und Korn verwenden bei der Erstbefüllung mal gerne einfaches Leitungswasser.Wenn du Glück hast passt das,aber wer hat schon Glück !

Verfasser:
Rastelli
Zeit: 24.04.2019 22:54:25
0
2775977
Niederdruckstörung und Hochdruckstörung beziehen sich auf den Kältekreis und nicht auf den Systemdruck in der FBH.

Verfasser:
Peter_Kle
Zeit: 25.04.2019 07:08:43
0
2776005
Sicher das neue Christian rückwärtig eine Verschraubung leckt und das Wasser nach vorne durchsickert ???

Verfasser:
Jester_Nbg
Zeit: 25.04.2019 07:34:08
0
2776008
Ok, wieder was dazugelernt. Danke, Rastelli ;)
Bekomme ich dann überhaupt eine Fehlermeldung, wenn der Druck in der FBH zu niedrig ist?

@PeterKle
Danke,dass du dich hier mit einschaltest :)
Allerdings werde ich aus deinem Post nicht schlau bzw. ist da bestimmt ein Vertipper passiert. :D
Was meinst du mit "Christian"?

Verfasser:
Peter_Kle
Zeit: 25.04.2019 08:04:22
0
2776010
Boah die neue Handy Korrektur geht gar nicht....

Sicher das rückwärtig kein Wasser durchsickert...

Da sind doch die Verschraubungen fürs Heizungswasser

Verfasser:
Jester_Nbg
Zeit: 25.04.2019 09:20:03
0
2776030
Ok, das könnte auch eine Möglichkeit sein.

Mein Heizungsfuzzi hat ja vor ein paar Wochen das Heizwasser durchgespült.

Muss er deswegen in diesen Bereich der WP? Die braunen Verfärbungen könnten ja auch von austretendem Heizwasser gekommen sein. Das war nämlich vor der Heizwasserwartung tief braun.

Verfasser:
gutheiz
Zeit: 25.04.2019 09:52:55
0
2776035
Wahrscheinlich wäre es die preiswertere Variante zuerst einmal den HZ-Bauer über seine " Baustelle "schau´n zu lassen.
Wurde nach dem Spülen denn aufbereitetes Wasser eingefüllt ?
Hast du mittlerweilen den Druckverlust im HK mal auf Normaldruck erhöht und kontrolliert ob der Druck hält ?

Verfasser:
Peter_Kle
Zeit: 25.04.2019 09:53:40
0
2776036
Grrr...

Braunes Wasser ??? Dann bist Du eher bei Wasserqualität.

Beschreibe mal was dranhängt....

Und komme nicht mit reine FBH + ein Stahlpuffer + ein Handtuchheizkörper.....

Da wäre dann der Krux....ohne Heizkörper und Puffer gäbe es kein Eisen was korrodieren kann ...

Verfasser:
Jester_Nbg
Zeit: 25.04.2019 10:17:57
0
2776046
Der Kältetechniker ist schon bestellt. Sollte der den Fehler mit dem Heizwasser oder der "Wartung" in Verbindung bringen, dann werde ich das diese Firma schon wissen lassen. Ich will, dass jemand drüber schaut, der sich damit auskennt. Und das tut diese Heizungsfirma definitv nicht.

Welches Wasser genau aufgefüllt wurde, wird aus der Rechnung nicht ersichtlich. Es steht nur drin: Anlage mit VE Wasser ergänzt. Zum damaligen Wartungstermin war ich ebenfalls nicht zugegen. Als Lehrer kann ich mir an solch morgendlichen Terminen leider nicht frei nehmen.

An der Anlange hängt nur ein Solar-Brauchwarmwasserspeicher von AI dran. Ein Heizungskörper ist nicht im System integriert.

In Zuge der Wartung wurde auch die Schutzanode des Speichers ausgebaut und geprüft. Diese wurde ohne Verzehrungen begutachtet und wieder eingebaut.

Wie ergänze ich denn den Druck der FBH? Das könnte ich ja nur mit normalem Leitungswasser machen. Und ehrlich gesagt kommt am Montag ja der Techniker, da wird das ja definitiv gemacht.

Verfasser:
Rastelli
Zeit: 29.04.2019 20:13:07
0
2778437
Was spricht der Techniker?

Verfasser:
Jester_Nbg
Zeit: 30.04.2019 09:22:38
0
2778569
So...Techniker war gestern da.

Also, zum Glück nur eine Lapalie, die ich aber mit AI geklärt haben will.

Eine Verschraubung an der Flowpipe des WMZ war undicht. Das Teil wurde ausgebaut und dabei wurde ein defekter O-Ring festgestellt. Der kaputte wurde dann an der Flowpipe ausgetauscht, der andere vorsichtshalber gleich mit, und das wars.

Der Druck der FBHZ lag übrigens bei 0,4 bar. Wurde auf 1,8 bar aufgefüllt.

Mir hätte deswegen der Defekt schon früher auffallen können bzw müssen. Aber: wieder was gelernt. Immer wieder mal auf die Druckanzeige schauen.

Und was auch komisch war: Die Werte Eff.Nom und Eff.Min waren vertauscht!? Wahrscheinlich hat mein Heizungsbauer damals bei der Wartung rumgepfuscht.

Jetzt bin ich gespannt, wie es weitergeht. Die Firma berechnet nämlich die beiden Dichtungsringe nicht, sondern nur Anfahrt und Arbeitszeit. Mal schauen, was AI dazu sagt.

Trotzdem danke an alle Beteiligten für die rege Hilfe. Das Forum ist echt Spitze!!!!

Aktuelle Forenbeiträge
majustin schrieb: Was den Wassernachlauf betrifft, ist die Frage, wie lange das Wasser nachläuft. Wichtig ist, das er überhaupt nach einiger Zeit aufhört. Wenn es gar nicht aufhört zu laufen, dann schließt der Wasserzulauf...
Mathias83 schrieb: Schon mal danke für die Tipps. Was das Protokoll vom Energieberater angeht muss ich nachsehen. Er empfahl uns nur als Maßnahme die Fenster zu erneuern und die Dämmung auf dem Dachboden. Das Dach selbst...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Environmental & Energy Solutions
Website-Statistik