Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Bodentrocknung mit Quelle statt Zusatzheizung
Verfasser:
Karl Napf
Zeit: 25.05.2019 04:49:46
2
2788846
Zitat von denz Beitrag anzeigen
Wozu sollte ich auf 55 Grad hoch gehen? Auslegubgstemperatur ist 31 Grad.
Und langsamer soll besser sein, weil sich so der Estrich und überhaupt der ganze Baukörper dann gleichmäßiger/homogener erwärmt.


Vielleicht solltest du dir drüber klar werden was *Funktionsheizen* bedeutet.
*Funktionsheizen* ist der Stresstest für die Fußbodenheizung, der an dieser Übergabeschnittstelle *Fehler* oder *Mängel* aufzeigen soll.
Das ist kein Spaziergang für gestreichelte und auf Temperatur gepäppelte Wärmepumpen.

Ausserdem schrieb ich : volles Rohr was die Kiste hergibt max. 45 Grad bei Calciumsulfad und 55 grad bei Zementestrich

Zitat von dyarne Beitrag anzeigen
Karl, geh zurück ins museum.hier schreiben wir mittlerweile
2019... ;-)


Schlimm genug dass dann immer noch nicht begriffen hast was *Funktionsheizen* für ne Aufgabe hat und dass dir dann ein Fossil auf den Gaul gelfen muss weil wohl der Kopf nur auf dem Hals sitzt damits nicht rein regnet..... Traurig, einfach nur traurig.

Verfasser:
Mike_Do
Zeit: 25.05.2019 07:24:15
2
2788853
Zitat meines Fliesenlegers als er 3 Jahre nach Bezug etwas zu tun hatte in meinem Bad:
„Wow, der Estrich hat ja gar nicht geschüsselt. Da sind ja gar keine Eckfugen gerissen“
Nach kurzem Gespräch wusste auch er warum ;)

Verfasser:
Kevin89
Zeit: 25.05.2019 07:53:53
0
2788857
Zitat von Mike_Do Beitrag anzeigen
Zitat meines Fliesenlegers als er 3 Jahre nach Bezug etwas zu tun hatte in meinem Bad:
„Wow, der Estrich hat ja gar nicht geschüsselt. Da sind ja gar keine Eckfugen gerissen“
Nach kurzem Gespräch wusste auch er warum ;)

Meiner musste komplett ohne ausheizen trocknen, weil meine 1255 die ich damals unbedingt haben wollte solange brauchte bis sie da ist.
Ich freue mich drüber, auch nichts gerissen wie man es sonst auf den Neubauten immer sieht.

Verfasser:
dyarne
Zeit: 25.05.2019 11:14:16
1
2788902
Karl, wir wollen den estrich doch nicht zerstören, sondern bloß auf sein späteres leben vorbereiten... ;-)

funktions- bzw stressheizen über die auslegungstemperatur hinaus machen nur diejenigen die die physik oder die normen nicht verstehen...

oder beides... ;-)

Verfasser:
Ranzoni
Zeit: 25.05.2019 13:15:19
2
2788921
Zitat von denz Beitrag anzeigen

Aber wenn die berechnete Vorlauftemperatur 24 Grad ist, In die Ist-Vorlauftemperatur geringer, dann können die Gradminuten doch nicht auf 0 stehen bleiben.


Gradminuten 0 heisst doch, es muss nicht geheizt werden, also Heizgrenze aufgrund der Aussentemperatur überschritten. Dann steht der Kompressor, und es werden GM weder
hinauf noch hinunter gezählt.

Ranzoni

Verfasser:
denz
Zeit: 25.05.2019 14:46:47
0
2788937
Zitat von Ranzoni Beitrag anzeigen

Gradminuten 0 heisst doch, es muss nicht geheizt werden, also Heizgrenze aufgrund der Aussentemperatur überschritten. Dann steht der Kompressor, und es werden GM weder
hinauf noch hinunter gezählt.

Ranzoni


Richtig. Das dachte ich auch, wobei ich eigentlich davon ausgehe, dass im Bodentrocknungsprogramm die WP nicht abschalten sollte, wenn sie die vorgegebene Vorlauftemperatur nicht hat.
Ich hatte dann aber die Heizgrenze auf 40 Grad hoch gesetzt, damit es eben nicht passieren kann, dass die WP aufgrund der hohen Außentemperatur abschaltet bzw. aus bleibt.
Dann hätte ich erwartet, dass die Gradminuten wieder runtergezählt werden, weil ja Vorlauf 22 Grad und berechneter Vorlauf 24 Grad waren. Passierte aber nicht.
Ich musste dann los und hab gehofft das sie abends wieder anspringt.

Heute morgen dann Erleichterung, dass sie wieder lief.

Ich verstehe es aber immer noch nicht.

Hier noch die Auswertung:




EDIT:
Hier noch das Diagram mit Gradminuten und GP1 und GP2 speed.


Verfasser:
denz
Zeit: 26.05.2019 08:41:43
0
2789129
Guten Morgen. Als ich vorhin kam war der Verdichter bei 113 Hz und der Vorlauf war bei 30 Grad. Berechneter Vorlauf war bei 28 Grad. Gradminuten bei -330 etwa. Jetzt 10 Minuten später fährt der Verdichter runter und geht aus. Vorlauf fällt auf Rücklaufniveau 25 Grad. Gradminuten stehen bei 0. Sole war bei 8/4 und ist mittlerweile bei 9/9
Außentemperatur ist 13,5 Grad und die mittlere Außentemperatur 13,7 Grad.


Kann mir das jemand erklären?

Verfasser:
winston
Zeit: 26.05.2019 08:47:16
0
2789131
Hallo,

ich hab es nicht genau im Überblick mit deinen Einstellungen.

Die Innentemperatur spielt für die Regelung auch eine Rolle, stell sie mal auf 35 Grad. Da haben schon ein paar Ausheizprogramme eine Warteschleife eingezogen.

Starte das Ausheizprogramm wieder mit manueller Veränderung der Gradminuten, dann sollte es passen.

ZH hast du eh glaub ich schon deaktiviert.

Gutes Gelingen!

Verfasser:
denz
Zeit: 26.05.2019 08:53:05
0
2789134
Raumfühlereinstellungen habe ich ja eigentlich deaktiviert.

Habe in den Einstellungen jetzt keine Möglichkeit gefunden in die Raumtemperatur auf 35 Grad zustellen.

Verfasser:
winston
Zeit: 26.05.2019 08:57:37
0
2789135
Unter Raumklima/Temperatur/Heizung ist eine Solltemperatur hinterlegt, die ist gemeint.

Probier es mal aus, damit vergibst du dir nichts...

Verfasser:
denz
Zeit: 26.05.2019 09:07:49
0
2789138
Da ist bei mir folgendes




Da kann ich dann da wo die 0 steht auf Max +10 stellen. Unten steht eine 1 drin.

Ich hatte jetzt zwischenzeitlich schonmal die Fenster solange auf bis die Raumtemperatur unter 20 Grad gefallen ist. Jetzt werden die Gradminuten wieder gezählt. Scheint alsonwirklich damit zusammen zuhängen.

Verfasser:
winston
Zeit: 26.05.2019 09:08:08
0
2789139
Sorry, 35 Grad geht nicht.

Die Bandbreite geht bis 30 Grad, das sollte reichen...

Verfasser:
denz
Zeit: 26.05.2019 09:11:42
0
2789142
Also ist die Referenz 20 Grad und ich kann dann da maximal 10 rauf gehen?

Dann ist die Grafik für mich unglücklich gewählt. Dann hätte ich erwartet das unten 20 steht und nicht 1

Verfasser:
winston
Zeit: 26.05.2019 09:34:57
0
2789150
Hab noch die alte Software drauf, also noch nicht die 9172R2.

Bei mir steht 21 :-)

Verfasser:
denz
Zeit: 26.05.2019 09:57:39
0
2789156
Problem besteht immer noch. Der Verfichter ist schon wieder aus.

Beibmirbsteht unter Display Version 8539r4

Verfasser:
denz
Zeit: 26.05.2019 10:04:33
0
2789160
Hab jetzt unter raumfühlereinstellungen den Haken gesetzt also aktiviert. Jetzt stand bei mir auch 21 Grad statt 0. unten die 1 wird dann wahrscheinlich der Faktor sein mit dem die Raumtemperatur in dir Regelung einbezogen wird.
Hab nochmal alles durchgeguckt und verstellt sich wenn es eig deaktiviert ist. Bei kühleinszellungen zum Beispiel hab ich Sollwert Kühl-/Heizfühler auf 40 Grad gesetzt.
Gradminuten fingen wieder an zu zählen. Ich hab manuell auf -300 gesetzt damit er gleich an fängt.

Verfasser:
denz
Zeit: 26.05.2019 16:31:33
0
2789303
Nun ist sie wieder ausgegangen. Aber diesmal weil die Gradminuten auf 0 hochgezählt wurden. Und nach dem Abschalten fiel die Vorlauftemperatur unter die berechnete und die Gradminuten wurden wieder runter gezählt sodass der Verdichter nachher wieder anspringen müsste.

Die Vorlauftemperatur war übrigens vorher die ganze Zeit bei 30 Grad.

Sollte sie sich nicht eigentlich bei 28 Grad einpegeln? Dann würden die Gradminuten auch nicht so schnell auf 0 gehen und die WP entsprechend nicht so viel Takten. Wie kann ich das beeinflussen. ?

Verfasser:
winston
Zeit: 26.05.2019 17:22:12
0
2789321
Hallo,

das wär ja gelacht.

Poste bitte mal die Grundeinstellungen, dh. Parameter des Ausheizprogramms udgl..

Sind alle Kreise offen, normalerweise kann dir die WP aufgrund der Leistungsanforderung beim Ausheizen nicht abschalten.

EDIT: und starte vielleicht das Estrichprogramm mit den aktuell gültigen Parametern neu. Da ist irgendwo der Wurm drin.

Verfasser:
denz
Zeit: 26.05.2019 17:48:35
0
2789327
Ja sind alle Kreise offen.

Ich glaub BF1 ist der Durchfluss der Heizungspumpe, oder?
Die ist meist bei 22,8l/min.

Das Ausheizprogramm ist
2 Tage 20 Grad
2 Tage 24 Grad
2 Tage 28 Grad
2 Tage 32 Grad
5 Tage 35 Grad
2 Tage 30 Grad
2 Tage 25 Grad

Morgen um 11 Uhr wird umgeschaltet auf 32 Grad.

Wenn ich das neu starte müsste ich morgen früh quasi die ersten 3 Perioden auf 0 Tage setzen damit er bei 28 Grad weiter macht, oder wie?

Welche Parameter meinst du noch?


Naja die WP hat wie gesagt auch bei Vorgabe 28 Grad komischerweise gefühlt auf 30 Grad Vorlauf geregelt.

Verfasser:
winston
Zeit: 26.05.2019 18:01:12
0
2789335
Sie arbeitet nicht chronologisch, beim Neustart beginnt sie mit Tag 1.

Dh. Tag 1 auf 28 Grad, dann Tag 2 mit 32 Grad.

Hast du den Ausheizfaden im ESH-Faden durchgeackert? Ist zwar mühsam, aber da ist einiges dabei.

Verfasser:
denz
Zeit: 26.05.2019 18:18:47
0
2789342
Was meinst du mit ESH Faden?

den?

Verfasser:
winston
Zeit: 26.05.2019 19:03:09
0
2789357
Ja, ich glaub da war noch ein umfangreicher, aber da sollte das meiste behandelt sein.

Verfasser:
Fuggarex
Zeit: 26.05.2019 20:51:26
0
2789378
Hallo,
wie ist die Einstellung für Start Verdichter und Start Zusatzheizung?
Könnte der Grund sein weshalb das Gerät nicht durchläuft.

Liebe Grüße Hans

Verfasser:
denz
Zeit: 26.05.2019 22:27:10
0
2789410
Hallo Hans,

Start Verdichter ist bei -120 GM
Start ZH war bei -400, hab ich heute Nachmittag aber auf -600 gestellt weil es für mich das einzige gewesen ist wo ich mir vorstellen konnte das die Regelung dadurch etwas sanfter regelt

Verfasser:
denz
Zeit: 27.05.2019 07:57:00
0
2789463
Heute morgen war sie bei 65 Hz und 28,3 Grad Vorlauf. Das sah schonmal gut aus.
Nun hab ich mir die 3 Dateien angeschaut von der Protokollierung. Bei einer steht allerdings nur ein "D" drin. Daher fehlt mir die Aufzeichnung von 26.05. 13.32 Uhr bis 27.05. 2:54 Uhr. Also fast 12 Stunden.

Das Aufheizprogramm hatte ich heute morgen nun nicht nochmal neu gestartet weil es für mich so aussah als hätte die Umstellung von ZH Start von -400 auf -600 schon Erfolg. Die Diagramme sagen allerdings was anderes.





Hier sieht man ganz gut, dass der Verdichter "steil" hoch fährt um den Vorlauf auf 28 Grad zu kriegen (bis auf 117 Hz). Dann hat er 28 Grad erreicht und fährt langsam wieder runter auf 98 Hz. Da bleibt er dann 10 Minuten und hat -189 Gradminuten und schaltet dann aus. 2,5h später fängt er dann erst wieder an die Gradminuten zu zählen.


Hier nochmal der Detailausschnitt dazu.


Aktuelle Forenbeiträge
Mala1986 schrieb: Hej Gunar, danke für deine Antwort! Du machst mir Mut das DOM bald wieder auftaucht! Ich habe echt keine Ahnung was Sache ist und was der Techniker da bei mir jetzt umgestellt hat, aber sicher ist...
Sockenralf schrieb: Hallo, das passiert, weil die Therme gar nicht weiß, wie warm es in den Räumen wirklich ist, sie DENKT sich das nur Hast du dich schonmal mit deiner Anlage und deiner Regelung beschäftigt Wie...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Environmental & Energy Solutions
Website-Statistik