Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Kombination Holzvergaser + Ölkessel wird nicht richtig warm / osziliert - Installationsfehler?
Verfasser:
hbock
Zeit: 07.01.2019 00:01:44
0
2731137
Ich habe eine Kombination aus Holzvergaser und Ölkessel mit zwei Pufferspeichern (je 1000 Liter) von einem Heizungsinstallateur installiert bekommen.
Diese Installation besteht seit geraumer Zeit in dieser Form. Seit Inbetriebnahme habe ich den Eindruck, dass die Installation - zumindest des Teils des Holzvergasers - fehlerhaft ist.

Mein Verdacht ist, dass der Pufferspeicher nicht korrekt von einer Seite beladen wird, sondern dass sich im Minutentakt die Strömungsrichtung im Pufferspeicher umkehrt - und dies zu einem Zeitpunkt, bei dem der Pufferspeicher lediglich beladen werden sollte.

Doch zum Hintergrund: Ich habe zunächst zwei Probleme schon an den Heizkörpern festgestellt:
- Die Heizkörper werden nur laufwarm
- Die Heizkörper werden erst spät warm (ca. 1 Stunde nach Anheizens des Holzvergasers).

Wenn man auf die Steuerung schaut (wurde mit einer TA UVR 1611 realisiert) - sieht man zwei weitere Auffälligkeiten:
- Die Temperatur des obersten Punkts des Pufferspeichers schwankt auf und ab.
- Ein vorhandenes Dreiwegeventil schaltet im Minutentakt hin und her.
- Die Temperaturschwankungen des Pufferspeichers hängen zeitlich mit dem Umschalten des Dreiwegeventils zusammen.

Unter folgendem Link habe ich das hydraulische Schema erfasst, zusammen mit einer Beschreibung der verschiedenen Phasen bei der Verwendung des Holzvergasers:
Holz+Oelkesselkombi-Problem

Dieser Beschreibung kann man entnehmen, dass die Steuerung im Minutentakt die Zufuhr zum Heizkreis einschaltet und kurz darauf wieder ausschaltet. Das Einschalten erfolgt, da die Temperatur im Pufferspeicher einen gewissen Wert überschreitet (SollVorl.), Das Ausschalteten erfolgt, da kurze Zeit später die gewünschte Temperatur um mehrere Grad unterschritten wird. Daraufhin fängt die Temperatur am oberen Punkt im Pufferspeicher wieder an zu steigen, bis der gewünschte Wert wieder erreicht wurde - die Zufuhr zum Heizkreis wird wieder gestartet und die Temperatur am oberen Punkt im Pufferspeicher fällt wieder. Dieses Verhalten wiederholt sich dauerhaft und führt offenbar dazu, dass der Heizkreis nicht richtig warm werden kann.
Meiner Ansicht nach liegt hier ein Installationsfehler vor, da die Entladung während der Versorgung des Heizkreises vermutlich nicht beabsichtigt ist. Die Entladung kommt wohl dadurch zustande, dass der Rücklaufstrom des Heizkreises nicht vollständig durch die Rücklaufanhebung aufgenommen werden kann. Dadurch baut sich vor der Rücklaufanhebung ein Druck auf. Dieser Druck führt dazu, dass der Heizungsrücklauf in den Pufferspeicher ausweicht. Das Alles sind zumindest Vermutungen, nachdem ich das System eine Zeit lang beobachtet habe.
Es kann durchaus auch andere Erklärungen geben - ich kann leider nicht den Wasserfluss in den Leitungen beobachten.

Was mich nun interessiert:
- Hat jemand einen Vorschlag, wie man das Problem beheben kann?

Viele Grüße aus der Pfalz

Verfasser:
Pluto25
Zeit: 07.01.2019 07:41:32
0
2731188
A2 abklemen. Es sollte nur einschalten wenn der Ölkessel arbeitet.

Verfasser:
hbock
Zeit: 07.01.2019 13:07:59
0
2731314
Hallo Pluto25!

Das bedeutet, dass sie davon ausgehen, dass es sich lediglich um ein Steuerungsproblem handelt, richtig?
Ich habe testweise tatsächlich A2 dauerhaft auf A gestellt, um zu sehen wie sich das System dann verhält. Das Ergebnis: In diesem Zustand wird zuerst der Pufferspeicher 2 langsam warm, bevor die Wärme in Pufferspeicher 1 transportiert wird - richtig heiß werden jedoch beide nicht. Es sieht so aus, als ob die beiden Speicher dann rückwärts mit dem Rücklauf aus der Heizung beschickt werden. Es kann sich im Speicher nicht viel Wärme halten, da das warme Wasser direkt durch den oberen Zulauf von Pufferspeicher 1 in den Heizungsvorlauf zirkuliert wird.

Aus meiner Sicht löst ihr Vorschlag das Problem leider nicht.

Viele Grüße

Verfasser:
Texlahoma
Zeit: 07.01.2019 14:09:57
0
2731348
Typischer Fall einer Bestandsanlage mit Ölkessel und WW-Speicher, die um einen Puffer und einen Holzkessel erweitert wurde und bei der -aus welchen Gründen auch immer- an der bestehenden Hydraulik möglichst wenig geändert werden sollte.

Stattdessen greift man zu allerlei Stellglieder und regelt das dann mit einer UVR 1611, die grundsätzlich eine gute Regelung ist, allerdings auch erst mal auf die vorhandene Hydraulik programmiert werden muss. Ob das dann wirklich kostengünstiger und besser wird...

Eine passende Hydraulik findest Du z.B. hier und dann auf der verlinkten Seite unter "Download" in dem sich dann öffnenden Dokument auf Seite 17.

Und dann muss der HB da wohl noch mal ran, weil so, wie aktuell ausgeführt, funktioniert es ja wohl eher nicht zufriedenstellend...

Verfasser:
Reiner.E
Zeit: 07.01.2019 14:31:46
0
2731356
Hallo,

da kann ich mich nur meinem Vorschreiber anschließen und es gibt eine Regel die lautet: alle Wärmeerzeuger arbeiten auf den Pufferspeicher und alle Verbraucher arbeiten aus dem Pufferspeicher am besten mit getrennten Anschlüssen an den Speicher zudem würde ich ich den WW Speicher entsorgen oder als Pufferspeicher einbinden und eine FRIWA installieren da ein WW Speicher nur die Schichtung der Pufferspeicher durch quirlt und den 4 Wegemischer durch einen 3 Wegemischer ersetzen den für den Puffer brauchst du keine Rücklauferhöhung dann läuft auch die Anlage so wie sie soll. Warum hat dir den der Heizi eine alte Regelung ( die UVR1611 gibt es seit 2005) eingebaut und nicht das neue Model die UVR16x2 das wäre Zeitgemäß.

Sonnige Grüße Reiner

Verfasser:
da1el
Zeit: 07.01.2019 17:49:07
0
2731472
Hallo 1 Stunde bis die Heizkörper werden kann schon sein bei Holz wieviel kw hat den Holz Ofen

Was schlecht ist das der Holzofen zuerst den Ölofen Aufheizen muss bis das Wasser dann am Warmwasser Boiler und an den Heizkörpern ankommt

Ohne ein paar Leitungen Abschneiden wird es nicht viel besser werden



Gruß

Verfasser:
la boca
Zeit: 18.08.2019 23:35:44
0
2814498
Hallo

Schade,dass der Fragesteller sich nicht mehr meldet,wie die Sache gelöst wurde. Dann versuche ich es mal anhand der Schemata...

Rücklaufanhebung (hier Laddomat) falsch eingebunden. Es besteht kein direkter Kontakt zu den Puffern. Interessant wären die drei Thermometer am Laddomat,was diese anzeigen:
A: bei Beladung
B: während des Abbrandes
C: nach dem Abbrand

noch zu A: ab welcher Vorlauftemperatur löst die Patrone aus? 62°? Oder höher? Wenn 62° unbedingt eine höhere probieren (mind. 78°). Das könnte das Problem bereits lösen. Außerdem die Pumpe am Laddomat prüfen. Läuft diese auf höchster Stufe? (Rot). Dann mal probieren,ob der Temperaturabfall bei Mittel (Gelb) oder kleinster Stufe (Grün) auch passiert. Möglicherweise zieht der Laddomat zu schnell das heiße Wasser aus dem Kessel. Dieser kühlt ab und schaltet den Laddomat und alle anderen Pumpen ab und Ventile um.

Also zuerst würde ich die Pumpenstellung des Laddomaten testen. Wenn das nicht hilft - Patrone tauschen. Wenn das nicht hilft - beide Puffer direkt an den Rücklauf des Laddomat. WW Boiler RL extra an den Laddomat.

la boca

Aktuelle Forenbeiträge
rholten schrieb: OK, vielen Dank, jetzt habe ich den Sinn verstanden. Wenn die Therme die Heizkörper speist, geht dies die meiste Zeit, außer wenn es sehr kalt ist, mit geringeren Temperaturen als jene die permanent...
Peter_Kle schrieb: Was hast du nach 15 MIn und laufendem Brenner für eine Spreizung ?? GErade bei überdimensionierter Therme + Übergangsproblemen empfehle ich nicht die Internet App ( die dich überhauptnicht voran bringt)...
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Website-Statistik