Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Wasser aus Solarthermie nur lauwarm
Verfasser:
Joschk
Zeit: 27.08.2019 11:10:15
0
2816802
Hallo, im März habe ich mir ein Haus gekauft inkl. Solarthermieanlage. Danach war ein Heizungstechniker zur Wartung da,so im Mai. Der hat gemeint, dass ich den Sommer über wohl durch die Anlage kaum Öl bräuchte. Mittlerweile sind da aber schon 200l durch. Da mir das etwas viel vorkam habe ich jetzt mal ein bisschen die Anlage beobachtet. Zuerst hat er wohl die Heizzeit für das Brauchwasser auf 5:30 gestellt was mir etwas sinnlos vorkommt, da ja dann das kalte Wasser erst mal mit Öl geheizt wird und durch die Kollektoren nur warmgehalten wird. deswegen habe ich die Startzeit auf den Nachmittag gelegt. Nun habe ich am Montag das weiter beobachtet und mein Wasser wurde nicht wärmer als 40° obwohl der Sensor am Kollektor 140° angezeigt hat. Sowohl der Rückfluss als auch der Pufferspeicher waren bei ca 40°. Für mein empfinden ist das doch zu wenig oder irre ich mich da? Das ganze war um ca 14:00, die Heizzeit habe ich auf 15:00 eingestellt falls das eine Rolle spielt.
Viel genaueres kann ich im Moment nicht sagen, bin 1. ziemlicher Laie was das angeht und zum 2. im Moment ausser Haus um jetzt nochmal nachzuschauen und komme erst ab Do wieder zurück. Aber habe gerade Zeit und habe gedacht ich frage mal nach ob das mit dieser Temperatur von 140° evtl schon mal auf eine Fehleinstellung schliessen lässt. Meines erachtens müsste man doch damit auf höhere Werte kommen. Brauchwasser Soll ist auf 55° eingestellt fällt mir noch ein. Heizt aber komischerweise auch immer auf 70°, wenn denn der Brenner dann mal läuft. Versteh ich auch nicht so ganz. Rückfragen natürlich gerne, kann aber eben sein, dass ich die z.T. erst am Do beantworten kann. Vielen Dank schon mal.
Gruß
Jochen

Verfasser:
OliverSo
Zeit: 27.08.2019 11:46:19
4
2816818
Kollektor 140°C und VL/RL 40°C bedeutet, daß die Solarflüssigkeit nicht zitkuliert.

Dafür kann es verschiedene Gründe geben:

die Pumpe läuft nicht:
a) weil die Steuerung der Meinung ist, das wäre richtig so
b) weil Steurung oder Pumpe kaputt sind

die Pumpe läuft und pumpt, aber die Flüssigkeit zirkuliert nicht:
c) Luft im System
d) Ventil geschlossen/hängt

Um das genauer herauszufinden, musst du aber vor Ort sein, wenn die Sonne scheint, und die Anlage laufen müsste.

Oliver

Verfasser:
Reggae
Zeit: 27.08.2019 12:07:09
1
2816828
Und auf jeden Fall die Boilerladezeiten verschieben auf den späten Nachmittag

Verfasser:
Joschk
Zeit: 27.08.2019 14:01:35
0
2816871
Ok. Danke schon mal für die Antworten. Boilerladezeiten= Heizzeiten vom Brenner? Das habe ich ja gemacht. Ansonsten schaue ich dann am Do. nochmal nach und mache vielleicht mal ein paar Bilder.

Verfasser:
Reggae
Zeit: 27.08.2019 15:48:31
1
2816902
Zitat von Joschk Beitrag anzeigen
Ok. Danke schon mal für die Antworten. Boilerladezeiten= Heizzeiten vom Brenner? Das habe ich ja gemacht. Ansonsten schaue ich dann am Do. nochmal nach und mache vielleicht mal ein paar Bilder.


Meine die Zeiten, wenn Warmwasser gemacht werden soll.

Verfasser:
Joschk
Zeit: 29.08.2019 12:41:47
0
2817616
Ja, das habe ich gemacht. Meine Vermutung wäre noch, dass die Anlage dann meint, kein Warmwasser erzeugen zu müssen und das es deswegen nicht funktioniert? Wäre das auch denkbar? Wenn ich die Zeit dann vorverlege schaltet allerdings auch gleich der Brenner ein, was ich ja auch nicht möchte, wenn ich die Solarenergie in vollem Umfang nutzen möchte.
Dann natürlich noch die Möglichkeit, dass die Solarflüssigkeit nicht zirkuliert, weiß aber nicht woran man das letztendlich erkennt. Hier mal Bilder der Anlage:
Hier sieht man nicht, dass ganz links im Bild zwei Pfeile blinken: Unter dem stilisierten Kollektor ein Pfeil im Kreis, darüber ein einfacher Pfeil. Bedeutet für mich erst mal, dass da Durchfluss vorhanden ist??
[img]
[/img]

Hier der Rückfluß. Die Pumpe funktioniert auch, ist ja aber denke ich die Pumpe für das Wasser nicht für die Solarflüssigkeit.
[img]
[/img]

[img]
[/img]

[img]
[/img]

[img]
[/img]

Was mir jetzt noch aufgefallen ist, das die Temperatur über der Umwälzpumpe höher ist als im Puffer, das war das letzte mal zumindest gleich hoch. Hoffe das hilft weiter. Ist am Kollektor selbst bzw. unter dem Dach noch was wichtiges oder ist alles im Keller?

Verfasser:
Joschk
Zeit: 29.08.2019 12:53:28
0
2817628
Nachtrag zum zweiten Bild mit der Temperaturanzeige bei ca 50°: Die ist jetzt in der Zwischenzeit in der ich den Beitrag verfasst habe auf 60° angestiegen, das scheint also bis dahin irgendwie zu funktionieren. Nur im Puffer bleibt alles gleich.

Verfasser:
StephanBuck
Zeit: 29.08.2019 14:43:24
1
2817670
Zitat von Joschk Beitrag anzeigen
Hallo, im März habe ich mir ein Haus gekauft inkl. Solarthermieanlage. Danach war ein Heizungstechniker zur Wartung da,so im Mai. .[...]

Dito.. Bei mir war es April bzw. Heizungstechniker im Mai...Haus stand zuvor 1,5 Jahre leer, d.h. STA unbeaufsichtigt...
Zitat von Joschk Beitrag anzeigen
...Der hat gemeint, dass ich den Sommer über wohl durch die Anlage kaum Öl bräuchte. Mittlerweile sind da aber schon 200l durch. Da mir das etwas viel vorkam [...]

Das wäre in der Tat zu viel!
Zitat von Joschk Beitrag anzeigen
...Zuerst hat er wohl die Heizzeit für das Brauchwasser auf 5:30 gestellt was mir etwas sinnlos vorkommt, da ja dann das kalte Wasser erst mal mit Öl geheizt wird und durch die Kollektoren nur warmgehalten wird.[...]

Korrekt!
Zitat von Joschk Beitrag anzeigen
...deswegen habe ich die Startzeit auf den Nachmittag gelegt.[...]

Macht Sinn: Habe bei mir die Startzeit auf 14 Uhr gelegt. Wenn bis dahin die STA das Wasser noch nicht auf Solltemperatur (55°C) erwärmt hat, springt die Ölheizung rein. Bedeutet: Die STA erwärmt das Brauchwasser. Im Speicher hält sich das einigermaßen über Nacht, ist am Morgen ggf. etwas kühler (ca. 40°C) und wird mit steigendem Sonnenstand wieder hoch geheizt. TMax (Pufferspeicher) am Abend: meist ca. 60°C.
Zitat von Joschk Beitrag anzeigen
...Nun habe ich am Montag das weiter beobachtet und mein Wasser wurde nicht wärmer als 40° obwohl der Sensor am Kollektor 140° angezeigt hat. .[...]

Bei T_Koll=140°C ist die STA vermutlich in thermischer Stagnation
Zitat von Joschk Beitrag anzeigen
...und habe gedacht ich frage mal nach ob das mit dieser Temperatur von 140° evtl schon mal auf eine Fehleinstellung schliessen lässt..[...]

"Fehleinstellung" glaube ich nicht. Ich vermute ein ähnliches Problem wie bei mir (Schilderung meines "Problems" hier ab Beitrag vom 16.06.2019): Es war Luft oder eine kleine Verstopfung im System, sodass die Anlage trotz laufender Solarpumpe täglich in Stagnation ging bzw. keine Wärme aus dem Kollektor in den Puffer gebracht wurde.
Ich würde an Deiner Stelle nacheinander folgendes prüfen:
- Läuft die Solarpumpe (ggf. Regelungseinheit "auf Hand" nehmen und prüfen)?
- Gibt es einen Förderstrom (macht die Pumpe "Menge"?)? Ist ein Durchflussmesser installiert?!
Wenn die Pumpe läuft, aber kein Förderstrom:
- Luft im System oder
- System verstopft

Versuche Maßnahme:
- Solarkreis gut entlüften (Spülen!). Dabei darauf achten, dass auch wirklich der gesamte Solarkreis erfasst wird und alle Luftblasen ausgespült werden.

Letzteres hat bei mir geholfen: Danach lief die Anlage wieder.

Sollte die Anlage massiv verstopft sein (z.B. durch ausgecrackte Solarflüssigkeit nach häufiger Stagnation) weiß ich leider auch nicht weiter...

Grüße,
Stephan

Verfasser:
Joschk
Zeit: 30.08.2019 09:29:01
0
2817910
OK. Vielen Dank für die ausführliche Antwort! Könnte schon hinkommen. Das Einzige was mich stutzig macht ist , das der Thermometer über der Umwälzpumpe gestern ja warm wurde nur der Puffer nicht. Aber wie ich die Sache sehe werd ich wohl eh nicht drum rum kommen den Installateur anzurufen was wohl wieder ne ziemliche Wartezeit bedeutet

Verfasser:
StephanBuck
Zeit: 30.08.2019 13:43:43
0
2817994
Soweit ich das aus deinen Bildern erkennen kann ist bei dir die Reihenfolge so:
Solarpumpe ->Manometer->Abzweig MAG->T-Messung->...

Im Falle der Stagnation drückt es (bei stehender Solarpumpe) das heiße Medium rückwärts in das MAG. D.h. es kommt warmes Medium an der Temperaturmessung vorbei --> Zeigt hohe Temperatur an. Der Pufferspeicher ist hiervon unberührt...

Gruß, Stephan

Aktuelle Forenbeiträge
MySweetHome schrieb: Ich versuche gerade die An- und Auszeiten des Brenners zu ermitteln. Dazu gleich mal 2 Fragen: Wenn ich darüber die...
schorni1 schrieb: An sich : TOP Kessel (aber halt HEIZwert) und TOP Brenner (aber halt einstufig) Wenn die Anlage ECHT bei 5°C so 50/50...
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Website-Statistik