Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Frischwassermodul mit Temperaturabfall
Verfasser:
Olaf Kraft
Zeit: 22.11.2005 13:45:31
0
277578
Hallo allerseits,

ich habe ein Problem mit meinem Frischwassermodul der Fa. WESTFA. Dieses wird von einem Schichtenspeicher gespeist. Das Problem ist, daß das Wasser nach kurzer Zeit (z.B. Duschen) immer kälter wird. Man kann eine Weile nachregeln, doch irgendwann wird's ganz schön frisch. Wenn ich nun kurz das Wsser ab und wied anstelle, kommt wieder richtig warmes Wasser, und das Spiel geht von vorne los. Kennt jemand dieses Phänomen?
Vielen Dank auch,

Olaf

Verfasser:
barny
Zeit: 22.11.2005 21:42:38
0
278085
Hallo Olaf,
ich gehe mal davon aus das dein Puffer genügend warm ist. Bei mir war Luft im Heizungskreislauf der den Plattenwärmetauscher speist und konnte so den Tauscher nicht genug erwärmen der dann das Duschwasser erwärmt.
Die Luft wirkt da wie ein Pfropfen, trotz höherer Leistungs einstellung der Umwälzpumpe wurde es nicht besser. Einfach am obersten Punkt wo der Tauscher sitzt
( das Wasser aus dem Puffer kommt )
eine Verschraubung zur Entlüftung vorsichtig und nicht zu weit öffnen. Achtung sehr Heiß meistens !!!
Ich hoffe das du dein Problem in den Griff bekommst.
Es wird ja immer über die Warmduscher gelästert aber nur die kalt duschen sind nicht ganz dicht !!



Verfasser:
Schmidi
Zeit: 24.11.2005 22:27:09
0
279847
Hallo,

sofern eine Zirkulationsleitung vorhanden ist, wäre es auch möglich, dass das Rückschlagventil, welches üblicherweise an der Zirkulationspumpe sitzt, nicht richtig arbeitet. Dann fließt Kaltwasser quasi "rückwärts" über die Zirkulationsleitung in den Warmwasserstrang.

War bei mir mal der Fall. Zu lokalisieren ist dieser Fehler eindeutig dadurch, dass man den Kugelhahn in der Zirkulationsleitung schließt und beobachtet, ob der Effekt verschwindet.

Schmidi

Verfasser:
GuidoJ
Zeit: 25.11.2005 00:40:00
0
279905
Die Antwort von Schmidi kling nur zu bekannt - war bei mir genau das gleiche.

"Am Vortag": Heizungsbauer im Haus wegen Puffer nachisolieren. "Ach das Ventil von der Zirkulation ist noch zu, das mache ich mal auf. Schadet ja nichts..."

"Am Tag danach": Lauwarm, Kalt, Kälter...

Auch bei mir fehlte ein Rückschlagventil, das aber innerhalb von Minuten nachgerüstet war.

Verfasser:
Olaf Kraft
Zeit: 25.11.2005 09:24:05
0
280001
Hallo Ihr Beiden,

vielen Dank schon mal im Voraus für die Tipps! Die Sache mit der Luft in der Leitung ist noch komplett neu für mich, werde das gleich heute Abend überprüfen - wäre echt klasse, wenn's klappt. Zumal WESTFA da schon mal mit einer Schwerkraftbremse und einem neuen Termostatventil und Fühler nachgebessert hat. Der Tipp mit der Zurkulationspumpe wird auch gleich getestet. Werde in jedem Fall nochmal eine Rückmeldung geben. Schönes Wochenende erstmal!
Gruß
Olaf

Verfasser:
Olaf Kraft
Zeit: 01.12.2005 14:31:21
0
284423
Tach nochmal allerseits!

Der Schmidi hatte Recht - Volltreffer!
Es stellte sich heraus, daß überhaupt kein Rückschlagventil im Zirkulationskreis eingebaut wurde. Habe also die Leitung zugedreht und alles war OK! Offensichtlich müsste so ein Ventil doch standardmäßig eingebaut werden! Eigentlich sollte das doch jeder Installateur wissen oder?
Naja, hauptsache, das Problem ist gelöst. Vielen Dank nochmal an alle Beteiligten und viele Grüsse!
Olaf

Verfasser:
Marco70
Zeit: 16.01.2011 21:46:12
0
1475295
Hallo, habe auch ein FRIWA Modul von Westfa mit Zirk.
2 Probleme: Zirk. hat 3 Modi: Aus / Anforderung / Thermisch

1: Thermisch funktioniert toll ---- läuft aber viel zu oft
Nun wollte ich auf "Anforderung" umstellen >> Ergebnis >> nix tut sich ??

2:Hat jemand auch das optionale 3 Wege Ventil verbaut ? Wo sitzt das ?Was macht es genau ? weiter Info ?
Merci M.

Verfasser:
Olli2
Zeit: 20.03.2012 04:21:34
0
1692169
Hallo!

Bin mir nicht ganz sicher, ob hier das gleiche Problem vorliegt ...

Wenn wir WW aufdrehen, läuft erst einmal ca. 20-30 sek kaltes Wasser bis es, schätzungsweise, auf die gewünschten 45°C kommt - das finde ich schon mal reichlich Verschwendung an Frischwasser.
Nachdem es warm geworden ist, läuft's 'n paar sek so, wird wieder etwas kühler (zu kühl, aber nicht Kaltwasserniveau) und dann bleibt's richtig warm.
Wenn man dann beim Duschen zwischendurch das Wasser abdreht und dann wieder auf, das gleiche Spiel von vorn.

Wir haben auch eine Zirkulationsleitung, doch die war vor Heizungsrenovierung nur auf Schwerkraft und ist jetzt auch nur an die "normale" WW-Leitung angeschlossen worden (also keine Zirkulationspumpe), weil der Aufwand zu groß geworden wäre, herauszufinden, wo die denn nun hinführt, um sie dann komplett totzumachen.

Frage ist jetzt natürlich: Ist das normal?

Gruß

Verfasser:
h.j.k.
Zeit: 20.03.2012 08:11:16
0
1692198
Was ist schon normal?

FWS und Schwerkraft-Zirkulation passen nicht zusammen. Von der Energieverschwendung ganz zu schweigen...

Oben beklagst du dich über den Wasserverbrauch und darunter schreibst du dann, dass ihr die Z totmachen möchtet ??? Was denn nun?

Wenn man eine FWS benutzt, dann gehört da eine bedarfsgesteuerte Anforderung realisiert. Per Wasserpuls oder Funk.

Gruß

Heinz

Verfasser:
Olli2
Zeit: 20.03.2012 16:55:53
0
1692472
Will ja eigentlich nix sagen, aber was heißt schon "eigentlich" ...

Ich habe geschrieben (Ich sehe da gar keinen Widerspruch!), daß die Z-Leitung halt nicht totgemacht worden ist (wg. zu großem Suchaufwand - ist ein altes Haus, bei dem niemand so richtig weiß, wo was lang läuft) und noch an einem WW-Strang angeschlossen.
Wenn wir die hätten nur im Keller dicht gemacht, so hätten wir 'nen "Sackgassen-Strang" mit altem, vergammeltem Wasser ...

Das beschriebene Phänomen (?) tritt aber nicht nur bei der einen Leitung auf sondern auch bei anderen.

Unser SHK versicherte uns auf jeden Fall, daß diese Lösung für uns die beste sei ...

Na ja, die Z-Leitung mit Pumpe zu betreiben, ist in unseren Augen noch größere Energieverschwendung (Strom u. WW).

Und die FWS läuft nur bei Bedarf. Habe ich da etwas anderes gesagt?

Wenn ich besser malen könnte, würde ich ja auch 'ne (ungefähre) Zeichnung von dem ganzen Klumpatsch hier einstellen. Ich kann aber versichern: Das wird nix!

Verfasser:
Olli2
Zeit: 22.03.2012 08:42:22
0
1693335
Vielleicht hilft diese (hm, na ja, suboptimale) Zeichnung, um zu verstehen, was ich meine:



Ist nur sehr unvollkommen, denn wo genau die ZL in Richtung Zapfstellen wirklich landet, weiß niemand so richtig, nur der Anschluß in Richtung FWM ist soweit korrekt wiedergegeben.

Verfasser:
h.j.k.
Zeit: 22.03.2012 09:15:00
0
1693354
Unser SHK versicherte uns auf jeden Fall, daß diese Lösung für uns die beste sei ...

Was zu hinterfragen ist...

Na ja, die Z-Leitung mit Pumpe zu betreiben, ist in unseren Augen noch größere Energieverschwendung (Strom u. WW).

Dann betrachte die Schwerkraft-Z mal als das was sie ist, ein Heizkörper, der rund um die Uhr eingeschaltet ist.
Jetzt stelle mal eine z.B. funkgesteuerte Z gegenüber. Laufzeit am Tag insgesamt vielleicht 30 Minuten.

Wir hatten eine Z-Pumpe eingebaut und auf Funk umgestellt - Das hat sich binnen eines Jahres bezahlt gemacht.

Und die FWS läuft nur bei Bedarf. Habe ich da etwas anderes gesagt?

Deine Antwort bezog sich darauf:

Wenn man eine FWS benutzt, dann gehört da eine bedarfsgesteuerte Anforderung realisiert. Per Wasserpuls oder Funk.

Gruß

Heinz

Verfasser:
Olli2
Zeit: 23.03.2012 09:49:41
0
1693772
Wieso soll ich das Teil als Heizkörper sehen, der rund um die Uhr läuft?

Die ZL wird nur mit WW befüllt, sobald WW angefordert wird! Und dann steht das WW in der ZL bis wieder WW angefordert wird. Was ist denn daran anders als mit ZL-Pumpe?

Verfasser:
Olli2
Zeit: 20.04.2012 09:12:35
0
1706294
Hm, keine Antwort mehr auf unser Problem? Oder liegen hier Verwirrungen vor aufgrund der recht gleich klingenden Benutzernamen im Thread?

Verfasser:
Olli2
Zeit: 03.06.2012 08:34:51
0
1723046
Mich ärgert es immer (ein bißchen ...), wenn hier Antworten auf Fragen gegeben werden, und dann nach Nachhaken zu den Antworten keinerlei Reaktion mehr kommt ... (Hallo h.j.k.!)

Verfasser:
h.j.k.
Zeit: 03.06.2012 09:24:53
0
1723054
Hallo Olli2,

so jetzt kann es weiter gehen. :-)

Also die Z wird gesteuert. Wie passiert das?

Gruß

Heinz

Verfasser:
Olli2
Zeit: 05.06.2012 16:34:21
0
1723990
Hallo h.j.k.!

Na, "gesteuert" ist bei der ZL wohl etwas übertrieben ... Gesteuert wird ja an sich nur das FWM und dies einfach durch Aufdrehen des Wasserhahnes.

Gruß

Verfasser:
h.j.k.
Zeit: 07.06.2012 14:58:19
0
1724782
Olli, was soll das?

Du beklagst dich über fehlende Antworten, dann meldet man sich zurück und von dir kommt dann was nichtssagendes und sonst nichts mehr.

Da ist mir dann meine Zeit doch zu schade.

Gruß

Heinz

Verfasser:
Anton-2
Zeit: 11.06.2012 18:17:40
0
1726249
Stromanschluß der Ladepumpe abgreifen.
Anlegethermostat an Zirkulationsrücklauf.
Strom von Ladepumpe über Thermostat an Zirkulation.
Thermostat auf 40°C einstellen.

>>Sobald Wasserhahn kurz geöffnet wird startet Ladepumpe UND (da Rücklauf-Thermostat kalt) Zirkulation.
Ladepumpe hört nicht auf zu laufen da ja Wasser "entnommen" wird.
Erst wenn Rücklauf über 40°C stoppt die Zirkulationspumpe. (Und somit..da ja kein Wasser mehr "entnommen" wird auch die Ladepumpe.)

>> Wasserhahn kurz auf und zu. kurz warten... Wenn man den Hahn dann wieder auf macht ist warmes Wasser (ohne Verschwendung) da.... und Zirkulationspumope läuft wirklich nur dann wenn sie gebraucht wird.

(Die Zeichnung ist irgendwie falsch. Rücklauf Zirkulation selbstverständlich - mit Rückschlagventil- in den Kaltwasserzulauf der Frischwasserstation.)


Bedarfsgerechte Zirkulationspumpensteuerung für 15 € !!!

Verfasser:
Olli2
Zeit: 19.07.2012 13:51:04
0
1740223
@h.j.k.

Ja, das ich mich erst jetzt wieder melde, ist durchaus mein Fehler - hatte in der letzten Zeit dringenderes zu tun ...
Aber: Wieso "nichtssagendes"? Ich habe, nicht zum ersten Male wie mir scheint, erklärt, daß die Zirkulation nicht gesteuert wird. Angesteuert durch Aufdrehen einer Zapfstelle wird (nur) das FWM - und denn lüppt det Wässerchen halt auch durch die Z-Leitung ...

@Anton-2

Nein, die Zeichnung ist nicht irgendwie falsch - einzig die genaue Lage der Kreuzung der Z-Leitung zu einer der Zapfstellen könnte nicht ganz richtig sein, aber das erwähnte ich ja schon bei der Zeichnung.
Wenn ich Deinen Beitrag richtig verstanden habe, so würde mit Deinem Vorschlag aber "nur" die Verschwendung von, ich sach ma, Rohwasser verhindert, doch durch die anlaufende Zirkulation und der damit verbundenen Aufheizung des Wassers in allen Leitungen nicht unbedingt die Verschwendung von Energie? Lasse mich gerne korrigieren ...

Verfasser:
Pelletheizer3
Zeit: 29.03.2019 21:25:36
0
2769047
Hallo zusammen, wir haben momentan ein bisschen Probleme mit dem Frischwassermodul. Wir haben eine ETA PU inklusive 800L Speicher und Frischwassermodul. Baujahr 2014. Die ersten Jahre lief alles perfekt. Momentan ist der Wasserdruck beim Warmwasser etwas gering und wir bekommen im ersten Stock kein ordentlich heißes Wasser mehr. Für die Badewanne reicht es nicht. Das war die letzten Jahre kein Problem.
Merkwürdig ist, dass selbst wenn der Pufferspeicher um fast 60° hat, das Warmwasser kaum 40° erreicht.
Zudem kommt oft die Meldung: Primärrücklauf zu warm.
Auf dem Display erscheint am Frischwassermodul oben (blau) eine höhere Temperatur als unten (rot).
Zum Beispiel: Pufferspeicher um 56°, Entnahmetemperatur 38° (Roter Hahn), Rücklauf 41° (Blaue Leitung).
Wir haben eine Zirkulationspumpe verbaut, Aktivierung bei Durchfluss mit entsprechender Pause danach.
Meine Vermutungen: Kalkablagerungen, Rücklaufventil, Zirkulationspumpe. Kann ich die Zirkulationspumpe separat einschalten und testen?

Vielen Dank für ein paar Hilfestellungen!

Verfasser:
Pelletheizer3
Zeit: 06.10.2019 11:18:35
0
2835518
Hallo zusammen, wir haben seit einiger Zeit Probleme mit dem Frischwassermodul. Wir haben eine ETA PU inklusive 800L Speicher und Frischwassermodul. Baujahr 2014. Die ersten Jahre lief alles perfekt. Momentan ist der Wasserdruck beim Warmwasser deutlich geringer als Kaltwasser und wir bekommen im ersten Stock kein ordentlich heißes Wasser mehr. Für die Badewanne reicht es nicht. Das war die letzten Jahre kein Problem.
Merkwürdig ist, dass selbst wenn der Pufferspeicher um fast 60° hat, das Warmwasser kaum 40° erreicht.
Zudem kommt oft die Meldung: Primärrücklauf zu warm.
Auf dem Display erscheint am Frischwassermodul oben (blau) eine höhere Temperatur als unten (rot).
Zum Beispiel: Pufferspeicher um 56°, Entnahmetemperatur 38° (Roter Hahn), Rücklauf 41° (Blaue Leitung).
Wir haben eine Zirkulationspumpe verbaut, Aktivierung bei Durchfluss mit entsprechender Pause danach.
Meine Vermutungen: Kalkablagerungen, Rücklaufventil, Zirkulationspumpe. Ich bin mir nicht sicher, ob wir ein Rückschlagventil haben. Anbei ein paar Bilder dazu.

Falls es wirklich der Kalk ist, wäre ich etwas verärgert, da unser Installateur meinte, einen Entkalkungsanlage wäre nur wegen optischen Ablagerungen nötig, nicht wegen Kalk im Warmwassersystem. Am Thermostat des Wärmetauschers ist der Zulauf auf 55° eingestellt. Kann trotzdem so viel Kalk ausfallen nach vier Jahren?
Der nachträgliche Einbau wäre ein Problem, da wir dann keine eigene Trinkwasserleitung mehr hätten. Wir trinken nur Leitungswasser.
Wie sind eure Erfahrungen mit einem Platten-Wärmetauscher? Kann da bei sehr hartem Wasser wirklich nach vier Jahren schon alles komplett dicht sein?

Vielen Dank für ein paar Hilfestellungen!

Verfasser:
Neuerchris
Zeit: 15.11.2019 17:28:10
0
2856624
"eine Vermutungen: Kalkablagerungen, Rücklaufventil, Zirkulationspumpe. "

Ich denke eher Kalkablagerungen im Wärmetauscher, daher kann die Temperatur trotz hoher Puffertemperatur nicht mehr erreicht werden. Die Meldung "Primärrücklauf zu warm" deutet auch darauf hin. Ich denke dabei handelt es sich wohl um die Rücklaufleitung der Frischwasserstation zum Pufferspeicher (nicht verwechseln mit der Rücklaufleitung des warmen Frischwassers !).

Eine Entkalkungsanlage hätte das Problem wohl garnicht erst aufkommen lassen. Ich finde sie aber eigentlich auch nicht nötig für eine Frischwasserstation, sofern "am Thermostat des Wärmetauschers ... der Zulauf auf 55° eingestellt" wäre.

" Kann trotzdem so viel Kalk ausfallen nach vier Jahren?"

Ja, wenn er nicht mehr richtig funktioniert, oder er zu hoch eingestellt ist.

"Wie sind eure Erfahrungen mit einem Platten-Wärmetauscher? "

Ich habe eine Regumaq von Oventrop X-30 mit Regtronic SQ und der Plattenwärmetauscher funktioniert tip top. Verkalken wird er trotzdem, also werde ich wohl trotz eines vorgeschalteten Thermostats alle paar Jahre mal mit Essiglösung kräftig den Wärmetauscher spülen (ist aber auch keine so große Sache, zumal die Anschlüsse bereits verbaut sind).

Ich habe mit meiner Station gerade ein anderes Problem:
Bei mir kommt derzeit auch kaltes Wasser. Der Grund ist, dass der Fühler des Pufferspeichers bei mir kurz nach dem Thermostatventil (das auf ca. 50°C) steht verbaut ist. Da dort die Temperatur im kalten Heizungskeller auf unter 20°C fällt läuft die Pumpe der Frischwasserstion nicht mehr an und so bleibt die Erwärmung des Frischwassers aus. Das "Warmwasser" kalt, trotz warmen Speichers.
Grund: das verbaute Thermostatventil und der eingeschränkte Funktionsumfang der Regtronic SQ. Sind die neueren besser ?
Wer das Ventil und den Sensor auch dort verbaut hat, hat an kalten Tagen das selbe Problem. Natürlich könnte man den Sensor einfach an den Pufferspeicher kleben, das führt jedoch zu anderen Problemen, mit denen ich jetzt aber niemanden belasten will (anderes Thema).

Aktuelle Forenbeiträge
Mala1986 schrieb: Hej Gunar, danke für deine Antwort! Du machst mir Mut das DOM bald wieder auftaucht! Ich habe echt keine Ahnung was Sache ist und was der Techniker da bei mir jetzt umgestellt hat, aber sicher ist...
Sockenralf schrieb: Hallo, das passiert, weil die Therme gar nicht weiß, wie warm es in den Räumen wirklich ist, sie DENKT sich das nur Hast du dich schonmal mit deiner Anlage und deiner Regelung beschäftigt Wie...
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Lüftungs- und Klimatechnik vom Produkt zum System
Die ganze Heizung aus einer Hand
Website-Statistik