Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Vaillant VSC S 196/3-5 200 Taktet zuviel
Verfasser:
KarlHess
Zeit: 24.03.2014 20:15:56
0
2060189
Ich habe bereits einen solchen Artikel hier im Forum gefunden, jedoch keine Antwort.

Folgende Situation:
Einfamilienhaus mit Fußbodenheizung (120qm), kein Keller.
Heizkreisverteiler im Erggeschoß sowie 1.OG.
Bad im OG ist immer offen
Offener Wohnbereich mit Küche als 1 Heizkreis 60qm
Rohrleitungsberechnung ist mir leider nicht bekannt!!!!

Ist der Wohnbereich geschloßen, geht die Therme immer in Brennersperrzeit, da die Wärmemenge nicht an den Vorlauf abgegeben warden kann, laut Therme ist ein durchfluß bei 100% Pumpenleistung 860l/h.
Dies geht solange bis das Thermostat Wohnbereich öffnet.
Das Bad im 1.OG wird nie warm.

Teillast wurde bereits auf 6kW reduziert.

Laut meinen Nachforschungen und Vaillant ist ein Hydraulische Weiche erforderlich. Vaillant möcht sich aber in diese Angelegenheit nicht ein mischen.

Ich suche nun Information, Planer hilfen, die mir helfen zubeweisen, dass der Einbau ein Hydraulichen Weiche notwendig ist.

Laut HB erst ab 300qm, was quatsch ist.

Ich bin Elektromeister und dies ist nicht mein Gewerk, aber nach VOB muss ich den Beweis der Fehlplanung, Installation erbringen.

Inbetriebnahme war 12/2013

Danke

Verfasser:
TackaTucka
Zeit: 24.03.2014 20:48:03
0
2060204
Maximalen Differenzdruck an der Überströmung vergrößern, Pumpenleistung reduzieren und auf Rücklaufregelung umstellen.

Verfasser:
KarlHess
Zeit: 24.03.2014 22:32:25
0
2060250
Danke für die Info.

Das Rückstromventil ist schon auf max.
Aber wieso die Pumpenleistung reduzieren?
Umstellen auf Rücklauf? Würde dies nicht den Energiebedarf erhöhen?

Verfasser:
Jörg Müller
Zeit: 25.03.2014 16:17:18
0
2060575
Hallo Karl,

unser Bungalow NB von 2009 hat ähnliche Abmaße. Ca. 125 m2 Wohnfläche (allerdings nur ebenerdig), alles Fußbodenheizung, offener Wohn-/Küchenbereich.
Ist Dein Problem nun, dass das Bad nicht warm wird oder dass die Therme taktet (bzw. in die Taktsperre geht), wenn Du den Wohnbereich zufährst. Ist aber eigentlich auch egal - ist beides Sch... ;-)

Unser offener Wohn-/Küchenbereich ist allerdings in 4 Heizkreise aufgeteilt. Die werden zwar alle am HKV vom selben Raumthermostaten gesteuert, aber durch die Aufteilung sind alle unsere 12 HKs ziemlich gleich lang. Dementsprechend sind alle Justierventile am HKV voll auf. Nur das Ventil der Diele ist leicht gedrosselt, weil die Diele der Therme am Nächsten ist und einen etwas kürzeren HK hat. Durchfluss zeigen alle jederzeit ca. 2 bis 2,2 l/min an.

Ich musste hier (Forum) in den vergangenen Tagen auch erst mal lernen, dass man doch die Raumthermostate immer voll AUF lassen sollte. Nur so strömt genug Wasser durch und die Therme fängt nicht an wild zu takten. Seit dem ich dies getan habe, konnte ich die Heizkurve schon sehr weit zurückfahren. Unsere Thermostate sind dabei immer auf Anschlag AUF. Nur das Schlafzimmer ist ZU. Mit dieser Einstellung hat das Haus jetzt gleichbleibend ca. 21,5 °C (+/- ein halbes Grad).
Durch das Runterdrehen des Heizreglers (bei AT von 5°C ist der VL nur noch 28/29°C) wurde der VL natürlich auch soweit abgesenkt, dass unser Bad auch "nur noch" 21°C hat. Dazu kommt, dass unser Bad natürlich gegenüber dem Wohnbereich auch ziemlich klein ist. Aus diesem Grund hatte unser HB einen zusätzlichen Handtuchheizkörper installiert. Nur beim VL von 28°C bringt der auch nicht wirklich was.
Aber mittlerweile haben wir uns daran gewöhnt. Die Alternative wäre, die VL wieder etwas hochzuschrauben, so dass im Bad vielleicht 23° erreicht werden. Nur dann wird es auch im Wohnbereich zu warm und ich müsste den Thermostaten wieder den HK drosseln lassen. Das will ich aber nicht.

Soweit mal meine Erfahrungen.

Gruß

Jörg

Verfasser:
Bauherr2010
Zeit: 26.03.2014 16:48:04
2
2060964
Hallo KarlHess,

prüfe bitte mal den Wert D50 (Off-set Minimaldrehzahl; üblich lt. Anleitung D50=30)deiner Therme. Mutmaßlich wurde auch hier ab Werk eine erhöhte Minimaldrehzahl und damit Minimalleistung eingestellt. Die Therme kann nicht auf die min Leistung lt. Datenblatt herunterregeln und beginnt frühzeitig an zu takten.

Überprüfe über den Gasverbrauch die min Geräteleistung.

siehe hier: http://www.haustechnikdialog.de/Forum/t/164552/Das-Takten?page=2

und hier: http://www.haustechnikdialog.de/Forum/t/147927/Vaillant-ecotec-exklusiv-VC-146-4-7-empfehlenswert-

Achtung: bei einer Reduzierung auf Werte kleiner 30 kann es zu Brummgeräuschen im LAS und zu Flammabrissen kommen. Der Teufel Takten wird mit dem Belzebub ausgetrieben.

Gebe bitte deine Einstellungen und die ab Werk eingestellte Minimalleistung bekannt. Die Beschreibung zu D50 findest du in der Installations- und Wartungsanleitung deines Geräts (wird oft vom Heizungsbauer einbehalten und nicht an den Kunden weitergegeben; geg. von Vaillant einfordern)

Gruß

Verfasser:
KarlHess
Zeit: 26.03.2014 20:14:59
0
2061065
Hallo Bauherr 2010,

der Wert D50 ist 23, vermutlich durch den letzten Vaillant Kundendienst reduziert.

D1=6kW
D2=5min
D18=3,bei Standwert 0 würde die Therme garnicht mehr starten.
D17=0
D14=0 Auto, Änderungen waren ohne Erfolg

Ich habe weitergeforscht und denk nun, dass die Anlage für mein Haus zustark ausgelegt ist.

Warum (Bitte korregieren falls an meiner Überlegung etwas falsch ist):

Meine Wohnfläche beträgt 120qm, laut Energiepass benötige ich 45kW/qm
plus 30% für Warmwasser und Reserve komme ich auf rund 7kW Nennwärmeleistung.

Meine VSC S 196 hat aber 19kW.
Meine derzeitige Spreizung liegt laut D40 - D41 bei 7K.
D29 liegt bei 780m3/h
Bei setzen der Pumpe auf 100% Leistung erreiche ich 900-980 m3/h

HILFE

Verfasser:
KarlHess
Zeit: 26.03.2014 20:36:19
0
2061080
Fehler:
D29 =0.72m3/h
Bei setzen der Pumpe auf 100% Leistung erreiche ich 0.900-0.980 m3/h

Verfasser:
Stormy
Zeit: 06.04.2014 10:56:58
0
2064633
Poste bitte alle Einstellungen an der calorMATIC. An der Therme die Brennersperrzeit auf min. 45 Min. stellen und die Heizungsteillast auch auf Min. Die Pumpe auf Max.
Anschließend alle ERR vollständig öffnen.

MfG

Stormy

Verfasser:
Joerg Lorenz
Zeit: 19.04.2014 07:13:47
0
2069155
Zitat von KarlHess Beitrag anzeigen
Fehler:
D29 =0.72m3/h
Bei setzen der Pumpe auf 100% Leistung erreiche ich 0.900-0.980 m3/h


Das ist nicht sehr viel. Lass die Pumpe mit voller Leistung laufen, wenn das akustisch keine Störungen verursacht. Mit einer Wärmepumpe bekämst Du da schon Probleme.

Welche Leistung hat die UWP?

Du schreibst zwar, dass Dein System hydraulisch abgeglichen ist. Dass das nicht so ist, siehst Du daran, dass das Bad nicht warm wird. Im nächsten Herbst/Winter solltest Du Dich da nochmals dahinter klemmen.

Und wie Jörg Müller schon schrieb: Die ERRs nimmst Du besser ausser Betrieb. Bei einem sauberen Abgleich und einer korrekt eingestellten Heizkurve sind die nämlich redundant.

Gruss, Jörg

Verfasser:
Joerg Lorenz
Zeit: 20.04.2014 07:10:20
0
2069424
Zitat von KarlHess Beitrag anzeigen
Ich habe weitergeforscht und denk nun, dass die Anlage für mein Haus zustark ausgelegt ist.

Warum (Bitte korregieren falls an meiner Überlegung etwas falsch ist):

Meine Wohnfläche beträgt 120qm, laut Energiepass benötige ich 45kW/qm
plus 30% für Warmwasser und Reserve komme ich auf rund 7kW Nennwärmeleistung.

Meine VSC S 196 hat aber 19kW.
Meine derzeitige Spreizung liegt laut D40 - D41 bei 7K.
D29 liegt bei 780m3/h
Bei setzen der Pumpe auf 100% Leistung erreiche ich 900-980 m3/h



Deine Überlegungen sind m.E. richtig. Zwar ist es problematisch vom Heizbedarf auf die Heizlast zu schliessen, aber eine Aussage ist sicher zulässig: Deine Spitzenheizlast liegt unter 5 kW. Das bedeutet in der Praxis, dass die Anlage taktet, selbst wenn sie bei Auslegungstemperatur auf 6 kW runtermodulieren kann.

Erschwerend kommt hinzu, dass die umlaufende Wassermenge mit 1000 l/h für einen solchen Boliden viel zu klein ist.

Da ist jetzt guter Rat teuer. Aber ich würde das unter Fehlplanung einreihen. Eine annähernd vierfache Überdimensionierung ist kein Schönheitsfehler mehr.

Jörg

Verfasser:
KarlHess
Zeit: 04.05.2014 11:41:11
0
2074046
Hallo Joerg,

danke für deine Antwort.
Werde woll tief in die Tasche greifen müssen um ein Gutachten zuerstellen.

In der zwischen Zeit läuft die Anlage, da der Wohnzimmerbereich derzeit ungeregelt ist, mit der Folge das obwohl die Heizkurve nur 0,4 ist, die Temperatur im WZ auf über 25°C ansteigt.

Die Heizsaison ist nun leider zu ende.

Ich werde jedoch weiter posten, falls jemand einmal in die gleiche Situation kommt.

Gruß
Karl-Heinz

Verfasser:
Stormy
Zeit: 11.05.2014 17:37:18
0
2076259
Das ist doch ein klaren Zeichen dafür, dass die Heizkurve noch zu hoch ist!

Probier 0.3 oder 0.2.

MfG

Stormy

Verfasser:
andydbdtm
Zeit: 11.05.2014 17:47:17
0
2076263
also hallo erst mal.
richtig ist das deine Therme zu groß ist 13 oder 12 kw hätten es auch getan.
dann kommt dazu das der Modulationsbereich der VAillant geräte zu klein ist. Heizungsteillast 6 kw !!!
Die umlaufmenge von 1000 l/h ist jedoch vollkommen ausrechend. delta T 7 K sind kmapp 7 KW. du bekommst das nur über die Taktsperre hin. oder baust dir nen Puffer ein. (der nicht unbedingt von vorteil wäre)
freund von mir hat ne Callenta mit 15 kw der Moduliert bis auf 3 KW ca. 140 m² Fußbodenheizung. funktioniert ast rein. Hydraulische weiche ist sinnlos!!!!

Verfasser:
Joerg Lorenz
Zeit: 11.05.2014 18:05:23
0
2076270
Zitat von Stormy Beitrag anzeigen
Das ist doch ein klaren Zeichen dafür, dass die Heizkurve noch zu hoch ist!

Probier 0.3 oder 0.2.


Ja was denn nun? Zu hoch oder zu steil? Ich vermute beides.

Jörg

Verfasser:
Chrisi123
Zeit: 10.10.2019 08:05:30
0
2837324
Guten Tag zusammen,

ich bin jahrelang interessierter Leser des Forum und möchte mich nun erstmals hilfesuchend an alle Foren-/Heizungsexperten wenden.

Ich habe selbiges Problem mit extremem Takten.
Brenner geht sofort nach wenigen Sekunden aus wegen zu hohem Vorlauf (Vl Soll z.B. 30, Vl IST nach wenigen sekunden schon 36-38) RL bleibt dann unverändert bei ca 24-25Grad und es geht nur minimalst Wärme in den Heizkreis, dafür aber ständig. Problem ist wohl die Startlast des Brenners mit ca 8-10kW vor Modulation. Wenn ich Brennerlauf erzwinge läuft er auch mit Delta 7-9Grad mehrere Minuten durch, nur eben nicht automatisch weil sofort Startabbruch.

Habe schon sehr viele Tipps hier berücksichtigt aber keinen Erfolg gehabt. Gerät war seit 2012-2017 jährlich beim Sanitärmeisterbetrieb in Wartung/Einstellung. Seit 2017 Wartungsvertrag nein Vaillant direkt. Ich wäre sehr dankbar wenn mir noch ein Experte hier den entscheidenden Tipp zur Besserung geben könnte.

Meisterbetrieb (auch Einbauer) meint es ist alles ok und moderne Thermen laufen eben immer so. Ich würde ja trotzdem nicht frieren.

Vaillant meint das ein Takten (auch extrem kurz) einem Brennwertgerät nicht schadet. Solange alles warm wird wäre das die passende Konfiguration und könne nichts weiter optimiert werden. Bisher waren 3 Techniker zu Wartung, keine hatte eine Verbesserung parat und 2x Techniker zur Optimierung, außer 1000€ Lohnkosten keine Änderung außer ständig von RL auf VL Regelung gestellt und daneben gewartet und gefühlt 100x Entstörtaste gedrückt für Neustart.

Fakt ist, die Anlage ist meilenweit überdimensioniert, so sehe ich das persönlich, aber nun ist sie da und kann es nichtmehr ändern.

Anlagensituation:
-VSC S 196/3-5 200 aus 2011
-Teillast auf 6kW
-Vorlaufregelung
-Sperrzeit 20min
-d14=100%
-d18=Winter (Dauer)
-Überströmventil +25hPa
-FBH auf 144m2 verteilt auf 2 Verteiler und insgesamt 12 Heizkreise
-FBH direkt an Heizung ohne Mischer oder Weiche
-Heizkurve 0,4 und Fusspunkt 22,0 Tag und 21,0 Nacht
-Norm-Gebäudeheizlast ohne Luftwechsel 3,4kW
-Norm-Gebäudeheizlast mit 0,5 Luftwechselrate 4,6kW
-alle ERR voll offen
-Hydr. Abgleich vorhanden,gemacht
-Delta der Auslegung zwischen 4-8 Grad je nach Kreis
-Auslegung ist mit NUR 0,47m3/h ausgelegt!!
-Restförderhöhe rechnerisch 1hPa
-habe Umlaufwassermenge auf 0,84m3/h laut d29 angehoben entgegen der Auslegung

Was kann ich hier machen um einen vernünftigen Betrieb zu schaffen mit wenigsten einigen Minuten Brennerzeit ohne das mir die Startleistung sofort abbricht? Sodass auch mal Wärme in den Boden geht.

Versuche:
-Regelung auf RL hatte keinen Erfolg
-Überströmventil hatte keinen Erfolg
-d14 geändert von 0-5 hatte keinen Erfolg (nur Minimalunterdchied)
-Sperrzeitänderung keinen Erfolg außer Taktpausen länger, Taktzeit aber trotzdem nur wenige Sekunden
-d50 zum Test reduziert hatte keinen Erfolg
-Durchfluss auf 840m3/h erhöht keinen Erfolg
(8-10kW/1,16/840=ca 8-10Grad Erhöhung müsste doch eigentlich im Start abzuführen sein?)
- FBH stärker gedrosselt für mehr Spreizung hatte keinen Erfolg

Gibt es hier noch Rettung oder ist die Anlage wegen überdimensionierend hoffnungslos verloren?
Ich weis das es besser gewesen wäre vor Jahren die VSC trotz jungem Alter zu entsorgen und einfach das Leergeld zu zahlen und für damals 3K€ die kleinere VSC einbauen lasse )‘(da Plug and Play).
Aber so schlau war ich damals noch nicht und hatte noch vertrauen in den Handwerker und diese schön gefüttert mit vielen vielen € zur „sinnlos“ Optimierung.

Bin über jeden Helfer sehr dankbar.

Verfasser:
psy.35i
Zeit: 10.10.2019 10:55:25
0
2837377
Zitat von Chrisi123 Beitrag anzeigen

-Hydr. Abgleich vorhanden,gemacht
[...]
-Durchfluss auf 840m3/h erhöht keinen Erfolg


wie wurde der Hydraulische Abgleich gemacht?
selbst 840l/h sind wenig Durchfluss

da solltest du nochmal ansetzen

Verfasser:
Chrisi123
Zeit: 10.10.2019 11:54:28
0
2837407
Der hydr. Abgleich wurde anhand Auslegung eingestellt und danach über die tatsächlichen Raumtemperaturen feinjustiert. Der damalige Sanitärmeister hat gar keine Auslegung gemacht, da er meinte das wären nur unnütze Zahlen die eh nie stimmen. Die Auslegung nachträglich kam dann über ein Ing.-Büro auf meine Veranlassung hin.Und danach entsprechend im Verhältnis auf höheren Durchfluss hochskaliert bei VL Senkung da die Auslegung mit unter 500l/h rechnet.Wieviel sollte das Gerät als Mindestdurchfluss bekommen für meinen Fall? +10%, 20%?In welcher Größenordnung muss ich hier ran?Ok, das 840l/h noch zu wenig sind wusste ich nicht und ist schonmal ein guter Ansatz.Aber allzuviel mehr lässt doch die interne Pumpe im Gerät gar nicht zu. Bei ca. 1000l/h ist die Pumpe laut Diagramm schon im Grenzbereich.Wenn alle Heizkreise voll offen sind schaffe ich aber keinen höheren Durchsatz und die Pumpe läuft bereits auf 100%. Denke die Flusswiderstände in den Kreisen lassen nicht mehr zu. Längste Kreise sind 133m, 132m und 117m. Der Rest alles unter 100m.

Verfasser:
Peter_Kle
Zeit: 10.10.2019 12:25:20
0
2837422
Man man man...

1. Du hast nichts falsch gemacht aber wie immer... Ein im Nachhinein berechneter Abgleich bringt einen nicht weiter... Er findet nicht das Optimum...

Bei der Planung kann die Berechnung einem helfen nahe am Optimum zu laden...im Nachhinein vergeben und kostet nur Geld.

So zum Thema.... Eine Therme mit 10 kW Startleistung bei 800l/H Durchfluss erhöht nunmal den Vorlauf um

10 / (0,8 * 1.16) = 10.7 Grad

Wenn deine Therme also bei 25 Grad Vorlauf startet ist prinzipbedingt der Vorlauf mach ein Aar Sekunden bei 35,7 Grad

Wenn du nicht mehr Durchfluss bekommst ist das halt so....

Daher nun zur Regelung

Was hast du für Optionen ??? Vorlaufgeführt / rücklaufgeführt ??? Heizkurve und feste Hysterese ???

Verfasser:
Chrisi123
Zeit: 10.10.2019 13:02:49
0
2837437
Danke für die Rückmeldung.

Rückblickend Iwrits ich das nun auch das eine nachträgliche Berechnung überwiegend formalen Carakter hat.
Aber ich wollte damit Schadenbegrenzung betreiben, wie denn auch sei.

Durchfluss ist wohl aufgrund von Flusswiderständen am Ende. Mehr geht nicht da am Verteiler mittlerweile alles bis Maximum offen ist. Bei 840l/h ist Ende bei 100% Leistung.
Habe noch 2 Reservekreise in der Wand für optionale Design-Heizkörper.
Würde es was bringen wenn ich davon einen anbauen lasse um darüber mehr Durchfluss zu ermöglichen?
Heizleistung bringen die bei Einem Faktor von ca 10 ohnehin nicht bei VL=30Grad.

Korrekt, der Vorlauf heizt zu schnell auf. Habe schon versucht die Speizung zu vergrößern, aber das ging nach hinten los. Durchfluss gedrosselt bis auf 12Grad Spreizung im Mittel, dann viel aber aufgrund der Drosselung der Durchsatz auf 540l/h zurück.

Das ergibt dann bei der Startleistung im Endeffekt ebenfalls wieder eine zu größe Erhöhung und sofortigen.

Regelung ist eine Calormatic 470
- Vorlaufregelung ist eingestellt
- Rücklaufregelung hatte keinen Erfolg
- Hysterese ist von Vaillant fix vorgegeben
- Heizkurve kann ich beliebig ändern, ändert aber nichts am Extremtakten

Verfasser:
psy.35i
Zeit: 14.10.2019 08:16:32
0
2839706
ist der Verbrauch den akzeptabel?
ich fürchte, du musst es einfach so weiterlaufen lassen
bloß nicht noch mehr Geld versenken

Verfasser:
Chrisi123
Zeit: 14.10.2019 13:01:42
0
2839797
Zitat von psy.35i Beitrag anzeigen
ist der Verbrauch den akzeptabel?
ich fürchte, du musst es einfach so weiterlaufen lassen
bloß nicht noch mehr Geld versenken


Ich kann den Verbrauch akzeptieren. Er liegt aber ca 30% über der Berechnung.
Dieser Mehrverbrauch liegt aber definitiv am Takten und der hohen Startleistung.

Habe mal laienhafte Stoppuhrmessungen gemacht. Hier kam heraus das der Brennerstart enorm Gas zieht. Dies summiert sich entsprechend bei den sehr kurzen Taktzeiten und Zwangsabschaltungen:

Messung für 20s (Start bis Zwangsabschaltung):
0,019m3

Messung für 360s (Start mit erzwungenem Brennerlauf und minimaler Modulation)
0,082m3

Messung mehrfach wiederholt und immer nahezu exakt wiederholgenaue Ergebisse erhalten bis auf +-0,02m3

Man sieht hier schon das dieser Extremtakt ordentlich Gas frisst. 6min Dauerheizen verbraucht genauso viel wie 4x Start und Überhitz-Abbruch.
Wären die extrem kurzen abschalttakte nixht, hätte ich wohl auch den gerechneten Verbrauch von -30%.

Konnte nun die Extremtakte und Brennerabbrüche in 50% der Fälle eliminieren indem ich den Durchfluss auf 960l/min gepeitscht habe.
Dann ist die Temperaturschwelle bei Brennerstart haarscharf unter der Abschaltgrenze.
In 50% läuft der Brenner dann 5-6Minuten durch. Dafür ist das Haus nun hoffnungslos überheizt mit ca 23-25Grad Raumtemperaturen.

Also wohl auch keine Dauerlösung. Sobald ich die Heizkreise auch wieder nur minimal drossele kriege ich mangels Durchfluss dann wieder nur Brennerabschaltungen.
-> Teufelskreis

Verfasser:
psy.35i
Zeit: 15.10.2019 09:00:00
0
2840080
gezielte Heiz- und Abschaltzeiten wären noch machbar

Verfasser:
Dirko
Zeit: 15.10.2019 10:58:59
0
2840129
Hi,

ich würde es mal so versuchen, Rücklaufregelung und den Bypass ganz ZU drehen. Damit der gesamte Durchfluß durch das Gerät geht und so die VL-Temp. nicht so schnell ansteigt.

Gruß Dirk

Verfasser:
Chrisi123
Zeit: 18.10.2019 10:00:01
0
2841233
Zitat von Dirko Beitrag anzeigen
Hi,

ich würde es mal so versuchen, Rücklaufregelung und den Bypass ganz ZU drehen. Damit der gesamte Durchfluß durch das Gerät geht und so die VL-Temp. nicht so schnell ansteigt.

Gruß Dirk


Bypass bringt keine Veränderung. Auch bei ganz zu bleibt es bei max. 960l/h und dem gleichen Delta im Vorlauf bei Brennerstart.
Rücklaufregelung ist auch nicht das wahre. Hier bekomme ich sehe überhöhte Vorlauftempersturen.
Bei VL-Soll = 30Grad und RL-IST=24-25Grad startet der Brenner und läuft auch ein paar Minuten durch, aber VL liegt dann merkwürdiger Weise bei weit über 40Grad und wandert sehr schnell dann auf 45Grad und dann schaltet der Brenner ab (keine Ahnung warum mit Rücklaufregelung hier ein Delta von 15Grad zustande kommt obwohl Heizungsteillast nur auf 6kW steht).

Bei Vorlaufregelung und sonst unveränderter Einstellung liegt das Delta bei ca 5-6Grad (was auch rechnerisch zur Leistung passt).

Ich denke ich werde mich damit abfinden. Leistung ist wohl hoffnungslos zu groß für einen angemessenen Brennerbetrieb.

Verfasser:
KHHess
Zeit: 19.10.2019 08:24:25
0
2841651
Ohne Hydraulische Weiche und Pumpe kann das Problem nicht gelöst werden.
Die Pumpe der Therma kann die Wärme nicht schnell genug abtransportieren, da könnt Ihr Parameter setzen und ändern, keine Chance.

Aktuelle Forenbeiträge
micha_el schrieb: DN 25 ist der Durchmesser des Anschlussrohrs. 60 bzw. 70 ist die "Förderhöhe" bzw der max Differenzdruck den die Pumpe...
Chris0510 schrieb: Danke für die Rückmeldungen bisher. Habe das Haus erst seit dem Frühjahr. Und scheinbar Themen verpasst anzusprechen bei...
ANZEIGE
Hersteller-Anzeigen
Mit Danfoss ist alles geregelt
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik