Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Nibe F2120
Verfasser:
ps505
Zeit: 05.12.2019 10:51:28
0
2867878
Hallo

Bei welcher Frequenz laufen eure 2120 LWP derzeit bei 0 Grad bis -3 Grad?
Ich habe meine seit ca. 10 Monaten bei 80Hz gesperrt

Derzeit ist mir aber aufgefallen das die jetzt schon immer bei den jetzigen Temperaturen von ca. den oben genannten Temperaturen schon bei 78HZ läuft und nie weiter runter geht.

Wenn ich im Uplink auf Februar 2019 zurück schaue ist die da meist um 60Hz gelaufen

Modulieren tut die derzeit überhaupt nicht oder ist das normal und ich kann mich an das letzte Jahr nimmer erinnern wie das genau war.


Ich habe auch seit ca. zwei, drei Wochen die neuerst Software drauf oder hängt das mit der zusammen.

Gradminuteneinstellung wurde schon von -250 bis -600 versucht
Auch die Starddifferenz Zusatzheitzung hatte ich schon von 600 auf 1200 versucht


Eventuell könnte man sich auch den Uplink austauschen, wenn jemand möchte.



lg

[img]http://
[/img]

Verfasser:
Tommeswp
Zeit: 05.12.2019 11:09:03
0
2867898
Hat's mit der alten Software noch funktioniert?

Verfasser:
ps505
Zeit: 05.12.2019 11:52:50
0
2867932
Zitat von Tommeswp Beitrag anzeigen
Hat's mit der alten Software noch funktioniert?



Ja aber da war es auch noch deutlich wärmer weshalb ich das nicht genau sagen kann.
Mich verwundert es halt das die da die ganze Zeit zwei drei Hz unter dem Sperrbereich ist. bei nur ein zwei Minus graden

Von der Größe habe ich die 12Kw die für mein Haus auch auf der größeren Seite ist und den Keller werde ich erst in ein zwei Wochen wider aufdrehen


Am leichtesten könnte ich es über einen Uplink einer gleichen Pumpe sehen die ich beobachten kann.

Mail Adresse könnten über Pm ausgetauscht werden

Verfasser:
ps505
Zeit: 06.12.2019 08:47:03
0
2868462
Hat keiner die gleiche?

Verfasser:
MichaelKo
Zeit: 06.12.2019 09:10:02
0
2868478
Wo steht denn aktuell die Vorlauftemperatur?
Ich habe eine Nibe AMS10-8 mit einem ACVM270...die tümpelt im Moment noch unter 30Hz rum bei 26°C Vorlauf.

Verfasser:
Lemberger
Zeit: 06.12.2019 23:13:01
0
2868972
Unsere läuft bei
0°C mit ca 45Hz
-4°C mit 55Hz-65Hz
Moduliert sogar noch hoch, obwohl der berechnete VL bei weitem Überschossen wird :-(

Linkbezeichnung


Verfasser:
ps505
Zeit: 07.12.2019 11:59:23
0
2869105
Zitat von MichaelKo Beitrag anzeigen
Wo steht denn aktuell die Vorlauftemperatur?
Ich habe eine Nibe AMS10-8 mit einem ACVM270...die tümpelt im Moment noch unter 30Hz rum bei 26°C Vorlauf.


Vl Temp ist eigentlich jetzt immer über 30-31,5 Grad ca.

Aktuelle Forenbeiträge
ploppy79 schrieb: Hi, danke für die Tipps... mein Gehirn arbeitet sich so langsam da durch. - D.h. in Deiner Variante können die beiden Geishas separat den Heizkreis bedienen ohne Puffer direkt. - Der Hygienespeicher...
Kala Nag schrieb: Dass ein vollständiger Wasseraustausch im Speicher vor Legionellen schützt, ist ein Mythos, der auch in dem von Dir zitierten DVGW-Bericht widerlegt wird. Auch ich persönlich musste diese Erfahrung leider...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik