Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Fußbodenheizung wird nicht warm
Verfasser:
Max_P
Zeit: 06.12.2019 12:30:57
0
2868608
Hallo Experten,

seitdem es kälter geworden ist, habe ich nur noch max. 19-20°C in allen mit der FBH beheizten Räumen. Egal, ob ich das Raum-Thermostat ganz hoch oder auf Null stelle. Räume mit Heizkörpern sind nicht betroffen.

Meine Gastherme ist 14 Jahre alt und funktioniert. Bisher hat meine FBH auch funktioniert!

Der Aufbau der FBH (s. Foto) war dem Installateur, der heute da war, ein Rätsel. Er hat alles auf Funktion geprüft: Die 7 Stellantriebe der FB-Verteilung werden von 4 Raumthermostaten geregelt. Die Antriebe funktionieren. Die Ventile funktionieren. Die Pumpe läuft. Das Thermometer (rechts oben) zeigt jedoch nur 22°C an. Wird die Pumpe manuell ausgestellt, steigt das Thermometer sofort deutlich. Letzendlich konnte er nichts machen und das Problem besteht weiter.

Hat jemand von Euch vielleicht eine Idee, wo das Problem sein kann? Ist die FBH-Konstruktion wirklich unüblich?

Foto FBH-Steuerung

Gruß
Max

Verfasser:
Peter 888
Zeit: 06.12.2019 15:14:20
1
2868678
Hallo

das kenne ich unter dem Namen Einspritzschaltung - ist eine Festwertregelung (mit fest am Thermostatkopf eingestellter Vorlauftemperatur) - In dieser Form denkbar ungeeignet für Brennwertnutzung. (nur als Hinweis.....)

Wenn Du am Ausgang der Pumpe nur 22°C hast kann das zwei Ursachen haben:
- Der Thermostat am Rüklaufverteilerbalken (steht Heimeier drauf) macht nicht auf.
- oder das heimerthermostatventil macht auf aber es ist kein Vordruck vorhanden, also es kommt von der Therme keine heisses Wasser also ggf. Pumpe an/in der Therme prüfen.

ciao Peter

Verfasser:
geiz3
Zeit: 06.12.2019 15:18:10
1
2868680
Woran der Fehler liegt, hätte aber der Installateur feststellen sollen.

Verfasser:
Exergie
Zeit: 07.12.2019 10:30:31
0
2869064
Zitat von Max_P Beitrag anzeigen
Ist die FBH-Konstruktion wirklich unüblich?


@Max_P,

Ja, wer auch seinen FB-Heizkreis AT geführt regeln möchte, baut so etwas nicht ein.
Die FBH läuft energetisch ineffizient ! Siehe Thread von Peter 888.

Wenn man zwei Heizkreise hat, dann sollte man diese auch getrennt (VL-Temp.) regeln können - auch mit zwei Heizkurven.
Hier hat man an einem Dreiwegemischer für die FBH gespart und damit die ganze Hydraulik verhunzt.
Wenn jetzt noch eine Brennwerttherme vorhanden ist, kann diese nicht optimal genutzt werden.
Wenn Dir etwas an einem effizienten Betrieb der Heizung liegt, dann solltes Du diese Hydraulik/Regelung im Sommer umbauen.

Grüsse

Verfasser:
Do Mestos
Zeit: 07.12.2019 11:05:00
0
2869078
Also... Das Thermometer sitzt denkbar ungünstig. Natürlich zeigt das nur die Rücklauf Temperatur an. Hat denn jemand mal die Temperatur der Rohre gemessen?

Der Aufbau sieht in Ordnung aus. Heizungs Vorlauf kommt Heiss rein, wird von der Pumpe mit kaltem Rücklauf versorgt, solange bis die Eingestellten 40 Grad erreicht sind. Diese werden aber niemals am Thermometer abzulesen sein, da hier nur die RL Temperatur erfasst werden kann.

Also alle Raumregler auf und mal die Rohre überprüfen. Die Pumpe muss natürlich laufen. Gruss
Dom

Verfasser:
Kristine
Zeit: 07.12.2019 12:08:02
0
2869109
Um die Fehlerquelle zu finden würde ich den Heimeier mal kurzfristig voll aufdrehen und das Thermometer beobachten. Vielleicht ist nur der Pin unter dem Thermostat etwas schwergängig.

Verfasser:
Do Mestos
Zeit: 07.12.2019 13:00:13
0
2869158
Das Thermometer kann niemals höher als Rücklauf Temperatur steigen... Da kannst Du drehen was Du willst.

Verfasser:
Do Mestos
Zeit: 07.12.2019 13:12:21
0
2869164
Hoppla... Zulauf unten... Ok

Na sowas hatten wir doch schonmal.

Erstmal brauchst du einen hohen Temperaturunterschied bei diesen Festwertreglern. Wenn Du also zb 30 Grad in der FBH haben willst, dann muss vom Heizkreis mindestens 45 Grad kommen. 15k Temperaturspreizung sollten es schon sein.

Und dauerhaft, ein ständiges Ein und Ausschalten des Wärmeerzeugers ist nicht förderlich.

Gruss
Dom

Verfasser:
Exergie
Zeit: 07.12.2019 13:17:37
1
2869168
Zitat von Do Mestos Beitrag anzeigen
Das Thermometer kann niemals höher als Rücklauf Temperatur steigen... Da kannst Du drehen was Du willst.


@Do Mestos,

wieso das ? Die Pumpe saugt das Mischwasser an - z.Zt. sind 40°C eingestellt.
Nur wenn das Thermostat zu ist, dann zeigt das Thermometer die Rücklauftemp. an.
Die Pumpe muß dazu in Betrieb sein.

Grüsse

Verfasser:
Do Mestos
Zeit: 07.12.2019 13:42:37
0
2869190
Ich habe mich doch schon verbessert. ;)

Verfasser:
Kristine
Zeit: 07.12.2019 14:35:24
0
2869228
Also wenn Pumpe aus, dann steigt das Thermometer an.

Das bedeutet für mich, dass wenn Pumpe an der FBH-Kreis ohne ausreichend Zufluss vom Heizkörperkreis nur das kalte Wasser umwälzt.

Daher sehe ich es auch wie Peter888, dass es eher an der Pumpe in der Therme liegt bzw. am Anlagendruck insgesamt.

Verfasser:
Exergie
Zeit: 07.12.2019 14:46:51
0
2869234
Zitat von Kristine Beitrag anzeigen
Um die Fehlerquelle zu finden würde ich den Heimeier mal kurzfristig voll aufdrehen und das Thermometer beobachten. Vielleicht ist nur der Pin unter dem Thermostat etwas schwergängig.


@Kristine,

es macht aber schon Sinn Deinen Vorschlag zu prüfen und das Heimeier zu testen.
Möglicherweise gibt es mehrere Fehler in der Anlage.

Grüsse

Verfasser:
Max_P
Zeit: 08.12.2019 13:12:54
0
2869720
Hallo,

erst mal vielen Dank für Eure zahlreichen Antworten!

Okay, scheint nicht so eine sinnvolle Konstruktion zu sein. Und ja, ich habe natürlich eine Brenntwerttherme (Vaillant ECO TEC Clasic VC 246/2-c) mit separatem WW-Speicher. Diese Anlage befindet sich im OG, die FBH-Verteilung im KG. OG u. KG werden über Flachheizkörper beheizt. EG ausschließlich über FBH.

Aber die FBH hat 14 Jahre tadelos funktioniert. Auch wenn ich nie verstanden habe, wie sie funktioniert.

Das Heimeier-Themostat hat der Installateur auch abgenommen und den Ventilstift geprüft, dieser funktioniert. Da wurde der Bereich um das Ventil so heiß, das man noch gerade anfassen konnte. Die Fehlerquelle kann ich vermutlich auch ausschließen. Entlüftet hat er mit normalem Entlüfterschlüssel direkt über dem Thermometer, das schien auch okay zu sein. Das Wasser war klar.

Wie ihr ja schon selbst vermutet habt, zeigte das Thermometer noch nie deutlich höhere Temperaturen an (soweit ich mich erinnere)

Die Temperatur der Heizungsrohre (damit meint Do Mestos vermutlich die ab- u. ankommenden Leitungen der FBH) sind z. Zt. identisch bei ca. 20°C. Leckagen wurden bisher nicht bemerkt und auch nicht danach gesucht.

Der ankommende Druck der Heizung wurde nicht geprüft. Ich muss allerdings häufiger (unregelmäßig ca. alle 6-10 Wochen) das Wasser der Heizung nachfüllen. Aus diesem Grund wurde bereits 2017 ein neues Ausdehungsgefäß montiert. Da sich der Manometer an der Therme relativ ungleichmäßig verhält (zw. 0 und 1 bar fällt u. steigt er schneller als bei höherem Druck) vermute ich, dass dieser evtl. defekt ist. Wollte der Installateur prüfen, Erbebnis kenne ich noch nicht.

Gretchenfrage: Liegt das Problem eher an der Therme oder an der FBH?
Welche Fehlerquellen (evtl. Druck) kommen noch in Betracht? Kann es vielleicht an Luft in der FBH liegen? oder Verschlammung? Wie kann man diieses testeen?

Leider bin ich von der Leistung des Installateurs auch enttäuscht, aber als Laie kann man sowas immer schlecht oder erst hinterher bewerten.

Die Temperaturen draußen sinken, die Frustration drinnen steigt.

Viele Grüße
Max

Verfasser:
Do Mestos
Zeit: 08.12.2019 13:38:01
0
2869736
Was schickt denn die Therme oben als Vorlauf raus? Ne 246 ist aber auch schon ne Ansage.

Ja, die Rohre die ich meine sind die Zubringer für die FBH. Du brauchst mindestens 15K Temperaturunterschied, damit diese Festwertregler ordentlich laufen. Bei 30 Grad FBH brauchst Du halt 45 Grad im HK Kreislauf.

Dein Heizgerät wird sich wahrscheinlich einen zurechttakten und keine kontinuierliche Wärme produzieren... Ich hab grad ein hartes Deja Vu... Sowas hatten wir hier vor 4 Wochen schonmal.

Ich glaube wir sollten am Heizgerät anfangen. Kannst Du was zur Betriebsweise sagen? Wie lange läuft der Brenner zur Zeit bei welcher Temperatur? Wie sind deine Heizkörper und die FBH eingestellt?
Gruss
Dom

Verfasser:
Exergie
Zeit: 08.12.2019 15:13:20
0
2869802
Zitat von Max_P Beitrag anzeigen
Das Heimeier-Themostat hat der Installateur auch abgenommen und den Ventilstift geprüft, dieser funktioniert. Da wurde der Bereich um das Ventil so heiß, das man noch gerade anfassen konnte.


@Max_P,

Die Fehlerquelle kann ich vermutlich auch ausschließen.

Wieso denn das ?
Das Ventil wurde abgebaut, der HKV wurde warm (VL-Temp). Dann wurde das Ventil wieder angebaut, HKV kalt.
Das Ventil ist auf 40 °C eingestellt und soll erst dann schließen. Der Fern-Fühler vom Ventil liegt oben am HKV ( 20°C) , somit sollte das Ventil also geöffnet haben !
Was schließen wir daraus?
Das Ventil oder der Fern-Fühler arbeiten nicht korrekt.
Du kannst den Fern-Fühler auch mal mit Eis kühlen, dann muß das Ventil öffnen, wenn es nicht defekt ist.

Grüsse

Verfasser:
Max_P
Zeit: 08.12.2019 15:50:37
0
2869818
Hallo,

@ Do Mestos
ich habe bei den Einstellungen an der Therme folgendes abgelesen:
- Betriebszeit Heizung: Mo-Fr 5:00-22:00 Uhr Sa/So ? (Warum auch immer)
- Absenktemp. 10°C
- Hz-Kurve: 2
Der Drehregler steht auf maximum.
Da habe ich auch nie etwas dran geändert.

Der Brenner (Flammensymbol im Display) beginnt aktuell bei angezeigten 32°C und schaltet wieder bei 51°C ab. Wo man die voreingestellte Vorlauftemp. ablesen bzw. einstellen kann, weiß ich nicht. Ich hoffe, Dir reichen diese Angaben. Ansonsten müssten Du Deine Instruktionen etwas präzisieren.
Wie kann ich denn gewährleisten, dass diese "ominösen" 15 K eingehalten wird?

@ Exergie
Als das Heimeierventil wieder angebaut wurde, wurde es im Bereich des Ventils nicht kalt, nur etwas kühler. Vielleicht um 10 °C weniger. Erst wo die Stellantriebe beginnen wird es mit jedem Antrieb kühler.

Gruß
Max

Verfasser:
forenuschi
Zeit: 08.12.2019 16:06:51
0
2869829
Zitat von Max_P Beitrag anzeigen


Als das Heimeierventil wieder angebaut wurde, wurde es im Bereich des Ventils nicht kalt, nur etwas kühler. Vielleicht um 10 °C weniger. Erst wo die Stellantriebe beginnen wird es mit jedem Antrieb kühler.[...]


ist es sicher, daß die Stellantriebe Spannung haben und auch geöffnet sind? ggf. mal abnehmen, ob dann Durchfluss da ist...

Gruß Uschi

Verfasser:
Exergie
Zeit: 08.12.2019 17:04:58
0
2869850
Zitat von Max_P Beitrag anzeigen
Als das Heimeierventil wieder angebaut wurde, wurde es im Bereich des Ventils nicht kalt, nur etwas kühler. Vielleicht um 10 °C weniger. Erst wo die Stellantriebe beginnen wird es mit jedem Antrieb kühler.


@Max_P,

Ja, die Stellantriebe sitzen auch am Rücklauf der FBH - hier kommt das kalte Wasser der FBH zurück und soll sich mit dem HZ-Vorlauf mischen.
Das funktioniert aber nur, wenn das Heimeier-Vent. offen ist !
Hast Du überprüft, ob die Pumpe am HKV wirklich pumpt - Volumenstrom hörbar? Die Pumpe war doch noch immer kalt ? Brummt diese ? 230V liegen ständig an ?
Wird die Pumpe über einen Raumthermostaten gesteuert oder extern?
Das solltes Du alles sorgfältig überprüfen.
Wie hoch ist die Temp. z.Zt unten am HKV ?

Deine ganzen Bauteile sind 14 Jahre alt, da können schon einige schwächeln.

Grüsse

Verfasser:
Seignel
Zeit: 08.12.2019 17:18:51
0
2869854
Hallo Max,

da es vom Einspritzventil Richtung Pumpe kühler wird, deutet dies daraufhin, daß die Umwälzpumpe fördert, da jeder Rücklauf weiteres kühleres Wasser beisteuert. Die Frage ist, ob am Einspritzventil genügend Druckdifferenz zur Verfügung steht.
Daher die Pumpe testweise mal auf höchste Stufe stellen.

Gruß Th.

Verfasser:
Max_P
Zeit: 08.12.2019 17:49:51
0
2869870
Hallo,
@Exergie
die Pumpe läuft, sie ist an einer separaten Steckdose angeschossen und besitzt ein Thermostat, dass unterhalb der Pumpe am senkrechten HKV sitzt (s. Foto). Das Teil ist mir zwar mal bei Malerarbeiten abgefallen, aber egal, die Pumpe funzt hörbar. Welche Stufe die richtige ist, weiß ich nicht. Die Pumpe ist kalt, sobald sie läuft. (als ob sie verkehrtrum läuft)
Wie gesagt, die Temp. unten am HKV kühlt von geschätzten 40° mit jedem Stellantrieb auf ca. 20 ab. Ist ja auch nicht verwunderlich, denn es kommt ja das kalte Wasser aus den 7 Heizkreisen dazu. Mir ist ein Rätsel, wie das 14 Jahre lang am Anfang der Heizperiode geklappt hat.

Ich werde mal das Hauptventil voll aufdrehen und schauen, ob sich was an der Temp. ändert.

@forenuschi
Die Stellantriebe haben alle Spannung, habe ich geprüft. Habe einen abgenommen und dessen Funktion geprüft. Bestätigung vom Installateur. Ich hatte anfänglich die Stellantriebe in Verdacht, da ich in diesem Bereich mal einen Kurzschluss "gesehen" hatte. Aber die sind okay.
Der Durchfluss muss ja gewährleistet sein, sonst würde sich das Wasser vom VL ja nicht so schnell abkühlen, oder?

@Seignel
meinst Du mit Einspritzventil das Heimeierventil ganz links unten im Foto?
Was meinst Du mit Druckdifferenz? Differenz zw. welchen Drücken?
Pumpe auf Stufe 3 stellen werde ich probieren.

Verfasser:
Do Mestos
Zeit: 08.12.2019 18:55:13
0
2869902
Mach mal bitte ein Foto vom Display. Heizkurve 2,0... Das Deja Vu verstärkt sich hier gerade...

@Texlahoma @Kristine... Kommt euch das nicht auch bekannt vor?

Wie, okay... Wie lange braucht der Brenner von 32 auf 51 Grad? Weniger als eine Minute?

Such mal Mala's Thread, die hatte die gleichen Probleme...

Stell dich schonmal auf ne laaaaaange Einsgellphase ein.

Für den Anfang brauche ich Werte aus dem Diagnosemenü

Dazu Info und Plus gleichzeitig drücken.
Werte bitte aufschreiben.
D00
D01
D02
D14 (muss erst unter D97 mit Code 17 entsperrt werden)
Ð71

Dann brauch ich aus dem Regler
Heizkurve
Absenktemperatur
Fusspunkt

Bitte auch mal ein Bild vom Bedienungspanel mahhen.

Dein Gerät wird wahrscheinlich seit 14 Jahren auf Werkseinstellungen laufen... Leg schonmal ein bißchen was beiseite um dir ein kleineres Gerät einbauen zu lassen. Die 246 ist einfach viel zu gross.

Aber eins nachm anderen.

Verfasser:
Kristine
Zeit: 08.12.2019 20:54:12
0
2869970
Yo es geht wieder los, haha...

Der FBH-Verteiler ist in Ordnung, jede Wette.

An der Therme stimmt was nicht, warum erst nach so vielen Jahren ist unklar.

Ich würde bei den schwankenden Drücken und dem Druckverlust weitermachen.

Und DOM checkt das ThermenSetup :)

Verfasser:
Exergie
Zeit: 09.12.2019 09:43:53
0
2870124
Zitat von Max_P Beitrag anzeigen
Ich werde mal das Hauptventil voll aufdrehen und schauen, ob sich was an der Temp. ändert.


@Max_P,

Wird die Pumpe manuell ausgestellt, steigt das Thermometer sofort deutlich.
Die Pumpe ist kalt, sobald sie läuft. (als ob sie verkehrtrum läuft)


Da Du noch nicht einmal Durchflußmesser (Tacosetter) am HKV hast, läßt sich die Durchflußrichtung nur schwer feststellen.
Die Pumpe muß unten am HKV das Mischwasser ansaugen und es dann oben in den HKV-VL drücken. Nur so funkioniert der FB-Heizkreis.
Deshalb sitzt oben auch das VL-Thermometer der FBH.
Die 14J. alte Pumpe sollte vom HB überprüft werden.

Als Du diese Probleme mit der FBH festgestellt hast, war vorher der HB an der Anlage?
Nicht dass die VL oder RL Ventile, irgendwo in der Gesamtanlage verschlossen wurden ?

Grüsse

Verfasser:
Max_P
Zeit: 09.12.2019 18:51:26
0
2870434
Hallo,
@ Do Mestos
hier das Foto des Panels mit Einstellung Heizkurve Panel Aber vermutlich meinst Du die Kurve selbst, oder? Wo wird diese angezeigt?

Post von Mala gefunden, zu lesen begonnen, aber nicht alles verstanden => Laie

Die Therme benötigt aktuell ca. 30-35 sec von 42° auf 56° aufzuheizen.

Die Werte aus dem Diagnosmenü:
D0 = 15
D1 = -
D2 = 2
D14 = 0 (ohne zu entsperren, keine Ahnung, wie das geht)
D71 = 75

Heizkurve = 2,0
Absenktemperatur = 10°
Was ist der Fußpunkt? Hatta nicht!

Übrigens besitze ich eine zu beheizende Fläche von ins. 330 qm, inkl. FBH im EG ca. 90 qm, inkl. ca. 76 qm beheizbare Kellerräume. Eine Einliegerwohnung (nur Heizkörper), die an derselben Heizung hängt, ist in der Fläche ebenfalls enthalten.
Das Manometer soll lt. Monteur funktionstüchtig sein.

@Kristine
Okay, denn der Installateur will Freitag alle 7 Kreise spülen, veranschlagter Zeitaufwand 3 Std. Obwohl der erste Monteur gesagt hat, dass bei Verbundrohren normalerweise keine Verschlammung mehr vorkommt.

Das häufige Nachfüllen von Wasser an der Therme (alle 6-12 Wo) ist schon bedenklich, obwohl erst 2017 aus diesem Grund das Ausdehnungsgefäß gewechselt wurde.

@Exergie
Kann so eine Pumpe mal eben falsch herum laufen? Ist das konstruktiv überhaupt möglich?

Alle Installateure, die bei mir die Heizung gewartet haben, waren ausschließlich nur an der Therme im OG und nicht an der FBH-Steuerung im KG. Wenn im Bereich der Therme so ein Hirni was verstellt hat, weil er nicht wusste, das ich eine FBH besitze, das kann ich nicht kontrollieren.

Gruß
Max

Verfasser:
V.B
Zeit: 09.12.2019 19:09:16
0
2870441
Prüf mal die Rücklaufverschraubung über dem Thermostatventil .

Aktuelle Forenbeiträge
lowenergy schrieb: Bei ausschließlich Fußbodenheizung benötigst bei entsprechender Bauart der Hydraulik definitiv keinen zusätzlichen Pufferwasserspeicher im Hausheizkreis! Daher nochmal die Frage für wieviele Personen...
schorni1 schrieb: Der Wärmebedarf ist an sich linear zur Außentemperatur. Bei der örtlich festgesetzten niedrigsten Norm-Außentemperatur ist dieser 100% und läuft gegen Null an der Heizgrenze (zwischen 12 und 20 Grad außen)....
ANZEIGE
Hersteller-Anzeigen
Mit Danfoss ist alles geregelt
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik