Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Panasonic AQUAREA Service Cloud
Verfasser:
Quinhagen
Zeit: 15.09.2019 08:53:12
0
2824278
Bei mir funktioniert die Anmeldung zur Service Cloud leider nicht. Habe das Anmeldeformular ausgefüllt und auch die E-Mail zur Bestätigung bekommen. Wenn ich den enthaltenen Link nutze, soll ich mich anmelden, kann das aber mit meinem Benutzerdaten nicht.
Weiß jemand woran das liegen könnte?

Verfasser:
Quinhagen
Zeit: 16.09.2019 21:30:12
0
2824963
Dir Anmeldung hat jetzt funktioniert.
Allerdings kann ich keinen weiteren Benutzer anlegen. Der Status beim ersten Benutzer (ich selber) steht seit Tagen auf registriert.
So lange kann ich kein Anmeldeformular ausfüllen. Weiß jemand weiter?

Verfasser:
ET76
Zeit: 22.09.2019 11:59:51
0
2828909
Du musst den neu angelegten Kunden, also dich selbst, freigeben.
Musst du glaube ich in der Smart Cloud machen.

Verfasser:
EMS_INSANE
Zeit: 26.11.2019 22:17:20
0
2863384
Zitat von Tusculum Beitrag anzeigen
Die -78°C werden angezeigt, wenn keine Zusatzplatine verbaut ist.


Kann ich leider nicht bestätigen, hab die Zusatzplatine und trotzdem -78°C

So long

Insane

Verfasser:
Ricö
Zeit: 27.11.2019 00:31:29
0
2863432
Zitat von EMS_INSANE Beitrag anzeigen
Zitat von Tusculum Beitrag anzeigen
[...]


Kann ich leider nicht bestätigen, hab die Zusatzplatine und trotzdem -78°C

So long

Insane


hast du auch einen entsprechenden fühler angeschlossen?

Verfasser:
EMS_INSANE
Zeit: 02.12.2019 20:33:44
0
2866300
Zitat von Ricö Beitrag anzeigen
Zitat von EMS_INSANE Beitrag anzeigen
[...]


hast du auch einen entsprechenden fühler angeschlossen?


Natürlich nicht :-(

So long

Insane

Verfasser:
MichaelPe
Zeit: 03.01.2020 11:31:56
0
2883488
Hallo zusammen,

nachdem ich hier im Forum quergelesen habe und ich erfahren habe, dass es einen Weg gibt als Endkunde auf die "Installateursansicht" mit wesentlich mehr Auswertungsmöglichkeiten zu gelangen habe ich das gleich mal in Angriff genommen.

Hintergrund meiner Recherchen war das Taktverhalten meiner Wärmepumpe. Vielleicht können mir die erfahrenen Hasen hier im Forum helfen dem Problem auf die Schliche zu kommen bzw. Tipps geben wie das System bzw. Einstellungen optimiert werden müssen um von diesem krassen Takten runterzukommen. Ich habe ziemlich Angst um meinen Verdichter ;-)

Inbetriebnahme Ende Oktober 2018
zum 31.12.2019 insgesamt 10.353 Starts/Takte bei 3.527 Betriebsstunden
Wärmepumpe Panasonic 9kW Split-Gerät (IG:WH-SDC09H3E5 AG:WH-UD09HE5)
Vorlauftemperatur je nach Jahreszeit zw. 24-34°
JAZ/COP der WP in 2019 inkl. WW bei ca. 4,1
1000 L Schicht-Pufferspeicher, Warmwasserzone 48° Solltemperatur, Elektrischer Heizstab im Pufferspeicher (nicht in Betrieb!)
Einzelraumregelung (Räume beheizt zw. 18-24°), ca. 175 qm Wohnfläche
Frischwasserstation, Zirkulationspumpe
EFH Fertigstellung 10/2018; Energieausweis 24 kWh/m2/a

Foto Systemaufbau Pufferspeicher


Screenshots aus Aquarea Smart Cloud Remote (Datenaufzeichnung Ausschnitt 12h)





Für Tipps und eure Einschätzung bin ich äußerst dankbar.

Viele Grüße
MichaelPe

Verfasser:
HenningReich
Zeit: 03.01.2020 13:00:56
0
2883548
Hallo Michael, sieht für mich aus wie viele Abtauvorgänge (man kann die auch in den Diagrammen anzeigen lassen, bitte überprüfen).
Man sieht wie der Wert " Leitungstemperatur Außenfühler" stark absinkt und das kommt normal durch das Einfrieren des Gerätes. Weil Eis gut isoliert, sinkt die Temperatur stark ab und arbeitet nicht mehr effizient. Das merkt die Steuerung anhand der Meßwerte und taut dann ab (was quasi ein Takt ist)
Bei um die Nuzll Grad Außentempertur und feuchter Luft ist es bei mir normal, wenn die Heisha so alle 1-2 Stunden abtaut. Warum bei dir so vile Starts sind verstehe ich auch nicht. Auch sollte das überhaupt nie passieren wenn es z.B. wärmer als 5 Grad draussen ist.

Verfasser:
HenningReich
Zeit: 03.01.2020 13:03:38
0
2883550
imho sollten es bei 3000 Betriebstunden dann eher 1000 Starts oder weniger sein.
Was sagen die anderen dazu / andere Erfahrungen?
Nachdem Du keine Daten von früher hast aus der warmen Jahreszeit kann man nur raten was da wohl passiert ist. Eventuell wird die Anlage die Wärme nicht los (überdimensioniert?) und taktet dann sehr stark?

Verfasser:
MichaelPe
Zeit: 03.01.2020 14:28:47
0
2883613
Zitat von HenningReich Beitrag anzeigen
Hallo Michael, sieht für mich aus wie viele Abtauvorgänge (man kann die auch in den Diagrammen anzeigen lassen, bitte überprüfen).
Man sieht wie der Wert " Leitungstemperatur Außenfühler" stark absinkt und das kommt normal durch das Einfrieren des Gerätes. Weil Eis gut isoliert, sinkt die[...]


Hallo HenningReich!
Vielen Dank für die erste Einschätzung. Sie haben Recht was die zusätzlichen Starts für die Abtauvorgänge betrifft. Man sieht das auf der Grafik hier sehr gut.
Unabhängig davon sind auch bei 2-stelligen Plusgraden (die Abtauvorgänge mal weggerechnet) durchschnittlich 2-3 Starts pro Betriebsstunde zu verzeichnen.
Viele Grüße
MichaelPe



(Falls das Bild nicht angezeigt wird, auf das Symbol klicken. Das Bild öffnet sich dann im neuen Fenster.)

Verfasser:
MichaelPe
Zeit: 03.01.2020 14:35:38
0
2883619
Zitat von HenningReich Beitrag anzeigen
imho sollten es bei 3000 Betriebstunden dann eher 1000 Starts oder weniger sein.
Was sagen die anderen dazu / andere Erfahrungen?
Nachdem Du keine Daten von früher hast aus der warmen Jahreszeit kann man nur raten was da wohl passiert ist. Eventuell wird die Anlage die Wärme nicht los[...]


Dass die WP überdimensioniert ist, ist momentan auch meine Befürchtung. Die Frage wäre, da das System nun schon im Technikraum steht, wie man das bestmöglich justiert um das Setup irgendwie zu verbessern.

Bei dem Verhalten der WP frage ich mich ob wir nicht viel Geld für eine (zu) große WP ausgegeben haben und einen Pufferspeicher mit entsprechender Verrohrung, der seinen Sinn & Zweck gar nicht so recht wahrnehmen kann. Und dann frage ich mich, ob es nur uns so geht und die Auslegung falsch berechnet wurde ...

Für Tipps was man da noch so rausholen kann aus der Konfiguration bin ich mehr als dankbar.

Verfasser:
MichaelKo
Zeit: 03.01.2020 14:42:31
0
2883623
Ein eigener Thread wäre hilfreich, da dieser um die Service Cloud geht.

Auf den ersten Blick würde ich sagen, dass deine Wärmesenke nicht ausreichend Energie abnimmt und der Puffer zu schnell beladen wird.

Mach bitte einen eigenen Thread auf und stell dazu noch ein Hydraulikschema mit rein.

Verfasser:
MichaelPe
Zeit: 03.01.2020 16:21:39
0
2883676
Zitat von MichaelKo Beitrag anzeigen
Ein eigener Thread wäre hilfreich, da dieser um die Service Cloud geht.

Auf den ersten Blick würde ich sagen, dass deine Wärmesenke nicht ausreichend Energie abnimmt und der Puffer zu schnell beladen wird.

Mach bitte einen eigenen Thread auf und stell dazu noch ein[...]


Danke für dein Hinweis. Ich habe einen eigenen Thread aufgemacht und die Infos (Hydraulikschema) noch ergänzt.

Verfasser:
youngwood
Zeit: 27.01.2020 12:40:16
0
2900327
Hallo, ich habe auch die - 78°C mit der Zusatzplatine bei 9kW T-cap...
Was für ein Sensor Wassertemperatur HK1 soll denn da noch abgeschlossen werden und wo?
Wassertemperatur HK1 hat ja VL und Rücklauf Temperatursensor.... Kann mir da jemand einen Tipp geben?
Grüsse Christof

Verfasser:
Pelli
Zeit: 01.02.2020 09:44:06
0
2903652
muss man am Router Einstellungen vornehmen bei Lan Betrieb?

Verfasser:
tubist88
Zeit: 04.02.2020 08:40:39
1
2905592
Zitat von Pelli Beitrag anzeigen
muss man am Router Einstellungen vornehmen bei Lan Betrieb?


Nein.

Es ist ja eine Cloud. Man greift NICHT von außen auf die Wärmepumpe zu,so daß Du im Router kein Port-Forwarding etc einstellen musst.
Eingehende Verbindungen sind also gar nicht möglich. Das ist der Sicherheitsvorteil der Cloud.
Braucht die WP auch nicht. Sie sendet einfach zyklisch an die Cloud und schaut nach ob dort Befehle für sie vorliegen.

Der Benutzer kommuniziert nur mir der Cloud. Nicht mit der WP

Verfasser:
Pelli
Zeit: 04.02.2020 09:25:35
0
2905621
Vielen Dank für die Info

Aktuelle Forenbeiträge
PaulSch schrieb: Super, danke Euch! Das hilft mir extrem weiter bzw. wenn es jetzt an die Anfrage beim Profi geht. Die Ziegel habe ich...
kathrin schrieb: @Mechatroniker Vielen Dank für die interessanten Zahlen! Grob überschlagen kommst du auf etwa 35000 kWh (Output) in...
ANZEIGE
Hersteller-Anzeigen
 
Website-Statistik