Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
AI LWC 80 Abtauproblem Fehler 758 Hilfe
Verfasser:
Toxulus
Zeit: 14.02.2020 06:29:49
0
2913880
Hallo Forum Teilnehmer,
ich benötige Hilfe von euch bezüglich meiner Alpha Innotec LWC 80 Luftwärmepumpe.

Ich bekomme seit Tagen den Error 758 - Abtauen - in der früh steht sie meistens Still mit roten Ring. Nach aktivieren läuft sie wieder den Tag bis in die Nacht. Hatte jetzt 1 Monat keine Problem. Vor 2 Monaten habe ich sie mal wieder optimieren wollen und hatte danach auch ständig dieses Problem. Lag dann an der Durchflussmenge denke ich, nachdem ich die im Haus an den Taggos erhöht hatte lief sie jetzt wie gesagt 1 Monat störungsfrei.

Ich wollte jetzt mal die Log-Datei auslesen, hab aber leider vergessen welches Programm ich dazu benötige, wäre super wenn mir jemand den link dazu geben könnte. Hatte es vor 5 Jahren schon einmal in Gebrauch.

Vorab wäre es auch schon einmal super, wenn mir jemand sagen könnte was eventuell den Fehler bei mir auslöst. Könnte ja auch ein mechanisches Problem sein, aber bevor ich einen Techniker kommen lasse, wollte ich eine falsche Einstellung ausschließen.

Die Daten aus dem Log habe ich unten als Link eingefügt.

CSV-Datei
https://drive.google.com/file/d/1dYXxpV3c3MChhDJQ4TFmK4UYzf94-mLl/view?usp=drivesdk

DTA-Datei
https://drive.google.com/file/d/1tckMZQrQuKrj9DFsKkwwGWHzoZWxWqXe/view?usp=drivesdk

Error-Datei
https://drive.google.com/file/d/1lH_v5DEJonVSHq1Il2aSTYDUD-ysSQYp/view?usp=drivesdk

Kurze Zusammenfassung meiner Situation
Heizung Alpha Innotec LWC 80 Bj. 2011
300 L Warmwasserspeicher
Fußbodenheizung im ganzen Haus, ca. 240 qm.
Davon ca. 100 qm beheizt mit 21 Grad, 80 qm mit 19 Grad, 60 qm nicht beheizt.
Thermostate habe fast alle abgeklemmt und 2 Räume werden darüber nur gesteuert, entweder der eine oder der andere und sind so eingestellt, dass das Thermostat voll auf gedreht wird und der Raum seine optimale Temperatur erreicht. Wollte es so, da die Räume nur zeitweise benutzt werden.
Alles andere wird über die Tacos gesteuert.

Ich hoffe es kann mir jemand dazu helfen. Danke schon einmal an die Community, konnte schon viel hier lernen.

Verfasser:
Joerg Lorenz
Zeit: 14.02.2020 15:36:02
0
2914173
758
Störung Abtauung
Die Abtauung wurde 5mal in Folge über zu niedrige Vorlauftemperatur beendet
Durchfluss prüfen Vorlaufsensor prüfen


Du hast offensichtlich so wenig Durchfluss, dass der Vorlauf während des Abtauvorgangs unter die Grenze von 20°C fällt. Das kann zu Vereisungsproblemen führen. Du hast zu wenig Energie in der FBH für den Abtauvorgang.

Deine Beheizungsstrategie des Hauses ist massgeblich dafür verantowrtlich.
Man macht keine FBH-Kreise komplett zu.

Gruss, Jörg

Verfasser:
Toxulus
Zeit: 14.02.2020 15:54:45
0
2914183
Hallo Jörg,

interessant wäre wo im Diagramm ich den Abtauversuch sehe. Kann hier leider keine Bilder einfügen, aber mein Diagramm zeigt die steigende Vorlauftemperatur an,und diese steigt dann an, bis die Temperatur erreicht ist. Dazwischen sackt die Kurve aber mit einem kurzen Ausschlag kurz von ca. 35°C auf ca. 11°C ab und dann geht es bei der hohen Temperatur wieder weiter zu steigen. Aber ab und an, schaltet sich dann die Wärmepumpe bei dem Absacker bei 11°C nicht mehr an. Die Umwelzpumpe läuft weiter, jedoch ohne zu heizen.

Wäre es dann besser das ganze Haus in allen Räumen zu heizen, obwohl ich z.B. im Keller (auch Fußbodenheizung) die Räume nicht verwende? Ich habe vor ca. 1 Monat im Keller auch einen Raum minimal geöffnet, sodass er bisschen wärmer wird, kann das ein Grund dafür sein? Vielleicht strömt hier zu wenig durch und es wäre besser ihn wieder ganz zu schließen.

Wo kann ich denn im Diagramm (DTA-Datei) sehen dass es nicht passt?

Gruß
Toxulus

Verfasser:
de Schmied
Zeit: 14.02.2020 16:11:12
0
2914193
Ich würde die Heizkurve etwas ändern. Von 25 / 20 / 0 auf 25 / 21 / 0, es ist oft so das bei 20 es zu Störungen kommt so das die Heizkurve zu weit nach unten kommt bei etwas "höheren" Temperaturen.

Was man leider nicht sieht ist wie deine Heizungspumpe eingestellt ist.

Verfasser:
Toxulus
Zeit: 14.02.2020 19:51:26
0
2914327
Hallo de Schmied,
Danke für den Tipp mit den 20 Grad. Das kann ich mal versuchen. Nur habe ich da ein Problem mit der Wärme. Zurzeit habe ich ja 20/20 und -20/25 die Heizkurve. Da ist es eigentlich mit 21 Grad ganz gut. Aber wenn ich auf 25/20,5/0 gehe, dann sind es schon knapp 22 Grad. Da wird es mir langsam schon zu warm. Wenn ich aber den Durchfluss drossel, dann hab ich auch ein Problem. Bin zurzeit bei etwa 1000 l/h. Wenn ich den Durchfluss erhöhe, dann wird es doch bestimmt auch wärmer im Haus oder?

Ich habe jetzt mal den Durchfluss der Wachküche und des Gästeklos völlig abgedreht an den Tacos, da ich diese vor 1 Monat minimal (ca. 0,2 l/min) aufgedreht hatte. Vielleicht hat das auch den Vorlauf in den Keller gedrückt, da diese Räume in einem kalten Bereich des Hauses sind (Keller und Treppenhaus).

Gruß
Toxulus

Verfasser:
Joerg Lorenz
Zeit: 15.02.2020 08:25:57
0
2914498
Zitat von Toxulus Beitrag anzeigen
Wäre es dann besser das ganze Haus in allen Räumen zu heizen, obwohl ich z.B. im Keller (auch Fußbodenheizung) die Räume nicht verwende?


Guten Morgen

Ich dachte, mein Posting sei klar.
Du hast für den Abtauvorgang zu wenig Energie in Deiner FBH. Dazu führen wahrscheinlich mehrere Dinge: Die Kreise, die die Beheizung übernehmen, sind schon zu stark gedrosselt, die UWP ist zu niedrig eingestellt, Du hast ERRs in Betrieb, die die kastrierte FBH noch zusätzlich drosseln und dann noch fast tote Kreise, die irgendwann halt auch kaltes Wasser bringen, wenn abgetaut wird, die das Gezappel verursachen. So wie Du die Anlage beschreibst, befürchte ich, dass auch das ÜV nicht geschlossen ist.

Mit der Heizkurve hat das eher nichts zu tun.
Die Heizkurve sollte etwa so aussehen 21/21; 28/-20; 0
Am Hauptbildschirm Parallelverschiebung auf 0K

Bilder einstellen kannst Du via einen Bildhoster wie z.Bsp. picr.de.

Mit folgenden Massnahmen müssten die Notabschaltungen aufhören:

1. Alle ERRs auf Maximum (sie dürfen nie schliessen)
2. Die längsten 3 Kreise, des derzeit beheizten Hausteils an den Tacos voll öffnen
3. die bisher geschlossenen Kreise auf 1 l/h öffnen; auf keinen Fall irgendwelche Kreise wieder schliessen
4. ÜV auf Anschlag schliessen
5. Die Leistung der UWP erhöhen (Spreizung bei 2°C sollte 5.5-6K sein)

Mach das mal und berichte wieder.

Jörg

Verfasser:
Joerg Lorenz
Zeit: 15.02.2020 08:30:49
0
2914503
Zitat von Toxulus Beitrag anzeigen
Bin zurzeit bei etwa 1000 l/h.


Das bezweifle ich mal. Vielleicht am ÜV aber kaum in der FBH. Dort gehören sie hin.
Mach das Ventil zu.

Wenn es Dir zu warm ist leg die Kurve so 21/21; 24/-20; 0

Gruss, Jörg

Verfasser:
Toxulus
Zeit: 19.02.2020 12:52:12
0
2917056
Hallo Jörg,

so jetzt hab ich sie mal so eingestellt wie es von dir beschrieben wurde und sie läuft zum Glück bis jetzt wieder stabil :-). Nur mit ÜV kann ich jetzt leider nichts anfangen, ist da das Überdruckventil gemeint? Und wo finde ich das? An der Heizung?
Ich denke es waren wirklich die kalten Räume die ich mit minimalen Durchfluss mit den Tacos mit eingebunden hatte.

Hab aber die Hysterese noch bei 1,5K stehen. Das werde ich jetzt nochmal auf 2K erhöhen und dann paar Tage beobachten.

Gruß Toxulus

Verfasser:
Joerg Lorenz
Zeit: 20.02.2020 08:19:45
0
2917536
Zitat von Toxulus Beitrag anzeigen
Hallo Jörg,

so jetzt hab ich sie mal so eingestellt wie es von dir beschrieben wurde und sie läuft zum Glück bis jetzt wieder stabil :-). Nur mit ÜV kann ich jetzt leider nichts anfangen, ist da das Überdruckventil gemeint? Und wo finde ich das? An der Heizung?
Ich denke es[...]



Das ÜV ist in der WP. Es ist ein meistens hellgraues Drehventil. Das drehst Du ganz nach rechts bis auf den Anschlag. Allfällige ERRs drehst Du alle auf Max.

Gruss, Jörg

Verfasser:
de Schmied
Zeit: 20.02.2020 08:24:07
0
2917538
So sieht ein Üv aus

Aktuelle Forenbeiträge
meStefan schrieb: Raum- Thermostate sind hoch gedreht? Dann den Stellmotor runter...
Peter_Kle schrieb: 1. Für die maximale Leistung ist die Sonneneinstrahlung wichtig. Nur...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
 
Haustechnische Softwarelösungen
Website-Statistik