Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Luxtronik/Novelan Abschaltung I0 Pause
Verfasser:
tomtom13
Zeit: 25.05.2020 20:21:02
0
2967070
Hallo,

meine Novelan SICV6.2H3 läuft derzeit nur im Warmwasserbetrieb. Habe jetzt gelegentlich (so jeden zweiten/dritten Tag) den Fall, dass die Wärmepumpe beim Erreichen der Warmwasser-Solltemperatur nicht mit Grund "keine Anforderung", sondern mit "I0 Pause" abschaltet. Wenn mit "I0 Pause" abgeschaltet wurde, hatte ich auch schon zweimal im Fehlerspeicher "Temperaturdifferenz Warmwasser (723)" stehen. Hat jemand eine Idee, was "I0 Pause" bedeutet und an was der Fehler zusammen mit dieser seltsamen Abschaltung heißen könnte? Aufgefallen ist mir das das erste Mal vor 10 Tagen, davor nie.

Gruß
Thomas

Verfasser:
Rastelli
Zeit: 26.05.2020 07:01:47
0
2967173
Kannst du deinen gesamten Datenlog mal (gezipped) hochladen? Die Frage ist, warum es zur negativen Spreizung bei Warmwasser kommt und deshalb der Inverter pausiert.

Verfasser:
tomtom13
Zeit: 21.06.2020 13:41:09
0
2977728
Sorry, hab' das Thema ganz aus den Augen verloren, da die WP einige Wochen keine Störung mehr anzeigte.

Doch gestern war die Störung wieder da. Hier einmal ein Log:
Log

Zu sehen ist, dass die Warmwasserbereitung am Freitag wieder mehrmals unterbrochen wurde. Als Abschaltgrund ist immer "I0 Pause" eingetragen. Die Abschaltung erfolgt ein paar Mal, bis dann irgendwann die Störung auftritt.

Verfasser:
Rastelli
Zeit: 24.06.2020 15:04:54
1
2979148
Ich vermute, dass deine VL/RL-Fühler nicht gut kalibriert sind. In den Pausen ist der Rücklauf stets wärmer als der Vorlauf. Da derzeit die Heizung und damit die UWP steht, ist diese Aussage mit einem Fragezeichen zu versehen.

Die generell geringe Spreizung bei WW-Takt kommt daher, dass die UWP auf max. Lstg 100% gestellt ist und der Verdicher nur bei 50Hz arbeitet.

Zusammen mit dem vermeintlichen VL-RL-Offset kommt es vor, dass plötzlich RL>VL ist . Und das erkennt der Regler mit Recht als Problem.
Ich würde zunächst die Umwälzpumpe für den WW-Betrieb deutlich drosseln (z.B. <50%) und 1-2 Tage später die Verlaufskurven im DTA anschauen. ob mit dieser Maßnahme die Spreizung soweit gestiegen ist, dass der Vorlauf bis zum WW-Taktende stets über dem Rücklaufwert liegt. Damit sollten die 723 Fehler nicht mehr auftreten.
Über kurz oder lang sollten die Werte vom RL und VL Fühler verifiziert werden.
Ein paar Zehntel Abweichung liegt im Toleranzbereich. Ein paar Grad sind der Abweichung zuviel.
Dazu würde ich den Heizbetrieb reaktivieren, so dass (nur) die HUP in den Pausen mit 100% läuft. Dann sollten VL und RL annähernd gleich sein.

Aktuelle Forenbeiträge
schorni1 schrieb: Wer PASSEND dimensioniert braucht NICHTS befürchten. @ogli Wenn...
carmensita schrieb: Irgendetwas ist doch immer defekt. Fragt sich, was passiert,...
ANZEIGE
Hersteller-Anzeigen
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Wasserbehandlung mit Zukunft
Website-Statistik