Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Cob 15, startet jedes Mal nach der Wartung 2x ehe der Brenner richtig läuft. Wer kann helfen?
Verfasser:
Optimist auf Zeit
Zeit: 19.11.2020 18:40:39
0
3045894
Hallo ihr lieben Profis,
Mein Cob 15 hat heute wieder (regelmäßig jedes Jahr) seine Wartung vom Heizungsfachbetrieb (der die Heizung 2014 auch installiert hat) erhalten. Jedes Mal nach der Wartung muß er bei jedem Heizintervall doppelt zünden (starten). Er startet in Stufe 2 und beim Umschalten auf Stufe 1 geht er aus und startet neu. Danach im zweiten Start läuft er bis zum nächsten Heizgang. An was liegt das ? Mein Heizungsbauer sagt, das würde an der Luftblase der neuen Düse liegen, das gibt sich wieder. Wie gesagt, immer nach der Wartung taucht dieses Problem auf.
Gibt es hier vielleicht einen Wolf - Spezialisten, der das beantworten kann?
Ich habe meinen Hb´ler heute abend schon angerufen, damit er nochmals kommt, da ich es so nicht hinnehmen möchte. Da kam nur, ´´er läuft doch nach dem zweiten Mal starten - das wird schon.´´ und kommt natürlich nicht. ´´Was soll ich´n da machen´´, sagt er.
Das kann ja aber nicht Sinn und Zweck der Wartung sein.
Über eine Fehlereinschätzung hier, wäre ich sehr dankbar.
Bis zur Wartung ist er tadellos gelaufen.

Verfasser:
epicuro
Zeit: 19.11.2020 19:06:20
2
3045910
Wie sind denn die Abgaswerte in beiden Stufen? Der Co² gehalt sollte in beiden Stufen so bei 13,0% sein.
Bitte posten!
Und normal ist das Verhalten nicht. Ich habe mehrere COB´s in der Wartung, aber so ein Startverhalten ist mir nicht bekannt.
Der COB 15 hat auch keine LE-Düse drin.
Wurde das LE-Ventil unter der Düse schon mal getauscht? Das erneuer ich spätestens nach 5 Jahren. Auch die bereiten mit der Zeit Probleme.
Peter

Verfasser:
Optimist auf Zeit
Zeit: 19.11.2020 19:17:15
1
3045919
@ epicuro
36,0 °C Abgastemperatur
13,35 % CO2
-4,1 % qA +
1,15 Lamda
2,8 % O2
13 ppm CO
15 ppm CO unverdünnt
104,1 % Wirkungsgrad +
27,2 °C Verbr.-Temp.
36,0 °C Taupunkt

das sind die Werte die auf dem Zettel stehen.
Das andere kann ich nicht beantworten. Er hat so einen Beutel, da steht Wartungsset drauf

Verfasser:
schorni1
Zeit: 19.11.2020 19:39:50
2
3045939
War der Kessel so dermaßen KALT, also unter 35 Grad, dass sich wirklich 36 Grad Abgastemperatur ergeben?

Und der "Taupunkt" kann auch niemals so bei 36 Grad liegen!

Auch ist das ganze Messergebnis UNBRAUCHBAR, solange a) unklar ist bei welcher Brennerstufe das ist und b) die andere Brennerstufe fehlt!

Sonst, so für sich betrachtet sind die Werte als "gut" zu bezeichnen.

Verfasser:
Optimist auf Zeit
Zeit: 19.11.2020 19:56:43
1
3045958
@ schorni
naja die Heizung war seit 7 Uhr aus, da er 7.15 kommen wollte, dann aber erst 9 Uhr kam und die Heizung dann erst 10.30 wieder gestartet ist.
Das war alles was aus dem Messgerät ausgedruckt wurde. Ich hab da keine Ahnung von.
jetzt habe ich seit 10.30 Uhr 44 !!Starts gehabt bis gerade eben.
Sonst habe ich von 6 - 20 Uhr 30 Starts, den ganzen Tag.

Verfasser:
schorni1
Zeit: 19.11.2020 20:06:26
1
3045965
aah ok, klar bei so langer Aus-Zeit des Kessels ist der schon recht abgekühlt, ist ja auch besser dran zum Arbeiten.

Schau mal in den WOLF-Unterlagen nach, ich möcht wetten, dass da ganz klar BEIDE Brennerstufen zu messen und zu dokumentieren sind. Das ist keine unnötige Gängelung sondern einfach GRUNDLAGE der ganzen Tätigkeit. Schließlich macht der Brenner ja über 80% seiner Zeit in Stufe 1 !

Der "Messwert Taupunkt" ist ja nicht soo relevant und wohl auf eine Fehlprogrammierung des Messgerätes zurückzuführen. Der wirkliche Taupunkt wird bei ca 47 Grad liegen.

Verfasser:
epicuro
Zeit: 19.11.2020 20:10:43
2
3045967
Zitat von Optimist auf Zeit Beitrag anzeigen

36,0 °C Abgastemperatur
13,35 % CO2
-4,1 % qA +
1,15 Lamda
2,8 % O2
13 ppm CO
15 ppm CO unverdünnt
104,1 % Wirkungsgrad +
27,2 °C Verbr.-Temp.
36,0 °C Taupunkt

das sind die Werte die auf dem Zettel stehen.
Das andere kann ich nicht beantworten. Er hat so einen Beutel, da steht Wartungsset drauf


Das sind die Abgaswerte von einer Stufe. Und wie sind die Werte der anderen Stufe?
Oder hat der Kollege die nicht gemessen? Wenn nicht, hau ihm ein paar um die Ohren, bis er lacht!
Selbst wenn die Anlage dauerhaft auf die 1.Stufe begrenzt ist, muß man die 2. Stufe auch messen, da dort, wie von Dir beschrieben, der Start statt findet. Und auch der muß sauber eingestellt sein!
Im Wartungsset ist kein LE-Ventil drin. Da muß man schon Eigeninitative zeigen
Peter

Verfasser:
Optimist auf Zeit
Zeit: 19.11.2020 20:14:47
2
3045969
@ scorni 1
ja, hab extra wegen auskühlen um 7 abgeschalten. Das andere weiß ich nicht. Mich ärgert nur maßlos dieses doppelt starten, und der HB´ler sagt ´´ das gibt sich wieder. Ich werde diesmal die Rechnung einfach nicht bezahlen, solange das noch so bleibt. Meine Vermutung ist auch, das er die Zündelektroden garnicht mit wechselt. Im Müll sind keine zu finden... Und immer ist das nach der Wartung so, es nervt einfach - und kostet ja auch nicht gerade wenig, die Wartung.

Verfasser:
Optimist auf Zeit
Zeit: 19.11.2020 20:24:00
1
3045974
@ epicuro,
ich habe nur diesen einen Zettel vom Messgerät bekommen, und da hab ich alles abgeschrieben.
Auf dem Beutel den er mitbringt steht Wartungsset Cob drauf. Da sollte ja auch dann die richtige Düse drin sein. Ob er dann auch alles auswechselt, was drin ist, entzieht sich meiner Kenntnis. Ich muß ihm ja vertrauen ;-)
Er hätte jedenfalls vom Werk her (Wolf) gesagt bekommen, es würde an der Luftblase in der Düse liegen. Mir kommt das allerdings auch sehr spanisch vor, da er beim 2. Start dann ja läuft, und beim nächsten Start dann wieder 2x startet.

Verfasser:
JoergK
Zeit: 19.11.2020 21:00:35
3
3045997
Die Antwort es liegt an der Luft im System, dürfte durchaus zutreffen.
Ölfilter- und Düsenwechsel bringen da schon ein gutes Luftpolster rein.
Nur sollte er seinen Wartungsablauf überdenken um das zu vermeiden bzw auf ein Minimum zu reduzieren.
Ich mag da nicht ins Detail gehen, aber wer oft mit Ölbrennern zu tun hat, wird entsprechende Tricks kennen.

Verfasser:
epicuro
Zeit: 20.11.2020 07:08:23
2
3046084
Zitat von JoergK Beitrag anzeigen
Die Antwort es liegt an der Luft im System, dürfte durchaus zutreffen.
Ölfilter- und Düsenwechsel bringen da schon ein gutes Luftpolster rein.


Wie soll denn bei einem Düsenwechsel beim COB Luft ins System kommen? Der Düsenstock steht senkrecht nach oben, wenn der Brenner in die richtige Wartungsposition gebacht wird. Und die Luft im Ölfilter ist spätestens beim 2. Start weg.
Ansonsten kannst Du doch die komplette Abgasmessung in der Pfeiffe rauchen, wenn da Luft im System sein sollte.....
Peter

Verfasser:
Optimist auf Zeit
Zeit: 20.11.2020 11:51:00
1
3046257
er startet auch am zweiten Tag nach der Wartung immernoch 2 mal.
31 Starts seit 6 Uhr Heizbeginn bis jetzt 11.30 Uhr. Ich werd Wahnsinnig. Ist ja bestimmt auch für den Kessel nicht gut - kann er Schaden davon nehmen ? Mein HB´ler sieht es ja nicht sooo dramatisch.

Verfasser:
schorni1
Zeit: 20.11.2020 14:26:04
2
3046362
...weil er ein IDIOT ist! UND sehr wahrscheinlich dieses Verhalten erzeugt hat, wer auch sonst?

Dem KESSEL ist das weitgehend egal, dem BRENNER aber keinesfalls, da er viel stärker verschleißt und vor allem die Start-Emissionen sich verdopeln! Genau DAS wollte man aber ja mit der Zweistufigkeit verhindern.

Fazit: der Heizer weiß nicht um was es geht, was er tun MUSS und verbockt das auch noch!

Frag ihn doch mal, wie er das finden würde , wenn er nach dem Werkstattbesuch an seinem Auto ab sofort immer zwei mal starten müsste damit der Motor läuft, dito bei der automatischen Stopp-Start-Anlage. VIELLEICHT kapiert ers dann!

Verfasser:
Optimist auf Zeit
Zeit: 20.11.2020 14:41:06
2
3046367
Ich habe festgestellt, das der Parameter HG 00 auf 5 geändert war. Rohrlängenanpassung werksseitig auf 3, habe jtzt auf 3 geändert und seit dem ist der ´´Doppelstart´´ weg. Kann das nun der Grund gewesen sein ? Das quasi die höhere Gebläsegeschwindigkeit die Flamme beim Umschalten von Stufe 2 auf 1 ´´ausbläst´´ ?
Wie gesagt, vor der Wartung lief er ohne Probleme.

Verfasser:
schorni1
Zeit: 20.11.2020 14:53:25
1
3046373
Merkwürdig, aber interessanter Effekt. Wenns NUN weg ist wäre es ja wirklich klasse!

Verfasser:
Optimist auf Zeit
Zeit: 20.11.2020 16:19:28
1
3046420
läuft seitdem jetzt wieder normal ;-)

Verfasser:
epicuro
Zeit: 20.11.2020 18:21:18
2
3046497
Zitat von Optimist auf Zeit Beitrag anzeigen
Ich habe festgestellt, das der Parameter HG 00 auf 5 geändert war. Rohrlängenanpassung werksseitig auf 3, habe jtzt auf 3 geändert und seit dem ist der ´´Doppelstart´´ weg. Kann das nun der Grund gewesen sein ? Das quasi die höhere Gebläsegeschwindigkeit die Flamme beim Umschalten von Stufe 2 auf 1 ´´ausbläst´´ ?


Ohne Abgasmessung würde ich das nicht machen, da dadurch die Luftmenge in der 1. und 2. Stufe verringert wird. Das kann dazu führen, daß der Brenner jetzt in beiden Stufen zu Fett brennt.
Ich frage mich nur warum der Wert auf 5 erhöht wurde? 3 reicht normalerweise.

Und ja, es kann sein, daß dadurch die Flamme in der Übergangszeit 2. auf 1. Stufe abreißt und dadurch ein Neustart gestartet wird.
Peter

Verfasser:
Optimist auf Zeit
Zeit: 21.11.2020 11:35:22
1
3046806
@epicuro
habe nur hin und wieder das Doppeltstarten und nun HG00 von 3 auf 2 genommen. Läuft bis jetzt. Nun meine Frage als Laie, was kann passieren ? Oder was bewirkt es, verringert die Gebläsegeschwindigkeit und was bedeutet das ´´brennt zu fett´´ ? Die Rohrlängenanpassung bezieht sich auf die Schornsteinlänge ? In meinem Fall wären es 9,50m von der Heizung weg.
Da werkseinstellung HG 00 = 3 ist, möchte ja auch keinen Schaden machen. Und meinen HB´ler hab ich keinen Bock mehr drauf auf die ewigen Diskussionen.
Habe gelesen, wenn das mit dem Co2 Wert über HG 00 nicht geht, muß man unten am Brenner irgendwie das Gebläse neu einstellen, daran will ich mich nicht vergreifen. Der Schornsteinfeger misst es ja auch, dann frage ich den.
Hauptanliegen ist jetzt nur der Wert 2 bei HG00, wenns passt und gar kein Doppelstart mehr ist, das ich mir keine Sorgen um die Heizung machen muß.

Verfasser:
epicuro
Zeit: 21.11.2020 13:16:05
3
3046877
Bei einem normalen Gelbbrenner heißt "zu Fett" daß er im Ruß brennt und in windeseile der Kessel verrußt ist.
Beim Blaubrenner, der in einem COB verbaut ist steigt bei "zu Fett" der CO(Kohlenmonoxyd) gehalt der Abgase.
Co ist giftig und im schlimmsten Fall ab ca.10000 ppm tödlich, wenn man es direkt einatmet.
Bei einem gut eingestellten Blaubrenner sollte der Wert unter 50 ppm sein(siehe deine Abgaswerte).
Da Du jetzt in der HG 00 auf 2 gestellt hast brennt der Brenner noch "fetter".

Auf jeden Fall muß der Brenner neu eingemessen werden! Und das am besten auf beiden Leistungsstufen.
Peter

Verfasser:
Optimist auf Zeit
Zeit: 21.11.2020 13:24:53
2
3046884
Danke für den Hinweis, Peter. Also muß doch mein HB´ler noch mal her.

Verfasser:
schorni1
Zeit: 21.11.2020 23:30:33
1
3047223
Ge NAU, das ist DEM seine Leistung, das ist reiner Standard, halt ihm die WOLF Unterlagern mit der Tabelle vor die Nase. Das ist kein Sonderwunsch sondern ohnehin obligatorisch , also gibts auch kein Extra Geld!

Aktuelle Forenbeiträge
Peter 888 schrieb: Hallo Energiebilanz. Du hast die Estrich-Masse, die aufgeheizt werden muss. Mit der spez. Wärmekapazität kannst Du die Wärmemenge bestimmen, die Du für jeden Schritt brauchst um die Masse aufzuheizen....
Schmitt schrieb: Hier die Fachgerechte Einbindung einer waagerechten Anschlussleitung an ein Fallrohr aus Kommentar zur DIN 1986 - 100. MfG. Schmitt
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik