Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Nibe S1255-6 PC + RGK: Inbetriebnahme, Estrich aufheizen & Bedenken
Verfasser:
SebDob
Zeit: 22.01.2021 14:35:51
0
3094147
Wenn du das Erdreich überlastest... Das reizt du bis zu äußersten indem du die Option des heizstabs in deine Hände legst. Ob der nun angeht oder nicht, dass weißt du doch gar nicht. Dafür riskiert du die Unterbrechung des aufheizens... und ob es warm wird oder nicht. In 2m Tiefe merkst du davon gar nichts. Du hast da eine riesige Masse, aber auch nicht unbegrenzt...

Bei mir ist alles eingestellt. Teilweise auch deutlich weg der Werkseinstellungen. Und meine Garantie steht. Von mir aus mach das so.

Verfasser:
HausBauen2020
Zeit: 22.01.2021 14:39:11
0
3094150
Ich bekomme ums Verrecken keine Wifi Verbindung her. Ich sehe nicht mal Option, wo ich das Netzwerk auswählen soll, nur „wifi EIN/AUS“ 🥺🥺🥺

Verfasser:
Bramme
Zeit: 22.01.2021 14:47:34
1
3094159
Dass das Erdreich nicht übrlastet wird stellt man über die min. Soletemperatur ein. Sobald die Soleausgangstemperatur in die Nähe dieses Wertes kommt, reduziert die WP die Leistung. Dann kann man immer noch den Heizstab aktivieren.

Generell lässt sich der Heizstabeinsatz in den Gradminuteneinstellungen parametrieren. Gerade bei den Aufheizstufen während des Estrichaufheizens kann es aber trotz defensiver Einstellung für den Heizstab zu etlichen Betriebsstunden kommen, wenn man ihn nicht grundsätzlich deaktiviert.

Verfasser:
psy.35i
Zeit: 22.01.2021 15:15:19
0
3094178
Ich habe auch komplett ohne Heizstab ausgeheizt

Die Quelle kriegst du nicht kaputt. Lass einfach laufen.

Verfasser:
HausBauen2020
Zeit: 22.01.2021 15:33:38
0
3094193
Läuft schon, Heizstab aus 🙈

Bekomme kein Netzwerk hin, kann im Menü nix auswählen, nur wifi ein/aus.
Kennt sich jemand aus?

Verfasser:
Lupo1
Zeit: 22.01.2021 15:35:17
2
3094195
Zitat von SebDob Beitrag anzeigen
Wenn du das Erdreich überlastest... Das reizt du bis zu äußersten indem du die Option des heizstabs in deine Hände legst. Ob der nun angeht oder nicht, dass weißt du doch gar nicht. Dafür riskiert du die Unterbrechung des aufheizens... und ob es warm wird oder nicht. In 2m Tiefe merkst du davon gar[...]



Mir ist die Quelle persönlich bekannt und kenne auch das Haus, hier ist kein Heizstab erforderlich. Man muss eventuell auf die Außentemperturen reagieren indem man Geschossweise ausheizt. Habe bereits vor Jahren im Winter ausgeheizt, hier gab es fast keine Erfahrungswerte worauf ich zurück greifen konnte.
Mein Ausheizprogramm enthielt anfänglich noch die 5° Temperatursprünge, muss man auf 2-3° verringern da hier ansonsten der Heizstab notwendig wäre.
Wenn man mit einer SWP+RGK ausheizt spart man einiges Geld, bin gespannt wie hoch hier der Stromverbrauch ist.
Bedenken sind gut aber Angst vor einem schadhaften RGK sind ungegründet.

Wolfgang

Verfasser:
HausBauen2020
Zeit: 22.01.2021 16:09:00
0
3094221
Die S1255-6 PC unterstützt wohl kein WLAN, steht so zumindest auf Nibe Webseite. Schade... ☹️
Man braucht ein Modem und Kabelverbindung.

Verfasser:
jogi54
Zeit: 22.01.2021 19:41:31
0
3095380
Zitat von HausBauen2020 Beitrag anzeigen
Die S1255-6 PC unterstützt wohl kein WLAN, steht so zumindest auf Nibe Webseite. Schade... ☹️
Man braucht ein Modem und Kabelverbindung.

Ich habe die Nibe S1155-6 PC seit 9.10.2020 in Betrieb.
Ich nutze zwar den Ethernetkabelanschluss, aber WLAN geht auch.
siehe Installationshandbuch S.51, Menü 5.2.1,

Wähle mal WLAN EIN aus - dann muss ein neues Menü aufgehen, bei dem du dann alles einstellen können solltest.
Mein HB hatte mich gefragt, ob er WLAN einrichten soll - hätte er nicht gefragt, wenn es nicht ginge.

LG jogi

Verfasser:
HausBauen2020
Zeit: 22.01.2021 19:53:55
0
3095389
Geht nicht, da gibt es nur wifi ein/aus, sonst nix, kein Untermenü.
Laut Webseite von Nibe geht es bei meiner Wärmepumpe nicht. Naja, ich hab mir jetzt ein LTE Modem bestellt, morgen ist er normal da.

Zitat Nibe:
Das System enthält keine WLAN-Funktion. Sie können aber passendes Zubehör über Ihren Computerhändler erwerben, um WLAN-Funksignale in kabelgebundene Signale umzuwandeln. Wenden Sie sich an Ihren Computerhändler, um weitere Informationen zu Netzwerklösungen zu erhalten.

Verfasser:
cacer
Zeit: 22.01.2021 20:02:44
0
3095400
ich als f-serie nutzer war eigentlich nur neidisch auf die wlan-möglichkeit der neuen.
also sollte wlan gehen.

edit:
geborene bedenkenträger muss man machen lassen... aber auch ich habe im ausland gekauft, auf garantie quasi verzichtet und bisher keine probleme gehabt, trotz eigen-IBN.

auf wartungsvertrag für 5 Jahresgarantie hab ich auch gerne verzichtet.
kackt sie in den nächsten 2 jahren ab, hab ich sozusagen schon 4000€ guthaben zum reparieren oder mit förderung erneuern.

wie man bei becker3 sieht, kann aber natürlich mal was kaputt gehen.

ausheizen war bei uns "nur" lehmtrocknen mit paar tausend KW. warum sollte man das bei ner unzerstörbaren quelle mit heizstab machen?

Verfasser:
jogi54
Zeit: 22.01.2021 20:09:56
2
3095410
Zitat von HausBauen2020 Beitrag anzeigen
Geht nicht, da gibt es nur wifi ein/aus, sonst nix, kein Untermenü.
Laut Webseite von Nibe geht es bei meiner Wärmepumpe nicht. Naja, ich hab mir jetzt ein LTE Modem bestellt, morgen ist er normal da.

Zitat Nibe
Das System enthält keine WLAN-Funktion. Sie können aber[...]


Zitat Nibe
Zitat:
Die neue S-Serie bietet Ihnen intelligente Technologie, die zu einem Bestandteil Ihres Smart Home werden kann.

Dank WLAN-Verbindung ist es möglich, die S-Serie direkt von Ihrem Smartphone oder Laptop aus zu steuern und aus der Ferne zu überwachen.

Unter Berücksichtigung der Wetterprognose kann Ihnen die S-Serie immer das perfekte Raumklima bereitstellen.

Durch das smarte Betriebssystem der NIBE S-Serie laufen alle Prozesse reibungslos - auch Ihr Installateur kann im Bedarfsfall aus der Ferne Hilfestellung leisten.


Da muss man dir eine abgespeckte Version angedreht haben...

LG jogi

Verfasser:
HausBauen2020
Zeit: 22.01.2021 21:13:55
0
3095452
Keine Ahnung. Die S1255-6 PC halt 🤔
Wo ist der Haken? 😳

Verfasser:
HausBauen2020
Zeit: 22.01.2021 21:41:39
2
3095476
Listigerweise konnte ich mit ihr direkt per WLAN die Verbindung aufbauen. Da sie aber in myuplink noch nicht registriert war (kein Ethernet war möglich), konnte ich nicht rein.
Es kann sein, dass wenn man sie einmal angemeldet hat und die Verbindung aufgebaut hat, dass dann auch Wifi geht.
Ich werde dazu noch was sagen, morgen kommt normal mein LTE Router.

Ansonsten gibt es nicht viel zu sagen. Die IBN war sehr einfach und nach einer 3/4 Stunde erledigt. Für was will man nochmal 750€ haben? 🤔

Der Vorlauf begann bei 6 Grad und erreichte nach 5h gute 10 Grad. Die Sole lag nach 5 Stunden Betrieb bei 3,8 Ein und -0,5 Aus. Der Verdichter modulierte, lief aber die letzte Stunde mit 112-113Hz.
Erste 4kWh Strom hat sie schon verbraucht 🙂

Die FBH ind BKA Auslegung ist super gelungen. 17 FBH Kreise laufen mit fast gleichem Durchfluss, nur bei einem Kreis 0,1-0,2l/min Abweichung. BKA laufen ebenfalls konstant und gleichmäßig. Danke nochmal an meine Helfer aus dem Forum 🙂

Verfasser: jogi54
Beitrag entfernt. Grund: Verletzung der Netiquette (siehe Forumsregeln)
Verfasser: HausBauen2020
Beitrag entfernt. Grund: Bezug auf gelöschten Beitrag
Verfasser:
HausBauen2020
Zeit: 24.01.2021 06:44:35
1
3096172
Pümpchen läuft ☺️
Werte von gestern: Sole EIN +1,9 Grad; Sole AUS -3,1 Grad.
Ich habe die niedrigste Sole AUS auf -6 Grad eingestellt. Mal sehen, wann sie diese erreicht.
Der Vorlauf stieg gestern auf 15,3 Grad. Am ersten Tag lies ich die BKA noch laufen, wollte, dass das ganze System mal durchläuft und sich win wenig entlüftet. Der Verdichter tut sich schwer mit so viel Masse, die VL Temperatur stieg innerhalb von 24 Stunden mit BKA um gerade mal 7 Grad. Mal sehen, was sie heute anzeigt.

Das Netzwerk habe ich immer noch nicht. Bei Wifi kann ich nach wie vor nix auswählen und mein Router kam gestern erst, nachdem ich schon zurück von der Baustelle war. Heute versuche ich sie zu vernetzen.

Gibt es irgendwelche Tipps, was ich noch ändern bzw. einstellen könnte?

Danke 🙂

Verfasser:
crink
Zeit: 24.01.2021 09:19:03
2
3096209
Sole-Umwälzpumpe auf 100%

Verfasser:
MichaelKo
Zeit: 24.01.2021 09:39:05
0
3096219
Zitat von MichaelKo Beitrag anzeigen
Zitat von Lupo1 Beitrag anzeigen
[...]


Wäre es beim Estrichausheizen nicht sinnvoller die Solepumpe auf eine sehr kleine Spreizung zu stellen um die Belastung des Kollektors zu minimieren? Den erhöhten Stromverbrauch der Solepumpe müsste man dann natürlich in Kauf nehmen.


Das hatte ich schon auf Seite 1 vorgeschlagen aber da haben mehrere davon abgeraten.

Verfasser:
HausBauen2020
Zeit: 24.01.2021 09:40:48
1
3096220
Die läuft doch im Bodentrocknungsprogramm eh immer auf 100%, oder? Zumindest sah ich sie jedes Mal auf 100% stehen, waren dann so 32l/min.

Verfasser:
MichaelKo
Zeit: 24.01.2021 09:51:53
0
3096229
Dafür wäre die spreizung mit 5K relativ hoch.

Verfasser:
HausBauen2020
Zeit: 24.01.2021 10:07:36
0
3096237
Was soll ich tun, Michael? Was wäre besser?


Verfasser:
cacer
Zeit: 24.01.2021 10:36:38
0
3096258
hast du jetzt umgestellt, oder läuft sie eh auf 100%?
auf automatik?
hauptsache nicht manuell auf 5K gestellt.

verdichter ackert seit gestern auf 90hz?
oder greift schon deine -6C grenze und bremst den verdichter sanft ein?

wenn du jetzt im normalen heizmodus bist, kannst du auch die heizkurve bisschen nach unten anpassen und langsam aufheizen.

Verfasser:
Peter_Kle
Zeit: 24.01.2021 10:38:24
0
3096261
Zitat von MichaelKo Beitrag anzeigen
Zitat von MichaelKo Beitrag anzeigen
[...]


Das hatte ich schon auf Seite 1 vorgeschlagen aber da haben mehrere davon abgeraten.


Nicht immer schwarz weiß sehen... Nicht abgeraten, sondern... Macht es zum passenden Zeitpunkt.


Also dein Kollektor fängt gerade an die sensible Wärme einzusammeln. Genau da liegt der Hauptarbeitspunkt.

Das musst du nun durchhalten....

Wie beim Auto das für Kassler Berge 20l/ 100 km braucht


Hier ist ja viel Psychologie nötig in dem Thread :-)

Verfasser:
HausBauen2020
Zeit: 24.01.2021 10:55:25
0
3096275
Danke euch allen für die Beteiligung. Das bedeutet mir sehr viel 👍🏻

@cacer, der Kolli hat noch keine -6 gesehen. Die niedrigste Ausgangstemperatur, die ich bis jetzt gesehen habe, waren -3,1 Grad, Eingang dementsprechend um die +2.
Die WQP läuft im „Auto“ Modus, meine ich. Kann mich nicht erinnern, dass ich sie auf „Manuell“ gestellt hatte.
Verdichter läuft konstant auf 112-113Hz, das habe ich ihm durch Sperrbereich 1 so vorgegeben, möchte 120Hz vermeiden, immerhin nagelneue WP, soll sich bissl einfahren.

Ich bin so in einer Stunde wieder auf der Baustelle, dann sehe ich mal nach.
Aktuell schwitzen die Soleverteiler und Zuleitungen wie sau, obwohl mit Armaflex gedämmt. Keine Ahnung, anscheinend sind 13-15mm Isolierung zu wenig oder irgendwo kommt Luft durch und bringt sie zum Schwitzen 🤷🏼

Verfasser:
cacer
Zeit: 24.01.2021 11:36:37
1
3096310
Zitat von HausBauen2020 Beitrag anzeigen


@cacer, der Kolli hat noch keine -6 gesehen. Die niedrigste Ausgangstemperatur, die ich bis jetzt gesehen habe, waren -3,1 Grad, ...

...Keine Ahnung, anscheinend sind 13-15mm Isolierung zu wenig oder irgendwo kommt Luft durch und bringt sie zum Schwitzen


deine minus6 bedeuten, daß schon bei minus2 bis minus3 der verdichter eingebremst wird. minus6 wird sie also sowieso nicht sehen.

daher die frage ob die ganze nacht maximalleistung anlag.
ok, kannst du mangels uplink nicht nachschauen.

warum prügelst du das kalte haus denn mit gewalt auf temperatur?
mach bissl langsamer und lass dir mehr latente wärme zum ausheizen übrig.



die rohre schwitzen nicht von innen, sondern weil an der oberfläche der taupunkt unterschritten wird, weil die luftfeuchtigkeit so hoch ist. (frischer estrich)

Aktuelle Forenbeiträge
Heizungsnewbie123 schrieb: Hallo zusammen, ich beobachte seit gut 2 Monaten unsere Heizung (Vaillant VKS 33) in unserem neuen Eigenheim, um den Verbrauch genauer zu beobachten (ggf. kommt eine Wärmepumpe ins Haus, aber das ist...
mikkahb schrieb: Pumpe läuft aber fördert nicht. Es gab schon mehrere Themen hierzu. http://my-htd.de/Forum/t/208128/Fehlersuche-Solaranlage- Habe auch die Tipps aus den Beiträgen angewendet. Jedoch ohne Erfolg. Nun...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Mit Danfoss ist alles geregelt
Website-Statistik