Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Pumpe verliert ständig Druck
Verfasser:
sepp-s
Zeit: 20.05.2009 08:26:07
0
1128565
Hallo 10 Verbindungen an einer Saugleitung da sollte man sich doch etwas anderes einfallen lassen!Wen einBodenventil eingebaut wäre hättest du wenigstens die Möglichkeit die Leitung unter Druck zu setzen/ab-zudrücken
mfg sepp

Verfasser:
Alpener
Zeit: 20.05.2009 19:20:43
0
1128871
Schon mal den Vordruck im Kessel geprüft?
Sollten zwischen 1,5- 1,8 Bar sein

Verfasser:
sepp-s
Zeit: 21.05.2009 09:39:06
0
1129031
HALLO nordytime wie wie Solarzelle schreibt : Heute habe ich dazu einen Vakuummeter, Messbereich 0 bis -1 Bar in der Saugleitung.
Dazu folgendes :wen der Druck im Kessel/ Pumpe nach dem abschalten nicht geringer wird ( keine wasserentnahme) dann ist das Rückschlagventil an der Pumpe in Ordnung. wird ein Vacumeter zwischen diesem und der Saugleitung und dem Rohr/ Schlauch in den Brunnen hinunter eingebaut dann sieht man an diesem das Vacuum nach dem abschalten sinkt dieses etwa auf die Ansaughöhe des Wassers ( angenommen das Wasser ist 4 m unten dann solte nach dem abschalten mit einem Vacum von 0,4 bestehen bleiben ,sinkt dieses nach einiger Zeit auf auf null dann dürfte die Saugleitung undicht sein.Anders ist eine Saugleitung unter deinen gegebenen Umständen nicht zu prüfen,da du die Saugleitung wegen des fehlenden Bodenventils nicht unter Druck setzenn kannst.
mfg sepp

Verfasser:
nordytime
Zeit: 23.05.2009 15:22:16
0
1130030
danke für die helfenden beiträge...
fehler gefunden eine schraube an dem rückschlagventil war gerissen...bzw konnte man nicht mehr so anziehen das sie dicht war...beim stärkeren anziehen dann abgerissen...diese saß hinter dem eigentlichen ventil auf der schlauchseite deswegen keinen druckverlust in der pumpe sondern nur im pvc rohr...

bin ich froh dass jetzt alles funzt!!!

Verfasser:
Marwien87
Zeit: 12.08.2018 17:01:32
0
2669159
Hallo Zusammen,

Ich habe seit kurzem ein Problem mit meiner Tiefbrunnenpumpe. Wenn die Pumpe sich bei Abfallen des Drucks einschaltet (3Bar) fällt der Druck bis auf 1Bar ab. Ich tippe persönlich auf das Rückschlag Ventil, was aber komisch ist ist das der Druck bei Stillstand stabil auf 4Bar bleibt.
Hat jemand ein Ähnliches Problem schoneinmal gehabt und kann Tips geben bevor ich die Pumpe aus dem Rohr ziehe?

Dankeschön im Voraus

Verfasser:
Axel67
Zeit: 11.07.2021 20:42:47
0
3171103
Hallo,
unsere Zistenenpumpe verliert ständig Druck. Muss alle 90 Sekunden neuen Druck aufbauen.
Pumpe: Aspiri 15 4M B
Steuerung: Controlpump FMC 22 S
Habe Saugseitig abgeriegelt - verliert weiter schnell Druck
Habe Druckseitig abgeriegelt - verliert weiter schnell Druck
Habe Druck- und Saugseitig abgeriegelt - verliert etwas langsamer Druck
Kein Wasserverlust/keine undichtigkeiten rund um die Pumpe.
Woran kann das liegen, wo kann noch Druck verloren gehen?
Vielen Dank für Rückmeldungen schon jetzt.
Gruß, Axel

Verfasser:
Brendler
Zeit: 12.07.2021 00:08:38
1
3171138
Zitat von Axel67 Beitrag anzeigen
wo kann noch Druck verloren gehen?
Im Kit. Da drin ist ein RV, das nicht mehr richtig dichtet. Hat sich da ein Sandkorn oä festgesetzt, dann hilft manchmal kräftig "spülen". Wenn man das Kit von der Pumpe trennt kann man von unten einen losen Stößel erkennen, der nach unten abdichtet. Da versuchen, die Dichtflächen mit einer Zahnbürste oä zu reinigen.

Man kann da nichts reparieren, nur das komplette Kit tauschen.

Wenn die Örtlichkeit es zulässt, hilft eventuell ein zusätzlicher RV zwischen Pumpe und Kit.

Grüße
Peter

Verfasser:
Axel67
Zeit: 12.07.2021 14:36:58
0
3171262
Hallo Peter,
vielen Dank für die schnelle Antwort!
Kannst du mir bitt noch erklären was das Kit ist?
RV = Rückschlagventil?!
Gruß, Axel

Verfasser:
Brendler
Zeit: 12.07.2021 15:39:15
1
3171278
Zitat von Axel67 Beitrag anzeigen
..
Kannst du mir bitte noch erklären was das Kit ist?
RV = Rückschlagventil?!

Kit= Pumpensteuerung=Controlpump FMC 22 S

Das hieß ursprünglich Kit 02/4. War, ich glaube der erste, zumindest einer der ersten Schaltautomaten auf dem Markt. Anbieter war ESPA.

Wie das Teil im Detail funktioniert kannst Du hier nachlesen: Funktion_Kit

Mittlerweile gibt es ihn von diversen Produzenten. Deiner kommt von COELBO, Spanien.

RV = Rückflussverhinderer, Rückschlagventil usw

Gruß
Peter

Aktuelle Forenbeiträge
Hani1412 schrieb: Hallo zusammen, ich befasse mich derzeit mit dem Austausch der vorhandenen Gasheizung und hätte da ein paar Fragen an euch. Vorhandene Anlage: Gastherme aus 2006: -Vaillant ecoTEC classic VC...
westberliner schrieb: Hallo Zusammen, wir sind gerade am Aufbau von 2 PV Anlagen: 5,5KWP/570V Leerlaufspannung - 1 String 14x395/~35V pro Modul. 3 Phasen WR 10m Leitung. 4KWP/2x202V Leerlaufspannung - 2 String je 5x395w/~35V...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Haustechnische Softwarelösungen
Aktuelles aus SHKvideo
Website-Statistik