Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Problem Vaillant VWL 125/6 A / meh 97/6
Verfasser:
FleischmannHau
Zeit: 11.02.2024 12:14:32
0
3671658
Hallo zusammen,

ich habe ein Problem mit meiner Vaillant Wärmepumpe und hoffe, dass mir hier jemand weiterhelfen kann. Es ist eine Neuinstallation und der Bauträger ging Insolvent. Ich habe folgende Komponenten:

Außengerät: Vaillant aroTHERM plus VWL 125/6 A
Innengerät: Vaillant innenstation MEH 97/6
Regler: Vaillant VRC 720
Hydraulikplan: https://ibb.co/


Das System wurde ordnungsgemäß installiert und gestartet. Jedoch habe ich festgestellt, dass die Pumpe des Außengeräts nicht startet, obwohl das System keine Fehlermeldungen anzeigt.

Ich habe bereits folgende Schritte unternommen, um das Problem einzugrenzen:

Bei einem Testlauf der Lüfter 1 und 2 springen diese an der Außeneinheit an.
Der eBus läuft also, die Komponenten werden im VRC 720 auch erkannt.
Überprüfung der Pumpeneinstellungen am Regler (VRC 720) und an der Steuereinheit der Pumpe.
Manuelle Aktivierung der Pumpe, um festzustellen, ob das Problem bei der automatischen Steuerung liegt.
Überprüfung der Pumpenverkabelung auf festen und korrekten Anschluss.
Inspektion des hydraulischen Systems auf mögliche Probleme wie Blockaden oder Undichtigkeiten.
Prüfung der Pumpensteuerung auf Defekte oder Fehler.
Trotz dieser Maßnahmen bleibt das Problem bestehen. Die Pumpe des Außengeräts startet nicht, und das System zeigt keine Fehlermeldungen an.

Ich würde mich über Ratschläge freuen.

Verfasser:
Schultes
Zeit: 11.02.2024 12:43:15
0
3671680
Wir haben die gleiche Hydraulik allerdings als 75/6.
Hast Du mal nach dem Anlagendruck geschaut?
Wenn der einen Wert unterschreitet, dann läuft die Pumpe mWn. nicht an.

Verfasser:
FleischmannHau
Zeit: 11.02.2024 13:07:33
0
3671696
Wir haben aktuell einen Systemdruck von 2,2 Bar.

Viele Grüße

Verfasser:
Heizungshelfer
Zeit: 11.02.2024 13:55:35
0
3671729
Einstellungen im 720? Grosses Haus wegen grosser Wärmepumpe?

Verfasser:
Schultes
Zeit: 11.02.2024 13:57:10
0
3671731
2,2 bar passt.
Wie war denn das Ergebnis der manuellen Pumpenansteuerung?
Hat sie da gefördert und welchen Volumenstrom wurde dann im Livemonitor angezeigt?

Verfasser:
FleischmannHau
Zeit: 11.02.2024 14:11:52
0
3671743
Hallo Schultes,
vielen Dank für deine Antwort.
Beim Pumpentest wurde die Pumpe auf 100% gestellt, jedoch passierte leider gar nichts.
Beim Heizungstest passierte auch nichts.
Estrichtrocknung -> auch nichts.
Die Infos die man in den Displays (meh 97/6 und VRC 720) sind sehr eingeschränkt finde ich.
Das komische ist, die Systemtemperatur zeigt -99 an.

Verfasser:
Hausbau2009
Zeit: 11.02.2024 14:14:27
0
3671745
Zitat von Heizungshelfer Beitrag anzeigen
Grosses Haus wegen grosser Wärmepumpe?


Vermutlich für eine Sporthalle? Aber der TE wird es uns noch verraten...

Verfasser:
FleischmannHau
Zeit: 11.02.2024 14:18:19
1
3671749
300m2 aus dem Jahr 2000.

Verfasser:
Heizungshelfer
Zeit: 11.02.2024 15:06:07
0
3671776
Eingeschränkte Infos. Wir haben hier gar keine. Man muss schon mal nachschauen unter dem Punkt Reglung- was ist bei Heizen eingestellt? Unter dem Punkt EinstellungenCode 00- Fachhandwerkerebene , unter Anlagenkonfiguration und Kreis 1 , da gibt es eine Menge Einstellungen und irgendwo scheint etwas nicht richtig zu sein. Von hier aus sehen wir das aber nicht.

Verfasser:
FleischmannHau
Zeit: 11.02.2024 15:47:12
0
3671797
Was könnte da falsch sein?
Die Anlage wurde schon mehrfach auf Werkseinstellung zurückgesetzt.
Durchfluss 0, Kompressor aus usw...

Verfasser:
Schultes
Zeit: 11.02.2024 16:56:28
0
3671843
Was hast du denn für ein Schema eingestellt?
Passt das zu deiner Hydraulik?
Bei uns Schema 8.

Verfasser:
FleischmannHau
Zeit: 11.02.2024 17:07:31
0
3671850
Auch 8, wie im Bild des Hydraulikplans.

Verfasser:
Heizungshelfer
Zeit: 11.02.2024 17:48:20
0
3671883
Der Bauträger ist schon insolvent und vorher hat er noch die Wärmepumpe in Funktion übergeben. Schau sie ruhig weiter an. Vielleicht geht sie ja morgen . Hilfe brauchst du anscheinend nicht. Tipp Der Werkskundendienst kann dir helfen wenns Probleme gibt und was kaputt ist. Sogar kostenlos auf Garantie. Sind dann aber doch Einstellungen falsch kostet es Geld.

Verfasser:
ErwinL
Zeit: 11.02.2024 20:12:35
0
3671953
Zitat von Schultes Beitrag anzeigen
2,2 bar passt.


Passt nicht, weil in der 125/6 ein 2,5 bar Sicherheitsventil ist.
Der Auslegungsenddruck (d.h. bei maximal heißem System) sollte da nicht über 2 bar sein.
Also alles über 1,5 bar im kalten Zustand klingt nicht gut.

@OP

Ein nicht funktionierender befüllter Monoblock ist im Winter ruckzuck kaputt gefroren. Wer befüllt so eine Anlage im Winter und geht ohne Inbetriebnahme weg?

Verfasser:
Schultes
Zeit: 11.02.2024 20:17:37
0
3671956
Hoppla, Unterschied war mir nicht bekannt. Bei unserer 75/6 haben wir 2 bar.

Verfasser:
Hausbau2009
Zeit: 11.02.2024 20:21:22
0
3671958
Zitat von FleischmannHau Beitrag anzeigen
300m2 aus dem Jahr 2000.


Wie passt das zusammen? Baujahr 2000. Neuinstallation? Bauträger Pleite?

Verfasser:
ErwinL
Zeit: 11.02.2024 20:23:22
0
3671960
2,5 bar Sicherheitsventile sind nur in den beiden großen Modellen 105 und 125.

Du hast vermutlich dann ein 3 bar Ventil irgendwo in deiner Anlage.

2 bar ist aber trotzdem viel. Normalerweise macht man die Auslegung auf 0,3 bar über Anlagenhöhe im kalten Zustand aber mindestens 1 bar. Baut deine Anlage sehr hoch?

Verfasser:
Hugo 123
Zeit: 11.02.2024 23:39:17
0
3672021
Das MEH 97/6 hat auch ein Sicherheitsventil, Laut Anleitung max. Druck 3 bar.
Habe auch eine 75/6 in Betrieb.
Wenn nicht unbedingt nötig würde ich den Druck auch nicht über 1,5 bar einstellen. Nach dem Vordruck vom MAG hat gewiss auch keiner geschaut.

Naja, das hilft dir beim Pumpenproblem allerdings auch nicht.

Verfasser:
FleischmannHau
Zeit: 12.02.2024 03:19:49
0
3672037
Danke für die Infos. Also müssen wir den Druck senken, damit das System irgendwas macht?
Würde das VRC 720 nicht anzeigen, wenn irgendwas falsch wäre?



Zu den Randthemen: Das Haus wurde 2000 erstellt und nie fertig gestellt, dann wurde es von einem Bauträger übernommen. Die Anlage wurde erst vor kurzem befüllt, Sie war nie in Betrieb.

Verfasser:
FleischmannHau
Zeit: 12.02.2024 03:20:28
0
3672038

Verfasser:
Heizungshelfer
Zeit: 12.02.2024 07:11:38
0
3672057
Druck senken hat ichts mit Einschalten zu tun. Hier gibt es nur ein Einstellungsproblem oder Verkabelungsfehler.

Verfasser:
bauhaus mg
Zeit: 12.02.2024 08:04:02
0
3672070
Lass eine Inbetriebnahme von Vaillant machen wenn du keine Ahnung hast und gut ist.

Verfasser:
ErwinL
Zeit: 12.02.2024 09:33:19
0
3672125
Zitat von FleischmannHau Beitrag anzeigen
Die Anlage wurde erst vor kurzem befüllt, Sie war nie in Betrieb.


Du weißt, dass du aus der Außeneinheit das Wasser ablassen musst, wenn Frostgefahr besteht?

Verfasser:
FleischmannHau
Zeit: 12.02.2024 22:13:51
0
3672550
Anfrage an Vaillant wegen Inbetriebnahme: frühester Termin in ca. 6 Wochen.
Hat jemand noch eine Idee?

Verfasser:
FleischmannHau
Zeit: 12.02.2024 22:38:47
0
3672568
Systemtemperatur zeigt -99 im MEH 97/6 an, ist das der Fehler?
Fühler im Außengerät defekt?

Aktuelle Forenbeiträge
Betzi schrieb: [/img] Hallo, ich hätte eine Frage an die Profis. Öl-Niedertemperatur Heizung (Stahlkessel) ist mit einem 4-Wege-Mischer (Rücklaufanhebung) an einen Heizkörperkreis und an einen gemischten Fussbodenheizungs-Kreis...
cmuesei schrieb: So ziemlich genau vor einem Jahr hatte ich alle Optimierungsempfehlungen meiner verkorksten FB-WP-Installation umgesetzt und kann heute nur jedem Empfehlen, dieses Forum zu nutzen und das möglichst schon...
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Hersteller von Armaturen
und Ventilen
Website-Statistik