Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Problem mit Vaillant VWS 8/1 CK
Verfasser:
Lanckenau
Zeit: 17.01.2018 14:03:39
0
2598021
Hallo in die Runde,

ich habe ein Problem mit unserer Wärmepunmpe Vaillant VWS 8/1 CK. Diese Pumpe wurde 2006 in einem Neubau installiert und bisher keine großartigen Probleme bereitet.

Im Herbst 2017 hatte ich dann jedoch das Problem, dass das Haus auf einmal zu warm wurde. Meine Beobachtungen hatte gezeigt, dass ständig die Warmwasseraufbereitung gestartet wurde. Sofern diese abgeschlossen war, hatte der Speicher zwar die gewünschte Temperatur (ca. 47 °C) konnte sie, obwohl keine Wasserentnahme stattfand, aber nicht lange halten. Durch die ständige Warmwasserbereitung wurde anscheinend in den Vorlauf des Heizkreislaufes warmes Wasser gedrückt, was wahrscheinlich die ungewöhnliche Erwärmung zur Folge hatte. Im Gegenzug konnte man an warmen Tagen aber auch beobachten, dass bei Betrieb der passiven Kühlung die Temperatur des Warmwasserspeichers rapide abgefiel. Die Wärmepumpe wurde dann erst einmal auf puren Warmwasserbetrieb umgestellt.

Dann wurde ein örtlicher Monteur zur Hilfe gerufen, dieser konnte jedoch nicht wirklich helfen und vermutete einen Fehler innerhalb der Elektronik. Danach wurde ein Service-Techniker direkt von Vaillant ins Haus geholt, jedoch auch ohne Ergebnis. Letztendlich wurde die Kallibrierung des Warmwasser-Fülers angepasst, so dass der ständige Neustart zumindest herausgezögert wird. Als Empfehlung wurde mir auf den Weg gegeben, dass eine Wärmepumpe nach 11 Jahren so und so schon die beste Zeit hinter sich hätte und ich eine Neuanschaffung in Betracht ziehen solle.

Jetzt ist Winter und die temperaturtechnische Situation damit anders. Die Heizung soll wirklich heizen und das Warmwasser soll auch warm sein, also wurde der automatische betrieb wieder aktiviert. Leider habe ich jetzt das Phänomen, dass es im Haus kühler ist, als aus den vorherigen Jahre gewohnt. Mittlerweile bin ich schon von Heizkurve 29 (außen 0°C > Vorlauf 29 °C) auf Kurve 34 (außen 0°C > Vorlauf 34 °C) gegangen, um einen Ausgleich zu schaffen. Im Hinterkopf habe ich natürlich immer noch das Warmwasserproblem vom Herbst 2017, also wurde wieder beobachtet.

Direkt nach der Warmwasserbereitung sollte das Umschaltventil auf Heizungsbetrieb schalten. Die angezeigten Vor- und auch Rücklauftemperaturen sind zu diesem Zeitpunkt sehr hoch und sinken auch sehr langsam. Wenn ich jedoch direkt an der Wärmepumpe den Heizungsein- und ausgang mit der Hand prüfe, fühlt sich der Vorlauf zwar entsprechend warm an, der Rücklauf hingegen ist wesentlich kühler. Nach einer Weile pegeln sich die angezeigten Temperaturen auf die Solltemperatur ein. Mein Warmwasser ist dann jedoch schon wieder soweit abgekühlt, dass die Warmwasserbereitung anspringen möchte, obwohl in dieser Zeit kein Wasser verbraucht wurde.

Ich habe das Gefühl, dass keine echte Trennung zwischen Warmwasser- und Heizkreislauf besteht. Meine schon damalige Vermutung ein Defekt des Umschaltventils wurde im Herbst nur visuell geprüft, der elektrische Schalter funktionierte jedenfalls. Ob ein sauberer Stellungswechsel stattfindet ist natülich fraglich. Kann das Ventil defekt sein ?

Hat jemand eine Idee, wie ich mein Problem lösen kann ?
Ich verzweifel mittlerweile ...


Vielen Dank im Voraus.
Mirko

Verfasser:
kova1902
Zeit: 17.01.2018 14:53:46
1
2598037
Umschaltventil ausbauen und reinigen, oder austauschen.
Mfg kova

Verfasser:
Dietma
Zeit: 17.01.2018 17:02:48
0
2598083
Diese Fragen müssen einfach gestellt werden:

1. Warum bekommen 2 Fachleute vor Ort das Problem nicht in den Griff?
2. Musstest du den erfolglosen Servicetechniker bezahlen?

Naheliegend wäre natürlich ein Defekt des Umschaltventils. Aber das wäre so eine profane Diagnose, dass ich daran nicht glauben mag, da die beiden Fachleute deine Anlage vor Ort inspizieren konnten.

=> Diesen Fehler hätte dann schon der Heizungsbauer finden müssen. Aber erst recht der Hasen-Techniker!

Verfasser:
Lanckenau
Zeit: 17.01.2018 19:59:47
0
2598224
Da magst du Recht haben - ABER - diese von mir gestellte Diagnose war den Technikern vielleicht einfach zu simpel. Das Ventil selbst wurde leider nie geprüft. Lediglich die Bewegung des Stellmotors wurde verfolgt und dann geschlussfolgert, dass das Ventil augenscheinlich korrekt gestellt wurde.

Jetzt habe ich jedoch bereits gelesen, dass trotz sichtbarer Bewegung des Stellmotors, die Ventilstellung nicht korrekt sein muss. Durch Ablagerungen oder Fremdteilchen kann es passieren, dass die Endlage nicht korrekt erreicht wird und damit die Heizkreise nicht wirklich getrennt sind. Wie kann ich das jedoch testen, ohne den nächsten Servicetechniker ins Haus holen zu müssen ?


P.S.: Da keine Hilfe geleistet werden konnte, wurden auch keine großen Rechnungen gestellt. Ich musste bisher lediglich die Anfahrten bezahlen, was mich aber trotzdem ärgert.

Bis dann
Mirko

Verfasser:
Tommeswp
Zeit: 17.01.2018 20:07:01
0
2598232
@ Themenstarter

Die Fehlerbeschreibung klingt aber wirklich sehr nach Umschaltventil.
Wahrlich traurig, das sich das niemand genauer angesehen hat.

Verfasser:
Lanckenau
Zeit: 18.01.2018 06:34:28
0
2598365
Ich habe soeben mal wieder die Temperaturen geprüft ...

Soeben hat das Ventil anscheinend einmal wirklich geschlossen ! Die Pumpe erwärmt den Heizkreislauf mit einer Vorlauftemperatur von 34°C und einer Rücklauftemperatur von 26°C bei konstanter Warmwassertemperatur von 45 °C. Die derzeitige Differenz zwischen Vor- und Rücklauf von 8 °C scheint mir recht groß zu sein und ist wohl auch ein Indiz dafür, dass der Heizkreislauf nicht regelmäßig versorgt wird und damit im Ganzen zu kühl ist. Dieser Temperaturunterschied passt dann auch zu meinen Kontrollen am Heizkraftverteiler.


Bis dann
Mirko.

Verfasser:
Lanckenau
Zeit: 19.01.2018 07:18:02
4
2598827
Jetzt haben die Schaltvorgänge des Ventils bereits einen ganzen Tag lang problemlos geklappt und siehe da > die Wärmepumpe läuft wieder so, wie aus den vergangenen 11 Jahren gewohnt !!!

Ich konnte die Änderung der Heizkurve sowie die getätigten Kalibrierungsversuche zurücknehmen und das Haus wird endlich wieder schön gleichmäßig warm. Mittlerweile sind Vor- und Rücklauftemperatur des Heizkreises fast ausgeglichen und das INTEGRAL steigt in den Sperrzeiten auch nicht mehr so dramtisch an.

Gut und schön, dass das Ventil auf einmal nach über 2 Monaten wieder fehlerfrei arbeitet --> ich habe trotzdem gestern gleich ein neues Bauteil bestellt. Ich setze mal auf die alte Regel: Wenn das passende Ersatzteil vorhanden ist, dann geht auch nichts kaputt ;-)


Fazit: Traue keinen Handwerker über den Weg. Diese Fehlermöglichkeit hatte ich bereits beim Besuch des ersten Technikers angesprochen und wurde nur leicht belächelt. Ja ja, was die Leute im Internet alles so schreiben ...


Bis dann
Mirko

Verfasser:
Lanckenau
Zeit: 23.01.2018 07:23:02
0
2600634
Tja, zu früh gefreut ...

Nach knapp 4 Tagen problemlosen Betriebes, schaltet das Ventil seit gestern Nachmittag wieder nicht richtig. Ich habe kurzerhand die Front der Wärmepumpe abgenommen, um noch einmal genauer zu prüfen ...

Die Anlage möchte in den Heizwasserbetrieb. Der Stellmotor wird betätigt und das Ventil damit vollständig geöffnet (Stift wird in das Ventil hineingedrückt). Anschließend wird der Stellmotor wieder deaktiviert und das Ventil sollte selbstständig in die Ausgangslage zurückfahren (Stift wird mittels Feder aus dem Ventil herausgedrückt). Problem, nur wenn ich den Stellmotort demontiere und an dem Stift mit Feder etwas wackle, wird die Ausgangslage auch erreicht und die Vor- und Rücklauftemperaturen passen. Ansonsten fehlen ein paar Millimeter, die Heizkreise (Heizung, Warmwasser) sind damit nicht getrennt und die Vor- und Rücklauftemperaturen im Heizungsbetrieb zu hoch.

Hoffentlich kommt bald das neue Ventil, damit es schnellstmöglich gewechslet werden kann ...


Bis dann
Mirko

Verfasser:
kova1902
Zeit: 23.01.2018 09:29:33
0
2600680
Wie sauber ist dein Heizungswasser denn ?
Mfg kova

Verfasser:
Lanckenau
Zeit: 23.01.2018 11:22:38
0
2600734
Hmmm, trinken würde ich es nicht ...

Ich finde aber schon, dass nach den 11 Jahren Heizungsbetrieb das Wasser nicht gerade sauber aussieht. Im Heizkraftverteiler kann ich zumindest die Durchflussmenge nicht mehr ablesen. Die kleinen Röhrchen sind von innen dunkel und damit blickdicht.


Bis dann
Mirko

Verfasser:
Lanckenau
Zeit: 25.01.2018 09:33:27
1
2601789
Gestern wurde der Ventileinsatz nun endlich gewechselt und siehe da, die Wärmepumpe funktioniert wieder wie am ersten Tag !!! Das dieses kleine Bauteil solch ein große Auswirkung haben kann. Ich bin nur froh, dass ich nicht den Rat des 'Fachmannes' gefolgt bin >> " ... am besten Sie schaffen sich eine neue Wärmepumpe an ... "

Vielen Dank für die Hilfe.


Bis dann
Mirko

Verfasser:
Lanckenau
Zeit: 09.04.2024 07:44:09
0
3696290
Ich habe heute ein neues Problem mit unserer Wärmepumpe ...

Die Heizpumpe springt nicht mehr an und Heißwasser steht damit leider nicht mehr zur Verfügung !!! Erst kommt die Meldung Heizpumpenstart und wird dann auf Heizpumpe geändert. Die pure elektronische Schaltung scheint also zu funktionieren, der Start dieser passiert jedoch nicht. Letzter Heißwassenbetrieb war gestern Abend.

Kann ich irgendwie erzwingen, dass die Vaillant VWS 8/1 CK zumindest Heizwasser über die verbaute Zusatzheizung bereitstellt ?

In den mir zur Verfügung stehenden Anleitungen wird zwar für solch einen Fall stets die Möglichkeit eines Notbetriebes genannt, jedoch ist nicht beschrieben, wie man diesen aktiviert ?!?!?!?!


Vielen Dank im Voraus für den einen oder anderen Hinweis !!!

Verfasser:
Bernd_K
Zeit: 10.04.2024 16:26:39
0
3696928
Installationsanleitung

Notbetrieb geht wahrscheinlich über Menü Betrieb, Zusatzheizung. Seite 24.


11.3 Steuersystem – mögliche Betriebsarten
Im Menü ”BETRIEB“ des Reglers stehen fünf verschiedene Betriebsarten zur Auswahl:
- BETRIEB AUS: Die Anlage ist ganz ausgeschaltet. Im
Display wird „BETR. AUS“ angezeigt.
Achtung!
Wenn zur Winterzeit über längere Zeit die
Betriebsart „BETRIEB AUS” gewählt wird,
muss das Heizungswasser abgelassen werden,
um Frostschäden zu vermeiden.
- BETRIEB AUTO: Die Wärmepumpe, die passive
Kühlung und die Elektro-Zusatz heizung werden automatisch vom Energiebilanz regler geregelt. Im Display
wird „BETR. AUTO“ ange zeigt.
- BETRIEB WÄRMEPUMPE: Die Regelung lässt nur den
Betrieb der Wärmepumpeneinheit zu.
Im Display wird „BETR. WÄRMEPUMPE” angezeigt.
- BETRIEB ZUSATZHEIZUNG: Der Regler lässt nur
Betrieb der Elektro-Zusatzheizung zu. Diese Betriebsart kann im Zuge der Inbetriebnahme einer neuen
Anlage verwendet werden, wenn das Kälteträgersystem noch nicht betriebsbereit ist. Im Display wird
„BETR. ZUSATZHEIZUNG“ angezeigt.

- BETRIEB WARMWASSER: In dieser Betriebsart produziert die Wärmepumpe ausschließlich Warmwasser,
keine Wärme geht in das Heizungssystem. Im Display
der wird „BETR. WARMWASSER“ angezeigt.
Änderung der Betriebsart:
• Gehen Sie zur Ausgangslage durch Drücken der linken
Pfeiltaste bis „RAUM” und „BETR.” gleichzeitig im
Display angezeigt werden.
• Einmal Rechtstaste drücken zum Menü „BETR.”.
• Neue gewünschte Betriebsart mit Aufwärts- oder
Abwärtstaste markieren.
• Bestätigen Sie Ihre Wahl durch einmaliges Drücken der
Linkstaste.

Verfasser:
Bernd_K
Zeit: 10.04.2024 16:28:54
0
3696929
Aber was passiert da genau?
Geht der Kompressor gar nicht mehr an? Oder nur nicht für WW?

Verfasser:
Lanckenau
Zeit: 11.04.2024 11:10:51
0
3697226
Ich hatte heute einen Techniker im Haus. Auf der Platine (Kompressor Sanftstarter) befindet sich ein defektes Bauteil. Aus diesem Grund wird höchstwahrscheinlich der Kompressor auch nicht gestartet. Sofern die zuvor noch nie genutzte Zusatzheizung in Betrieb genommen werden soll, erscheint sofort die Meldung Fehler ZH. Ob diese beiden Feheler voneinander abhängig sind, konnte jedoch noch nicht ermittelt werden. Der Kundenservice von Vaillant wurde zu hinzugezogen, eine Antwort steht noch aus.

Auf jeden Fall wurde schon einmal eine neue Platine bestellt, so dass der Kompressor hoffentlich bald wieder starten kann. Eiskalt Duschen ist echt nicht mein Ding :-( ...

Verfasser:
Bernd_K
Zeit: 11.04.2024 12:05:30
0
3697261
Hmm...schwierig.
"Fehler ZH" finde ich nicht. Ist das die genaue Fehlermeldung?

Du könntest mal prüfen, ob der STB ausgelöst hat.
Seite 11 in der Installationsanleitung.

Verfasser:
Bernd_K
Zeit: 11.04.2024 12:14:16
0
3697264
Eiskalt Duschen ist echt nicht mein Ding

Mach es wie wir in Burma:
Ein paar Liter heißes Wasser in einen Eimer, einen alten Kessel zum schöpfen, mischen und gießen. Geht prima :-)

Verfasser:
Lanckenau
Zeit: 11.04.2024 15:17:43
0
3697346
Du könntest mal prüfen, ob der STB ausgelöst hat.

Den STB hatten wir geprüft, der kleine Knopf lies sich ganz leicht eindrücken. Laut Techniker scheint dieser erst einmal in Ordnung zu sein.

Die Meldung Fehler ZH steht im Display, dieses ist aber auch sehr klein ;-). Gemäß Störungsmeldungen im Handbuch würde ich da am ehesten auf ZUSATZHEIZUNG und damit eigentlich auf Überhitzungsschutz ausgelöst tippen. Muss aber dazu sagen, dass die Zusatzheizung die 18 Jahre noch nie in Betrieb war. Dies war der erste Startversuch überhaupt und meine Hoffnung auf eine praktikable Übergangslösung !!!

Verfasser:
Bernd_K
Zeit: 11.04.2024 15:37:23
0
3697355
Wie steht denn "Max.Stufe"? Nicht etwa auf "AUS"?

Verfasser:
Lanckenau
Zeit: 11.04.2024 15:56:10
0
3697367
Ich habe gerade die Anlage noch einmal stromlos geschaltet und am STB versucht, den kleinen Stift reinzudrücken. Man merkt nichts besonderes --> dieser schaut ca. 5 mm raus, wackelt ein bisschen rum und kann im Grunden auch nicht wirklich gedrückt werden. Also wieder Deckel drauf und Strom eingeschaltet. Anschließend in die Service-Ebene und im Bereich ZH (Zusatzheizung) den Wert von AUS auf Stufe 1, 2 und 3 getestet. Egal welche Stellung, die LED blickt, die Fehlermeldung erscheint und damit keine Funktion.

Gibt es einen Trick bei diesem STB ?
Wie wird dieser denn korrekt zurückgesetzt ?
Mache ich dabei etwas falsch ?

Verfasser:
Bernd_K
Zeit: 11.04.2024 16:45:24
0
3697389
Wenn der nicht gedrückt werden kann, ist er vielleicht auch nicht raus.
Keine Ahnung...ich finde nichts zu dem Teil im web.

---

Aber es ist sicher, dass die ZH elektrisch angeschlossen ist?
Installationsanleitung Seite 14.

Verfasser:
Bernd_K
Zeit: 11.04.2024 17:14:04
0
3697404
Aus Beitrag 1382788 :

"Hallo Brennerspezialist,
dank Deiner Hilfe hab ich mir mal den STB genauer angeschaut, Fehler war echt der STB. Hing irgendwie. Hab das Teil mal ausgebaut, bissl gewackelt und geschüttelt, wieder eingbeaut und siehe da, innerhalb von 2 h war der Speicher heiss. Am Schutz war noch Phase da und an der ZH dann nicht mehr, konnte also eigentlich nur der STB sein. Hat der im Normalfall einen Druckpunkt, meiner wackelt nur so rum, ich werd den wohl austauschen lassen."

Verfasser:
Lanckenau
Zeit: 12.04.2024 06:33:28
0
3697545
Hmmmm, das Teil wurde ja auch 18 Jahre lang nicht beachtet geschweige denn betätigt. Die Beschreibung aus dem Beitrag "wackelt nur so rum" trifft es genau ...

Verfasser:
Bernd_K
Zeit: 12.04.2024 08:09:55
0
3697573
Du müsstest mal messen wie in dem o.g. Beitrag beschrieben:

Am Schutz war noch Phase da und an der ZH dann nicht mehr,

Verfasser:
Lanckenau
Zeit: 16.04.2024 07:39:47
2
3698968
... und sie schnurrt wieder wie ein Kätzchen :-) !!!

Die Platine (Kompressor Sanftstarter) wurde gegen eine neue getauscht und noch ein paar Sicherungen erneuert. Danach lief das System wieder absolut fehlerfrei, auch die Zusatzheizung lässt jetzt ohne Probleme aktivieren. Auf der Vorderseite war lediglich ein kleines defektes Bauteil zu erkennen, die Rückseite der Platine sowie das Befestigungsblech der WP hingegen waren in großen Bereichen schwarz.

Was haben wir die gestrige unter der Dusche genossen ...

Aktuelle Forenbeiträge
jeren schrieb: Hallo, ich bin dabei den Einbau einer WP im Reihenmittelhaus zu planen. Eckdaten: - Baujahr 2001. - 135m2 Wohnfläche. - NAT -10,5 in Hessen (keine 3m Abstand nötig) - Gasverbrauch ~9000kwh/a -...
Privatmann2020 schrieb: Moin zusammen. Ich hab mal ne Frage zu Erfahrungswert, geschätzt mit dem dicken Daumen: In ungefähr welcher Größenordnung sollte man hier einen neuen, erstmaligen Wärmepumpenstromtarif aussuchen...
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik