Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Haus wird nicht warm - Ideen gesucht - Heizungsbauer kommt nicht weiter
Verfasser:
Manfred Woe
Zeit: 23.04.2024 11:09:48
0
3701835
Hallo zusammen,

ein 2-Familienhaus wird nicht mehr warm. Lauwarme Heizkörper nahe dem Heizraum und kalte Heizkörper für alle weiter entfernten. Warmwasser ist ok. Der Heizungsbauer hat schon einiges probiert um das Problem zu lösen ohne Erfolg.

Vielleicht ergibt sich ja hier eine Idee was das Problem sein könnte.

Das Haus ist Baujahr 1936. Schwarzstahl dicke Heizungsleitungen und alte Rippenheizkörper mit neuen Ventilen und Thermostaten auf 2 Stockwerken. Lange Leitungen der ganze Flur im Keller und zwei Stockwerke hoch. Gastherme Vitodens 200 W (26 KW). Druck Heizungsstrang 2 Bar. Wenn er absinkt wird nachgefüllt.

Die Heizung lief die Jahre zuvor einwandfrei (d.h. es wurde überall warm im Haus). Nach der Wartung vor letztem Winter wurden die Heizkörper nur noch teilweise warm. Unser Heizungsbauer versichert das er nichts ungewöhnliches gemacht hat und das das an der Wartung eigentlich nicht liegen kann. Im Heizraum gabelt es sich in zwei Stränge (ein Heizstrang geht nach links und einer nach rechts). Im linken Strang die Heizkörper wurden warm auf beiden Stockwerken. Im rechten Strang wurden nur ein oder zwei Heizkörper lauwarm (die am nächsten zur Heizung sind) und die anderen kalt. Die am weitesten entfernten wurden nie warm.

Inzwischen wurde gemacht Entlüften, Heizungsleitung durchgespült und neu befüllt, die Pumpe im Vitodens 200 W gegen eine neue ausgetauscht, auf Rat von Vissmann hat unser Heizungsbauer das Umschaltventil (Warmwasser/Heizungswasser) gewechselt und neue Absperrhähnen und Spülvorrichtungen direkt an der Gastherme angebracht (zuvor hat er im Flur immer gespült).

Als das Umschaltventil (Warmwasser/Heizungswasser) getauscht wurde ist auf einmal der rechte Strang warm geworden und der linke wenig bis gar nicht. Also umgekehrt wie zu vorher. Nach zwei Tagen waren dann morgens auf einmal alle Heizkörper warm und auch die dicke Leitung im Keller war richtig warm. wir dachten eigentlich das Problem sei gelöst und die Pumpe hat zuvor gegen ein halb geöffnetes Ventil gearbeitet.

Aktuell bei dem kalten Aprilwetter haben wir manchmal 17 Grad in manchen Räumen wenn die Sonne nicht scheint. Die Gastherme im Heizraum „taktet“ und bekommt die Wärme nicht weg (meine laienhafte Schlussfolgerung) ?? Es läuft wie folgt: Kesselwasser 28 °C, der Brenner schaltet ein, nach ca. 40 Sekunden bei ca. 65 °C schaltet sich der Brenner aus, der Vorlauf wird auf einmal heiss das man kaum mehr die Hand dran halten kann. Dann dauert es zwei bis 3 Minuten und die Kesselwassertemperatur ist wieder auf 28 °C gesunken (die vorlaufleitung ist kalt) und der Brenner schaltet wieder ein. Im Flur im Keller nur 5 m weiter ist die dicke Vorlaufleitung nur lauwarm. Die wird gar nicht warm. Die Wärme geht also wohl nicht raus bzw. wir haben keinen Durchfluss warum auch immer. Die Aussentemperatur war bei 5 °C und die Heizkörper Thermostate standen auf 3 oder 4 und manche auch auf 5.

Raumtemperatur ist 23 °C. Neigung und Paralellverschiebung der Heizkennlinie ist normal oder minimal höher eingestellt.

Gestern war unser Heizungsbauer da und hat verschiedenes probiert ohne Erfolg. Weiteres Vorgehen – ein Termin mit Vissmann und er meint es besteht die Option wenn wir hier nicht weiterkommen einer hydraulischen Weiche ausserhalb der Gastherme und einer externen stärkeren Pumpe einzubauen. Mögliche Gründe für unser Problem Luftpolster in den dicken waagrechten Leitungen die im Keller entlang laufen, hydraulischer Verschluss, ….. . Das der Wärmetauscher etwas hat daran glaubt er nicht weil der Vorlauf direkt an der Gastherme nach dem Aufheizen sehr warm wird.

Der Durchfluss auf den Heizungsleitungen fehlt die Wärme geht nicht weg. Unser Heizungsbauer hat die Schornsteinfegertaste rein gemacht. Dann gibt es nach einiger Zeit Geräusche und er meint die Temperaturen werden zu hoch das Wasser verdampft und das macht die Geräusche. Grund die Wärme geht nicht weg über die Hydraulik. Entlüftungen haben wir nicht viele im unteren Stock und im oberen Stock gibt’s einige da die Heizkörper hier einige getauscht wurden und im WC eine Enlüftung oben ist.

Sorry für den langen Text. Vielleicht hat ja jemand eine Idee was hier die Ursache ist bzw. wie man das prüfen kann an was es liegt.

Vielen Dank schonmal an alle die mir hier vielleicht weiter helfen können.

Gruss Manfred

Verfasser:
Manfred Woe
Zeit: 23.04.2024 11:22:42
0
3701844
ich hab drei Bilder weiss aber gerade nicht wie ich die hier hochladen kann. Wenn ich das richtig verstehe muss man einen Link einfügen wo das Bild liegt.

Verfasser:
Manfred Woe
Zeit: 23.04.2024 11:28:21
0
3701848





Verfasser:
passra
Zeit: 23.04.2024 11:42:24
0
3701856
Bilder bei einem Bildhoster hinterlegen, z.b. auf https://picr.de/

Dann den Link mit [ img]Bildpfad[/img ] von dort hier hereinkopieren (Die Leerzeichen in den eckigen Klammern sind nur, damit das img dargestellt wird)

Verfasser:
Hannes/esbg
Zeit: 23.04.2024 12:26:59
0
3701875
Gibt es im Heizungsrücklauf einen Magnetitabscheider ??

Gibt es einen Schmutzfänger und ist der schon gereinigt worden ??

Eine neue Heizungspumpe wurde verbaut, wohl HE Pumpe, auf welcher Einstellung läuft diese ??

Verfasser:
Hans_Bethe
Zeit: 23.04.2024 12:40:24
3
3701879
Das riecht nach Luft im System! Wie wurde denn entlüftet?

ggf. mal an einem weit entfernten Heizkörper Schlauch anschliessen und am Kessel nachfüllen. Luftblasen an ungünstigen Stellen können einen in den Wahnsinn treiben.

u.U. einen Entlüfter an der verdächtigen Stelle einbauen.

Verfasser:
joe115
Zeit: 23.04.2024 14:09:03
0
3701916
Schließe mich meinen Vorrednern an: Luft in der Leitung, die die Pumpe nicht weggedrückt bekommt.

Lösung: Wasserschlauch unten anschließen, dosiert mit Druck versehen und oben, am letzten Heizkörper im Strang, das Wasser wieder rauslassen. Kessel dabei aus und im Idealfall im VL/RL abgesperrt, so dass sich das Wasser keine Umwege suchen kann. Ggf getrennt für VL und RL. Ist ein mühseliges Geschäft, aber hilft nix. Je nach Wasserqualität mit oder oder VE Patrone dazwischen.

Und natürlich sicherstellen, das der Schmutzfilter sauber ist und die Pumpe (im Normalbetrieb) auf max. Durchsatz steht.

Was du vorher noch versuchen kannst (sind nur Ideen, keine Garantie auf Erfolg):
- Therme aus, Pumpe auf Vollgas, Wasserdruck im System aufknapp unter 3bar. Alle HzKörper abgedreht, bis auf den obersten im Strang.
- Dito, und dann an dem obersten HK im Strang das Entlüftungsventil aufdrehen und Wasser ablassen.

Gruß

Verfasser:
pB
Zeit: 23.04.2024 14:19:36
1
3701921
...diese alten Anlagen waren oft Schwerkraftanlagen.

Unbedingt mal auf dem Dachboden suchen, da war mal das alte
Ausdehnungsgefäß.....

Manche legen die (ehemaligen) Sicherheits-Vor- und Rückläufe nur still,
andere schließen sie mit einem RL-Ventil kurz, wieder andere.... egal...

Eigentlich sollte da irgendwo (vielleicht?) eine Entlüftungsmöglichkeit
für die ebenfalls oft vorhandenen Sekundärluftleitungen sein.....

Das ist bei verzweigten Anlagen meist die beste Stelle
um die Luft wirklich rauszukriegen....

Falls ja, schön. -> reichlich entlüften, und unten LANGSAM nachfüllen.

Verfasser:
Guber
Zeit: 23.04.2024 17:19:42
0
3701979
Also bei einer SChwerkraftanlage braucht es ganz sicher keine hydraulische Weiche, und es sollte auch keine stärkere Pumpe brauchen. Entweder ein Luftpolster (Das aber schon groß sein muss,) oder ein defektes Ventil blockiert den Volumenstrom, oder Dreck blockiert die Pumpe.
Bei Soleleitungen hat man da schon erfolgreich eine Gartenpumpe mit eingeschleift und Luft damit rausgespült. (Dreck bekommt man so auch eher raus)
Wurden schon alle Heizkörper einzeln entlüftet - falls das geht? Wenn eine ganze Hälfte nicht läuft müsste da eigentlich Luft kommen wenn es ein Luftpolster ist.
Läuft die Pumpe mit konstanter, hoher Leistung? Nicht dass sie im Autoadapt Modus auf seltsame Ideen kommt in der Schwerkraftheizung.

Verfasser:
kathrin
Zeit: 23.04.2024 18:47:08
2
3702012
@Manfred Woe
Zitat von Manfred Woe Beitrag anzeigen
Die Heizung lief die Jahre zuvor einwandfrei (d.h. es wurde überall warm im Haus).
War das mit dem gleichen Heizgerät oder wurde das Heizgerät ersetzt? Bitte poste die ersten 8 Stellen der Herstellnummer (ist auf dem Typenschild, das meistens auf der oberen Geräteabdeckung zu finden ist). Wann wurden die Heizkörper getauscht? Gab es andere/weitere Änderungen an der Heizverteilung, seit die Heizung "zuvor" einwandfrei lief? Wie häufig musst du Wasser nachfüllen, und war das schon immer so?

Zitat von Manfred Woe Beitrag anzeigen
Nach der Wartung vor letztem Winter wurden die Heizkörper nur noch teilweise warm.
Hast du die Regelungseinstellungen (inkl. Codieradressen) vor und nach der Wartung verglichen - irgendwelche Änderungen?

Welche Neigung und Niveau sind aktuell eingestellt? Alle Heizkörper hängen am gleichen Heizkreis, kein Mischer, richtig?

Eine Brennerlaufzeit von nur 40 Sekunden erklärt, wieso es im Haus nicht warm wird. Offen, wieso das Gerät plötzlich (?) so stark taktet.

Was geschieht, wenn du alle Thermostatventile ganz aufdrehst - taktet das Gerät so weniger und werden beide Heizstränge warm? Wenn zu viele Thermostatventile geschlossen sind, spricht u.U. das Überströmventil an, was das Kurztakten erklären würde.

Schönen Abend + Gruss

Kathrin

Verfasser:
Manfred Woe
Zeit: 23.04.2024 22:01:43
0
3702097
Zitat von passra Beitrag anzeigen
Bilder bei einem Bildhoster hinterlegen, z.b. auf https://picr.de/


Das habe ich probiert und von Google Fotos die Links der Bilder rein kopiert dann erscheint eine leere Antwort. Ich probiere es morgen nochmal ob ich es schaffe Bilder einzufügen.

Zitat von Hannes/esbg Beitrag anzeigen
Gibt es im Heizungsrücklauf einen Magnetitabscheider ??

Gibt es einen Schmutzfänger und ist der schon gereinigt worden ??

Eine neue Heizungspumpe wurde verbaut, wohl HE Pumpe, auf welcher Einstellung läuft diese ??


Kein Magnetitabscheider, Schmutzfänger m.W. nein, kein Mikroblasenabscheider. Das habe ich bemängelt. Kann sollte man noch einbauen hat der Heizungsmonteur gemeint. In der alten Pumpe war ein Metallspan drin. Das muss jetzt nichts heissen aber ideal war das sicher nicht.

Verfasser:
Manfred Woe
Zeit: 23.04.2024 22:13:58
0
3702101
Zitat von Hans_Bethe Beitrag anzeigen
Das riecht nach Luft im System! Wie wurde denn entlüftet?

ggf. mal an einem weit entfernten Heizkörper Schlauch anschliessen und am Kessel nachfüllen. Luftblasen an ungünstigen Stellen können einen in den Wahnsinn treiben.

u.U. einen Entlüfter an der verdächtigen Stelle[...]


Ja das würde die wechselhaftigkeit erklären. Würde auch erklären warum nach einer scheinbar harmlosen routinemäßigen Wartung die Heizkörper nicht mehr richtig warm wurden. Desweiteren laufen im Keller Flur die Heizungsleitungen waagrecht viele Meter fast die komplette Hauslänge lang. Immer wieder Abgänge dann.

Wie wurde entlüftet ? Ehrlich gesagt weiss ich das gar nicht mehr so genau. Zuletzt meine ich war es so das das Wasser abgelassen wurde und an allen Heizkörpern wurden neue Ventile eingebaut und neue Thermostate von Heitmaier. Dannach wurde im Heizraum die Kaltwasserzuleitung Hahn geöffnet und die Heizungsleitung hat sich gefüllt. Dabei meine ich waren die Heizkörper alle aufgedreht. Als der Druck 2 Bar war wurde überall im Haus entlüftet vor allem im oberen Stock im WC gibts ganz oben Entlüftungen. Ich habe im Keller geschaut das der Druck bei 2 Bar bleibt und immer wieder Wasser aufgedreht wenn es gesunken ist.

Verfasser:
joe115
Zeit: 23.04.2024 22:59:27
0
3702110
Zitat von Manfred Woe Beitrag anzeigen
Kein Magnetitabscheider, Schmutzfänger m.W. nein, kein Mikroblasenabscheider. Das habe ich bemängelt. Kann sollte man noch einbauen hat der Heizungsmonteur gemeint. In der alten Pumpe war ein Metallspan drin. Das muss jetzt nichts heissen aber ideal war das sicher nicht.


HE-Pumpen brauchen zwingend Schmutzfilter mit Magnetitfänger - und regelmäßige Wartung, wenn Eisen in der Anlage ist.

Gruß

Verfasser:
RayKrebs
Zeit: 24.04.2024 07:52:20
0
3702154
Hat die Therme ein internes Überstromventil? Also meine alte Buderus hat sowas. Das könnte auch sein dass das defekt ist, dann dreht sich das Wasser in der Therme im Kreis, was sich auch in einer sehr schnellen Erwärmung des VLs zeigt. Meins muckt auch schon und öffnet mittlerweile zu früh.

Ansonsten wurde quasi alles schon gesagt, entlüften usw. Wie sah das Wasser beim Spülen aus?

Verfasser:
gutefrage
Zeit: 24.04.2024 08:19:36
0
3702166
Heiz/ww Ventil falsch angeschlossen ? ist ja das einzigste was getauscht wurde.

Gutefrage

Verfasser:
DMS20
Zeit: 24.04.2024 09:23:24
0
3702187
Zitat von Manfred Woe Beitrag anzeigen
Dannach wurde im Heizraum die Kaltwasserzuleitung Hahn geöffnet und die Heizungsleitung hat sich gefüllt.
Ohne ein Wasseraufbereitungsgerät dazwischen, das für die korrekte Qualität des Heizungswassers gesorgt hätte?

Verfasser:
Armin Christ
Zeit: 24.04.2024 10:53:32
0
3702226
Achtung Schwerkraftheizung aus den dreißiger Jahren. Möglicherweise obere Verteilung! Deshallb Änderung an den neuen Heizkörpern prüfen! Ansonten Luft oder Verstopfung in einer alten Leitung. Gruß Heizer 41

Verfasser:
Frank_Pantry
Zeit: 24.04.2024 11:08:36
1
3702233
Wenn innerhalb von 40 Sekunden der VL von 28 auf 65 °C geht, hat man Null Durchluss an der Therme.

Da ist die Pumpe defekt oder blockiert oder die Ansteuerung der Pumpe erfolgt nicht mehr. (Platinenfehler)


Gruß
Dipl.-Ing. Anlagentechnik
Frank-Rolf Roth
www.waermepumpendoktor.com
(Planung, Baubegleitung, Anlagen-Optimierung, Betreiberschulung)
Referenz-Wärmepumpenanlage der Energieagentur-NRW

Verfasser:
Schraubermeistro
Zeit: 24.04.2024 11:09:58
1
3702234
Hallo,
was mir in den Angaben fehlt. Was hat der Heizungsbauer bei der Wartung gemacht u. waren die neuen Heizkörperventile vorher schon drin u. haben da funktioniert?
Oder habe ich was überlesen.

Wie wurde gespühlt? Jeder Heizkörper einzeln (Alle zu, bis auf Einen) oder alle Heizkörper zusammen?
Hintergrund ist, daß bei einer Befüllung das Wasser mit viel höherer Geschwindigkeit durch die Rohre schießt u. zusammen mit dem Wechsel Luft/Wasser/Luft viel Schmutz aus den dicken alten Rohren löst. Der lagert sich dann nach einiger Zeit in den dünneren Rohren direkt am Ventil ab. Da die heutigen Ventile gleichzeitig den hydraulischen Abgleich ermöglichen, kann auch bei aufgedrehtem Ventil der Durchfluß gering sein. Der kleine Spalt im Heizungsventil wird von Schmutz schnell verschlossen.
Daher die Einstellung des hydraulischer Abgleichs am Ventil markieren, anschliessend voll aufdrehen u. jeden Heizkörper einzeln spühlen. Also so, das der Druck aus der Wasserleitung nur durch jeweils einen Heizkörper strömt. Sowohl VL => RL als auch RL => VL. (spühlt man alle Heizkörper zusammen, reicht die Fliessgeschwindigkeit am einzelnen Heizkörper nicht aus)

Habe das kürzlich bei meiner Anlage gemacht (Kupferleitungen) u. war erstaunt wieviel Schmutz da drin war. Erst nach mehrmaligem Wechsel der Spühlrichtung kam klares Wasser. (Es schadet übrigens nicht wenn beim Spühlen immer wieder Luft reinkommt, denn der Wechsel Wasser/Luft löst viel mehr Ablagerungen ab, als wenn nur ununterbrochen Wasser fliesst).

Weil das ein ungewöhnlicher Fall ist, evtl. eine ungewöhnliche Ursache. Es ist schon vorgekommen das sich im Absperrventil die Dichtung oder der Dichtungsträger mit Dichtung von der Spindel gelöst hat u. so den Durchluß gestopt oder behindert hat.

Gruß Schraubermeistro

Verfasser:
Arturo68
Zeit: 24.04.2024 12:54:06
0
3702283
Hallo,
bitte in CODIERUNG 2, das CODIERWORT 65 überprüfen und ggfls. korrigieren:
65:0 -> ohne Umschaltventil
65:1 -> Umschaltventil Fa. Viessmann
65:2 -> Umschaltventil Fa. WILO
65:3 -> Umschaltventil Fa. GRUNDFOS

Gruss

Verfasser:
Manfred Woe
Zeit: 24.04.2024 14:55:04
0
3702336
anbei Bilder neben dem Heizraum sind zwei parallele lange Strecken waagrechter Heizleitung (eine im Flur und eine durch alle 3 Kellerräume Wasschküche und zwei weitere Kellerräume). Insgesamt kann man sagen gibt es 3 Stränge. 2 sehr lange waagrechte entlang des gesamten Haus und ein Strang der links weg geht der wesentlich kürzer und direkter ist weil auf dieser Seite der Heizraum ist.




















Verfasser:
Manfred Woe
Zeit: 24.04.2024 15:17:18
0
3702346
Vielen Dank an Euch alle für eure informationen bin ich echt dankbar !!

Ich bin bei meiner langjährigen Lebensgefährtin eingezogen und habe nun das Heizungsproblem an der Backe :-)) bzw. ich kümmere mich halt darum um möglicherweise hier weiter zu kommen. Eigentlich hab ich genug zu tun mit einer grossen Renovierung, meinem Job und meiner 91 jähirgen Mutter.

@passra: Danke für den Bildhoster. Bei Picr gehts jetzt komischerweise was bei Google Fotos nicht ging.

@Hannes/esbg: Wenn wir wieder was machen am System bzw. auch so werden wir sicher Magnetitabscheider und Schmutzfänger einbauen lassen. Vermutlich ist der Schmutzfänger schon drin ich bin nur nicht sicher. HE-Pumpe läuft auf Vollgas nehme ich an. Es ist die Pumpe die in der Gastherme eingebaut ist. Man kann nur die einbauen und sie gehört zur Vissmann Therme. Als der Heizungsbauer da war hat er mit der Pumpe ständig gespielt und den Anschlusstecker öfter runter gezogen und wieder drauf. Ich nehme an er wollte ein mögliches Luftpolster beseitigen und hat Besserung erwartet. Auf der Pumpe sind LEDs man kann die Leistung erhöhen. Ich gehe davon aus das sie maximal läuft werde aber nochmal ein Bild machen und hier posten.

@joe115: Ja Luft meint der Heizungsbauer auch. Was mich so wundert ist nur. zur früherer Zeit wurde auch schonmal das Wasser abgelassen (z.B. als im Bad ein Fussbodenheizkreislauf dazu kam und auch bei einer Wartung die ich erlebt hab) aber danach gab es keine Probleme. Auch zuletzt hat er ja abgelassen und dann war es ja kurz gut (Heizleistung überall an allen Heizkörper bis auf den letzten die schwächeln Leitungsbedingt nehme ich an). Nun ist es wieder. Komisch ist soviel Luft im System der waagrechten Leitungen das es wieder gekommen ist. Das kann natürlich sein.

>> Lösung: Wasserschlauch unten anschließen ...
Danke für den Tipp. Darum hat der Heizungsbauer Spülvorrichtung und Hähnen direkt an der Gastherme installiert. Bessere Spülvorgang und Befüllen und möglicherweise dann kein Luftproblem mehr. Seither lief das 7 m entfernt am Ende des Flur ab. Dort sind auch Spülvorrichtungen. Danke nochmals wir versuchen hier weiter zu kommen.

>> - Therme aus, Pumpe auf Vollgas, Wasserdruck im System aufknapp unter 3bar. Alle HzKörper abgedreht, bis auf den obersten im Strang.
- Dito, und dann an dem obersten HK im Strang das Entlüftungsventil aufdrehen und Wasser ablassen. <<

Therme aus und Pumpe auf Vollgas wurde schon probiert meine ich. 3 Bar traue ich mich nicht. Ich werde den Heizungsbauer aber darauf ansprechen und auch auf die Idee Ventil zu und oben an der Entlüftung dann aufdrehen. Hört sich für mich gut an.

Verfasser:
Manfred Woe
Zeit: 24.04.2024 15:26:54
0
3702351
Die Heizleitungen habe ich von der Isolierung Dämmung befreit um überhaupt die Temperaturen erfassen zu können. Mit dem Infrarotthermometer und per Hand kann man nun gut die Temperatur verfolgen.

Noch ein Hinweiss ich hatte ja geschrieben das die Gastherme taktet 40s aufheizen und 2 bis 3 Minuten abpumpen bis sie wieder einschaltet. Das ist immer noch so nur heute schaltet sie Außentemperatur bedingt schon bei 32 °C ein und bei 72 °C aus. Ich spreche immer von der Kesselwassertemperatur die mir im Display angezeigt wird. Wenn der Brenner aufhört also bei 72 Grad fängt der Vorlauf unten an der Therme auf dem ich meine Hand hab sehr heiss zu werden um danach langsam abzukühlen bis er wieder fast handwarm ist. Vielleicht 5 m entfernt ausserhalb des Heizraumes ist am grossen Abzweig (ich hab ein Bild davon hier hochgeladen mit dem roten Pfeil für Vorlauf und dem blauen Pfeil für Rücklauf) aber nur Handwarm. Als die Heizung damals ging war der Vorlauf heiss. Meine Hand hat das ausgehalten aber es war schon sehr heiss.

Wenn irgendwann das Problem gelöst ist kommen die Isolierungen natürlich wieder dran.

Verfasser:
Manfred Woe
Zeit: 24.04.2024 15:42:47
0
3702357
@pB: ja Schwerkraftanlage so war das früher.

>> Unbedingt mal auf dem Dachboden suchen, da war mal das alte
Ausdehnungsgefäß.....

Ich poste ein Foto oben sind im WC unter der Decke meine ich Entlüftungen. Hier war der Heizungsbauer auch immer gegangen wenn ich im Keller den Druck auf 2 Bar halten sollte.

ok langsam nachfüllen damit die Luft Zeit hat zu entweichen

@Guber: Danke für Beitrag !

Der Fehler ist so zufällig wie wenn doch was hängt oder nicht richtig passt. Luftpolster die langen waagrechten Leitungen kann auch sein. Als das Problem anfing ging ja nur der linke Strang. Wir haben dann mal den linken Strang zugedreht und den rechten voll auf. So richtig Erfolg hat das auch nicht gebracht und die Frauen hatten nicht die Geduld so lange im kalten zu sitzen :-)

>> Wurden schon alle Heizkörper einzeln entlüftet - falls das geht?
im EG gibts nur 3 Stellen (Heizkörper) die man entlüften kann. Davon ist einer ein alter Rippenheizkörper. Im Bad der HandtuchHK ist ein neuer und im Windfang der auch. Es war gedacht das man den Rippenheizkörper auch Entlüftungen dran macht zumal der Heizungsbauer sagte das wäre nicht schwer und relativ leicht zu machen. Warum es jetzt nicht gemacht wurde weiss ich nicht. Aus dem Rippenheizkörper im Wintergarten (Bild mit Bett) kommt reichlich Luft wenn man den entlüftet nach dem Befüllen. Wenn man jetzt aufmacht und immer in der Vergangenheit auch kam immer gleich Wasser.

>> Läuft die Pumpe mit konstanter, hoher Leistung?
ich werde drauf schauen wenn ich Zeit hab. Kann sein das ich den Deckel runter mach dann kann man die LEDs und die Pumpe und ihre Ansteuerung sicherlich sehen. Ich werde schauen.

Verfasser:
Manfred Woe
Zeit: 24.04.2024 16:05:23
0
3702361
@kathrin: >> War das mit dem gleichen Heizgerät oder wurde das Heizgerät ersetzt?

Die Gastherme ist schon älter aber auch nicht so alt. Müßte Susi fragen wie alt sie ist.

>> 8 Stellen der Herstellnummer

71944748

>> Wann wurden die Heizkörper getauscht?
Im EG nicht. Sind die alten wo schon immer drin waren. Das Bad wurde mal renoviert -> Handtuchheizkörper und im Flur wurde einer demontiert weil zwei dort sind. Im EG also fast alles unverändert.

Im ersten Stock (das Haus wurde in zwei Wohnung aufgetrennt) die Frau die dort wohnt hat alle Rippenheizkörper entfernt und hat die normalen Heizkörper die man heute hat. Vermutlich Typ 22 drin. Ich schau mir das noch an und berichte.

>> Gab es andere/weitere Änderungen an der Heizverteilung, seit die Heizung "zuvor" einwandfrei lief? Wie häufig musst du Wasser nachfüllen, und war das schon immer so?
<<
Nein keine Veränderungen. Nach der "harmlosen" Wartung fing das an mit dem nicht mehr richtig warm werden. Der Heizungsbauer hat gesagt was er gemacht hat und das ist alles harmnlos und unverdächtig. Trotzdem man weiss nie. Ev. auch Zufall glaube ich aber eher nicht. Wasser nachfüllen meines Wissens gelegentlich also nicht häufig. Kann mal sein das 1,5 Bar drauf sind vor allem dann wenn der Heizungsbauer da war und etwas gemacht hat. Dann füllt man nach aber normal muss man das nicht.

>> Hast du die Regelungseinstellungen (inkl. Codieradressen) vor und nach der Wartung verglichen - irgendwelche Änderungen?

Nein hab ich nicht gemacht. Ich habe gefragt ob es an einer Einstellung liegen kann. Der Heizungsbauer macht nichts an den Codestellen so mein Eindruck. Was er mal gemacht hat ist die Brauchwassertemperatur auf 20 °C zu stellen damit die Heizung kein Warmwasser macht. Als er gegangen ist hat er es nicht zurück gestellt und bei uns kam kein warmes Wasser mehr. Also wieder auf 50 °C hoch gestellt wie es zuvor war. Die Codestellen habe ich alle mal aufgenommen und in das Vissmann Buch reingeschrieben. Ein Graus was man da alles einstellen kann.

>> Eine Brennerlaufzeit von nur 40 Sekunden erklärt, wieso es im Haus nicht warm wird. Offen, wieso das Gerät plötzlich (?) so stark taktet.

Nein keine Ahnung und es ärgert mich das ich zuvor nicht darauf geachtet habe.

>> Was geschieht, wenn du alle Thermostatventile ganz aufdrehst - taktet das Gerät so weniger und werden beide Heizstränge warm? Wenn zu viele Thermostatventile geschlossen sind, spricht u.U. das Überströmventil an, was das Kurztakten erklären würde. <<

So ist es gerade. Alle Ventile sind auf 5 in beiden Stockwerken. Im EG werden nur die Heizkörper nahe der Heizung lauwarm. Alle weiter entfernten sind kalt. Überströmventil - ich werde darauf achten beim beobachten. Kann sein das der Heizungsbauer es auch schon getauscht hat. Ich werde auf die Rechnungen schauen ob es erneuert wurde.

Aktuelle Forenbeiträge
Carbonat380 schrieb: Hallo, ich habe eine Bosch CS5000AW 17 0 WP in einem Wochenendhaus...
JustHolt schrieb: Hallo! Ich benötige bitte das hier versammelte Fachwissen zu...
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Environmental & Energy Solutions
Website-Statistik