Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Bwt Aqa Smart zieht keine Sole an
Verfasser:
Torti77
Zeit: 27.05.2024 21:15:03
0
3711564
Hallo zusammen,
Ich habe die Anlage seit 9 Jahren und so ein paar Probleme schon selber lösen können(Schwimmerschalter, Trafo, Diode) aber jetzt komm ich grad nicht weiter.
Und bevor ich den Kundendienst dazu nehme wollte ich euch mal fragen.
Die Anlage zieht keine Sole mehr an.
Der Durchflussmesser ist sauber und leichtgängig. Das Magentventil danach habe ich getauscht. Der Stößel war rostig und nicht mehr leichgängig da wollte ich auf Nummer sicher gehen. Das schaltet auch hörbar wenn die 24Volt anliegen.
Anscheinend wird kein Unterdruck aufgebaut.
Könnt ihr mir helfen wo ich noch gucken könnte ?
Danke schonmal.

Mfg
Thorsten

Verfasser:
Torti77
Zeit: 29.05.2024 10:45:02
0
3711988
Hallo zusammen,
kann ich denn den Durchflussmesser messtechnisch prüfen?
Was ich noch prüfen würde wäre die Elektrolysezelle. Geht das nur auf sicht oder kann ich auch hier was messen? Einen Widerstand z.B.
MfG
Thorsten

Aktuelle Forenbeiträge
Walter33 schrieb: Hallo, da bei mir zuhause gerade das Dach neu gedeckt wird,...
michael13a schrieb: Hallo, ich hab aktuell das Problem, dass eine Jahre lange...
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Website-Statistik