Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Verzweifelt, Viessmann Gaskessel geht immer aus
Verfasser:
Kathrin
Zeit: 29.12.2003 16:13:02
0
41375
Hallo zusammen,

seit einiger Zeit haben wir massive Probleme mit einem
AH 63 von Viessmann. Der Kessel ist von 1990, Dachzentrale.
Die Anlage lief bisher ohne Probleme. Seit einigen Wochen gehen nun immer beide Zündflammen aus. Der Kessel ist 2-stufig mit zwei Gasarmaturen. Wir stellten fest, daß bei der 1. Armatur nur ein Fließdruck von 12 mbar anstand und der Kessel, obwohl hier L-Gas ist, noch auf H-Gas lief.
Wir erneuerten die Gasarmatur, die Düsen und die Thermoelemente. Der Kessel lief eine Woche wunderbar. Dann wieder der Fall: beide Zündflammen aus. Man macht sie an und schon läuft alles wieder. Jetzt hatten wir 3 Wochen Ruhe. Nun, seit vorgestern, waren wir wieder 3x da, immer beide Zündflammen aus.
Die Werte: Fliesßdruck an beiden Armaturen 19,2 bzw. 19,50 mbar.
Düsendruck 11.9 mbar.
Wir haben nun testweise den Kessel mal auf 85% eingestellt, also Düsendruck 9,0 mbar.
Thermostrom ist gut. Abgaswerte auf 2. Stufe 92,2% Wirkungsgrad, 3,4% Co2, Zug -0,03. Werden die Flammen ausgepustet? Sollte man eine Abgasklappe einbauen? Gashahn ist recht unerreichbar, keine Kinder im Haus.
Hat jemand noch einen Rat? Auch Viessmann kann nicht helfen.
Vielen Dank.
Kathrin

Verfasser:
P. Rabe
Zeit: 29.12.2003 17:39:20
0
41376
Hallo Kathrin!

Sind bei diesem Halbautomat Bj. 1990 schon einmal die Millivolt-STB gewechselt worden? Du schreibst, der Thermostrom sei in Ordnung, das heißt wie hoch vor und nach dem STB?
Desweiteren bietet Viessmann ein Abschirmblech an, welches unter den Zündbrenner geklemmt wird, damit die Zündflamme nicht beim Zünden des Brenners ausgeblasen werden kann. Ich werde nachher mal die Bestellnummer nachreichen.

Bis dann P. Rabe

Verfasser:
Kathrin
Zeit: 30.12.2003 12:37:34
0
41377
P. Rabe schrieb am 29.12.:
"Du schreibst, der Thermostrom sei in Ordnung, das heißt wie hoch vor und nach dem STB?"

Hallo P. Rabe,

hm, bin etwas ratlos. Sowohl der Viessmann KD als auch wir haben ihn nur an den Kabeln vom Thermoelement gemessen.
Gibt es da noch eine andere Stelle?
Mit den Blechen ist vielleicht noch einen Versuch wert.

Viele Grüße,
Kathrin

Verfasser:
yük
Zeit: 30.12.2003 12:39:47
0
41378
hallo
katrin

hab ihr schonmal kessel saubergemacht die gleiche problem haben wir auch gehab , da habe ich von vissmann jemman bestelt erhat die anlage geöfnet estmal mit staubsauger danach mit luftkompresor die schumutzpartikel rausgeblasen. seid dem keine problem.

Verfasser:
rocco
Zeit: 30.12.2003 17:31:15
0
41379
Hi,
Na an den Kabeln vom THE ist doch richtig.
Das eine kommt vom ZB und das andere kommt vom ZB über STB wieder an TH
wie hoch war der Wert denn?

Verfasser:
P. Rabe
Zeit: 30.12.2003 19:22:28
0
41380
Hallo Kathrin!

Also, die Ersatzteilnummer für das Abschirmblech lautet: 7810569. Dieses Teil hat mir schon einige Male weitergeholfen.

Zurück zum Thermoelement. Wie Rocco schon bemerkte, sind die Kabel bzw. deren Anschlüße am Thermoelement schon der richtige Meßpunkt. Nach dem STB sollte man(n);-) mindestens 5 mV messen!

Viel Spass beim Suchen wünscht P. Rabe

Allen einen guten Rutsch ins neue Jahr und möglichst wenig Störungen!

Aktuelle Forenbeiträge
HenningReich schrieb: Hallo Dietmar, sehe ich genauso. Auch in diesem Fall ist der Schluß von einem Fall auf die Allgemeinheit nicht sinnvoll. Ich persönlich kenne auch sehr viele sehr kompetente Fachhandwerker mit herausragender...
Martin24 schrieb: Verstehe ich nicht. Du senkst den Wärmewiederstand des Bodenbelags aber lässt die Vorlauftemperatur gleich? Auch den Volumenstrom der Kreise? Natürlich wird es dann im Raum wärmer. Meinst Du das mit...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik