Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Tote Heizung
Verfasser:
Sandra
Zeit: 10.01.2004 23:02:21
0
42892
Hallo Allerseits,
Ich habe ein Problem mit folgender Anlage:
Ich habe ein Brennwertgerät (Öl) mit einem Puffer (war von Hersteller so vorgeschrieben) an der Leitung von Gerät geht der Heizanschluß weg.
Das Gerät selbst hat eine interne Kesselpumpe im Rücklauf(Grundfoss 25/60) die auf Volldampf laufen muß. Im eigentlichen Heizungsvorlauf für die Heizkörper ist in Strömungsriechtung zuerst die Heizkreispumpe (Grundfoss Alpha 25/40) eigebaut, danach kommt ein Mischer (3-Wege). Pumpe und Mischer wurden von Hersteller als Heizkreisverteiler mitgeliefert. Wenn das Gerät zu heizen anfängt wird der Vorlauf bis Unterhalb des Mischers warm, dann tut sich nichts mehr !!!
Der Puffer wird aber durchstömt.
Kein einziger Heizkörper wird warm, nicht mal der, der unmittelbar neben dem Gerät hängt und direkt unterhalb der Gruppe angeschlossen ist.
Der Hersteller des Gerätes ist pleite und sämtliche Hotlines sind tot.
Kann mir hier irgendeiner das große Geheimiss verraten ???
Sandra

Verfasser:
Olaf
Zeit: 10.01.2004 23:08:59
0
42893
Hallo Sandra,

Richtige Reihenfolge ist.

Erst der Mischer dann die Heizkreispumpe. Die Pmpe muss sich zwischen Mischer und den Heizkörpern befinden.

Grüsse vom Bodensee

Verfasser:
Fritz Poggenklas
Zeit: 10.01.2004 23:58:33
0
42894
Klingt (liest sich) als hättet Ihr das Ganze auf dem Kopf montiert.
Hast Du nicht mal ein paar Bilder davon ?

Gruß Fritz

Verfasser:
Martin Havenith
Zeit: 11.01.2004 13:08:06
0
42895
Grundsätzlich schließe ich mich den Vorrednern an.
Könnte abber auch sein, das du nur nicht richtig hingeschaut hast.

Wichtigste Frage: Hat die Anlage seit Inbetriebnahme jemals korrekt funktioniert??

Wenn ja, dann isses was anderes.....

Verfasser:
sandra
Zeit: 11.01.2004 20:44:29
0
42896
@Fritz,
ich versuche ein Bild ins Netz zu stellen,
@Martin,
Habe richtig hingeschaut, weil ich das Forum schon länger durchstöber und weiß das ich es genau erklären muß bevor ich hier dumme Fragen stelle.
Die Anlage ist jetzt erst fertiggeworden, funktioniert hat das Ding seither noch nicht. Wir hatten sogar den Mischer schon zerlegt, ist alles etwas seltsam. Am Zulauf von Pumpe sitzt ein "Teller" der soll das Wasser in das Mischteil pumpen. Das Eigentliche Mischteil sieht aus wie eine Mehlschaufel, dann gehts in Richtung Heizkörper.
Im Rücklauf ist kein Teller und gar nichts. Die Anlage wurde genau nach Anweisung montiert. Kann es sein das sich die Pumpen durcheinander bringen??? Warum wird kein Heizkörper durchstömt selbst wenn der Mischer auf Heizen steht und sich gar nichts mischt?
Ich versuche ein paar Bilder zu machen.
Ansonsten erstmal vielen Dank fürs weiterhelfen

Verfasser:
Fritz Poggenklas
Zeit: 11.01.2004 21:01:08
0
42897
Hmmm....Teller ?????
Schwerkraftbremse vor Pumpe ???????
Ja iss besser Du tust ma n Bild.

Gruß Fritz

Verfasser:
Fritz Poggenklas
Zeit: 11.01.2004 22:12:32
0
42898
Nu zeig schon.
Wenn Du nicht weißt wohin mit dem Bild, dann hierher.
fritz@poggenklas-oelde.de

Verfasser:
Sanitärfreak
Zeit: 12.01.2004 00:17:29
0
42899
Könnte es auch sein, das der Mischer falsch rum läuft?

Verfasser:
Martin Havenith
Zeit: 12.01.2004 05:36:03
0
42900
Wenn Sandra die Baugruppe korrekt beschriben hat, ist klar das die Anlage noch nie funktioniert hat.

Der Mischer gehört auf die SAUGSEITE der Pumpe. Das Ding mit dem Teller ist eine Rückschlagklappe. Auch bei der ist die Einbaurichtung wichtig. Es sollte aussen ein Flußrichtungspfeil am Gehäuse sein...

Verfasser:
Sanitärfreak
Zeit: 12.01.2004 08:43:44
0
42901
Bei einer Einspritzschaltung sitzt der Mischer auch mal hinter der Pumpe;-)
Vielleicht könnte man mal den Hersteller erfahren?

Verfasser:
martin Havenith
Zeit: 12.01.2004 14:28:53
0
42902
Bei einer normalen heizung funktioniert das aber meist nicht

habe letzte woche in einem kommunalen gebäudekomplex fehlersuche betrieben. die gesamte hydraulik funktionierte nicht wegen 4 Einspritztschaltungen.

Jetzt wird alles Umgebaut

Aktuelle Forenbeiträge
majustin schrieb: Was den Wassernachlauf betrifft, ist die Frage, wie lange das Wasser nachläuft. Wichtig ist, das er überhaupt nach einiger...
Mathias83 schrieb: Schon mal danke für die Tipps. Was das Protokoll vom Energieberater angeht muss ich nachsehen. Er empfahl uns nur als...
ANZEIGE
Hersteller-Anzeigen
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Environmental & Energy Solutions
Website-Statistik