Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Heizung funktioniert, Warmwasser nicht
Verfasser:
Jan Reimann
Zeit: 22.03.2009 21:16:19
0
1092425
Liebes Forum,

ich heize und erhitze das Wasser in meiner Wohnung mit einer Gastherme.

Nachdem sich schon langsam Probleme abgezeichnet haben (Wasser wurde heiß, schnell aber wieder kalt), ist das Wasser nun in der Küche nur noch lauwarm, im Bad gänzlich kalt und die Therme beginnt meist gar nicht zu "arbeiten", wenn ich das Warmwasser aufdrehe. Die Heizung, die über die selbe Therme betrieben wird, funktioniert aber nach wie vor problemlos.

Auch scheint der Wasserfluss nicht Ursache des Problems zu sein. Ich habe einen eigenen Wasserhahn für warmes Wasser (sowohl in Küche und BAd) und daraus fließt auch Wasser, nur eben kein heißes.

Ein Installateur, der unlängst zufällig in meinem Haus war, hat gemeint der Druck wäre mit 0,7 bar zu niedrig, worauf wir ihn durch Auffüllen mit Wasser auf 1,3 korrigiert haben.

Hat hier irgendjemand eine Erklärung für mein Problem? Vielen Dank, Jan

Verfasser:
katerpaule
Zeit: 23.03.2009 09:01:55
0
1092613
hallo du mußt erst mal sagen was du für eine therme hast ,eine im durchlaufprinzip nehme ich an und da könnte es vieles sein 1. wasserschalter,2 gasarmatur,3 steuerungsleitung(vaillant)


mfg

Verfasser:
egal1
Zeit: 23.03.2009 09:06:10
0
1092615
Rätselraten erster Teil: wahrscheinlich eine Kombitherme ohne Brauchwasserspeicher.
Jetzt bloß keine weiteren Info's rausgeben, also auf keinen Fall schreiben, um welche Kombitherme (Marke und Typ) es sich handelt. Dann könnte nämlich tatsächlich jemand einen Tipp für dich haben.

Verfasser:
Jan Reimann
Zeit: 26.03.2009 08:04:45
0
1094828
Joh. Vaillant GmbH u.Co
Remscheid
VCWA 180XE
Kategorie 111/1c2HL3, TypB
Angasgerät eingerichtet für Erdgas H20mbar
Zul. Trinkwasserdruck pü 10 bar (CU)

das ich diese infos zur therme nicht schon früher geschrieben habe, liegt daran, dass ich selbst gerade 1300 km von der wohnung entfernt bin. aber das sind jetzt zuviel informationen..

besten dank für alle bemühungen!

Verfasser:
katerpaule
Zeit: 26.03.2009 08:20:42
0
1094833
es gibt so kleine reparatur bücher da kann man nachschauen .bekommt man bei vaillant.oder du kennst dich selber aus zwecks wasserschalter und so.

so sehen diese aus
reparaturleitfaden

Verfasser:
paschiman
Zeit: 26.03.2009 08:30:43
0
1094838
hallo, ich hate eine ähnliche therme die vcw 242

bei mir war der wärmetauscher verschmutzt. da du ja sagst es hat sich eingeschlichen das problem. sprich wasser ist immer kälter geworden. würde darauf tippen das der ersetzt oder gereinig werden muss. ich hatte ihn 2 mal gereinigt ist bei mir eine schwarze konstruktion auf der linken seite der therme gewesen. seitenblech abmontieren, das das ding ausbauen achtung wasser abdrehen 2 leitungen haben wasser druck des frischwassers und 2 leitungen haben druck des heizsystems. also systemdruck ablassen.

habe das teil dann aufgeschraubt und mit essigwasser und bürste gereinigt. kam allerhand dreck raus danach ging es wieder.

gruss paschiman

Verfasser:
seelusberger
Zeit: 26.03.2009 08:58:37
0
1094850
Hatte auch ein ähnliches Problem (Viessmann Gastherme + externer 500 l Boiler): Warmwasser kalt.
Der Heizungsfachmann checkte den Gaskessel, suchte und suchte und fand nichts. Als er schließlich die versch. Verkabelungen begutachtete, entdeckte er schließlich, dass der Fühler, der dem Kessel die Boilertemperatur meldet, aus der Hülse gezogen war. Damit gab es für die Therme keinen Auftrag, den Boiler zu versorgen. So einfach war das Problem zu lösen. Mache dem Techniker keinen Vorwurf, ich selber bin auch blind gewesen.
Der Fühler zieht sich ja nicht von selber aus der Hülse. Bei Arbeiten zur Verbesserung der Wärmedämmung - Kellerdecke im Heizungsraum wurde mit EPS-Platten gedämmt - hat irgendjemand, möglicherweise ich selber beim nachträglichem Putzen unabsichtlich das Kabel herausgezogen.
Wünsche dir, dass der Fehler bald gefunden wird, vielleicht auch bei dir: Kleine Ursache, große Wirkung!

Verfasser:
mares30
Zeit: 28.03.2009 02:42:24
0
1096332
komisch!wenn der ww-fühler aus dem speicher gezogen ist,dann fühlt er nur die umgebungstemp. und nicht die speicher temp.!d.h das die regelung sagt "ich muß WW machen" da die meisten anlagen im WW-vorrang laufen,wird keine anlage in den heizungs-modus wechseln.so lang der fühler nicht im speicher steckt,gibt es auch keine warmen hk.

Verfasser:
mares30
Zeit: 28.03.2009 02:49:50
0
1096333
nochmal zum thema! deine therme hat jetzt erst recht einen"auftrag" wenn der fühler nicht im speicher steckt!
nur zur verständigung: sol temp.55 celsius---- ist temp.21 celsius

Verfasser:
seelusberger
Zeit: 28.03.2009 18:53:51
0
1096728
Hab mich unklar ausgedrückt. Nach der Nachtabsenkung startete die Heizung gar nicht (und das im kalten Jänner 09). Wie das genau läuft ist eigentlich jetzt nicht bes. wichtig. Ich wollte ja Jan Reimann nur diesen Tipp geben, die Fühler zu kontrollieren.
mfg

Verfasser:
ist schon vergeben
Zeit: 28.03.2009 19:30:24
0
1096752
Schreib genau, wie sich der Fehler verhält.
Über die Ferne lässt sich nicht genau was sagen.
Schraub mal das graue Blech ab und schau ob der Wasserschalter das Servoventil nach oben drückt.
Wenn du das nicht findest, las die Finger davon.
Installateur verständigen.

Verfasser:
Kurzer
Zeit: 29.03.2009 04:24:19
0
1096937
Moin Moin....also nach allen möglichen antworten, teilweise auch echt merkwürdigen hätte ich noch folgenden Vorschlag. Ich tendiere 1. zu Wärmetauscher dicht oder 2. Vorrangumschaltventil fährt nicht komplett auf sondern fährt nur bis zur Hälfte, wenn überhaupt.

Mfg

der Kurze

Verfasser:
ist schon vergeben
Zeit: 29.03.2009 17:27:18
0
1097264
Vorrangumschaltventil fährt nur, wenn Servoventil die Stellung ändert.


Vorrangumschaltventil fährt dann ganz heraus (nach rechts)

Verfasser:
Tobi12323432
Zeit: 02.10.2017 21:28:09
0
2553018
Ich hatte das gleiche Problem mit dem Warmwasser im Bad. Zuerst kam nur sporadisch noch was, dann irgendwann gar nicht mehr. Heizung funktionierte und auch auch das Warmwasser in der Küche.Die Lösung war dann gänzlich einfach. Durch Kalkablagerung sowohl im Duschkopf wie am Wasserhahn konnte nicht genügend Wasser gezogen werden, um die Bedarfssteuerung zu aktivieren. Wer testen möchte ob bei ihm das gleiche Problem vorliegt sollte also einfach mal den Duschkopf abschrauben und testen ob ohne das Warmwasser wieder kommt. Gleiches kann man mit dem Perlator am Wasserhahn probieren.

Verfasser:
Marcel Bneu
Zeit: 30.07.2019 14:20:45
0
2807699
Hallo zusammen,
ich habe mal wieder das Problem das meine Heizung Junkers Cerasmart ZBS 16/83S-2 MRA....
Kein Heißwasser macht.
Die Leitung vom Wärmetauscher zum Warmwasser Speicher ist warm, aber aus dem Speicher kommt nur Kaltwasser.
Hat das was mit der Ladepumpe zu tun? Kann ich da was prüfen? Oder könnte das Tauchrohr defekt sein?
Zudem läuft auch etwas Wasser unter der Therme aus. Ich habe noch nicht gesehen woher es kommt. Riecht aber nach alten Wasser.
Kann mir jemand helfen? Bitte!
Vielen Dank für eure Tipps.
LG Marcel

Aktuelle Forenbeiträge
winni 2 schrieb: Finde ich gut so, nur das warme Ende würde ich nicht in den kalten Slinky-Bereich verlegen und damit bei geradem Verlauf...
RobJ schrieb: Hallo zusammen, ich möchte Euch ein kurzes Update geben: Inzwischen haben wir in Eigenleistung das Dachgeschoss komplett...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Website-Statistik