Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
kein Warmwasser mehr im Bad (aber in der Küche etc. OK)
Verfasser:
mahandel
Zeit: 09.08.2011 14:19:04
0
1565173
Hallo - mein erster Beitrag hier!

wir haben im Keller eine Ölheizung und eine Zirkulationspumpe.
Die Heizung ist momentan (Sommer) natürlich aus - nur Brauchwassererhitzung. Zirkulationspumpe zeitgesteuert an...

In der Küche (EG) sowie OG und ELW kommt problemlos warmes Wasser an, Bad hat seither auch funktioniert - es kam sofort heisses Wasser (Winter/Frühjahr).

Seit ein paar Wochen (vllt. seit der Umstellung auf "nur Brauchwasser?) kommt aber im Bad nur noch kaltes Wasser an, an Dusche und Wasserhahn.
Sowohl aus dem Kalt- wie auch Warmwasser-Anschluss kommt genug Druck, aber eben nur kalt! Auch nach längerem laufen lassen ist kein Unterschied spürbar.

Habe jetzt alle Einhandmischer abgedreht, nur Dusche hat leider keine Möglichkeit (alles verfliest). Keine Änderung.

Hat jemand eine Idee wie das sein kann? Ich würde es einsehen wenn kein Wasser aus der Leitung kommt - aber warum kaltes Wasser?
Drehe ich im Keller den Heizungszufluss ab, läuft das Rohr und Ausgleichsbehälter leer, dann ist Schluss.

WO IST MEIN WARMES WASSER HIN???

Verfasser:
wt6045
Zeit: 09.08.2011 18:23:21
0
1565353
Erkläre uns bitte, wenn du den "Heizungszufluss" abdrehst, welches Rohr leerläuft und welcher Ausgleichsbehälter das selbe macht?
Lg Wt6045

Verfasser:
B.L.
Zeit: 09.08.2011 18:52:10
0
1565379
Dreh mal das Warmwasser und die Zirkulation DICHT ab.
Dann gehst zu den Zapfstellen und drehst NUR das Warmwasser auf.
Kommt dort ordentlich Wasser raus, dann hast irgendwo einen Kurzschluß.


MfG
B.L.

Verfasser:
wt6045
Zeit: 09.08.2011 20:29:09
0
1565433
Zitat von B.L. Beitrag anzeigen
Dreh mal das Warmwasser und die Zirkulation DICHT ab.
Dann gehst zu den Zapfstellen und drehst NUR das Warmwasser auf.
Kommt dort ordentlich Wasser raus, dann hast irgendwo einen Kurzschluß.


MfG
B.L.

der Kurzschluss kommt auf einmal.

Verfasser:
King-Nova
Zeit: 09.08.2011 20:37:24
0
1565439
Ja z.B. durch ne defekte Armatur! Nen Kollege hatte das Problem auch mal bei nem Bauvorhaben.

Kaltwasser ist dann über die Armatur ins Warmwasser gelangt. Vielleicht auch anders rum, ich weiß es nicht mehr genau. Spielt aber auch keine Rolle.

Wer weiß was für Baumarktarmaturen verbaut sind?!


Hat denn jemand mal an der Anlage rumgefummelt? Wurde hier eine Baumaßnahme verschwiegen?

Verfasser:
B.L.
Zeit: 09.08.2011 20:43:11
0
1565441
Zitat von wt6045 Beitrag anzeigen
Zitat von B.L. Beitrag anzeigen
[...]

der Kurzschluss kommt auf einmal.


Hab schon Pferde kotzen gesehen... Im Kundendienst sieht man alles...
Von defekten Armaturen über selbst gebastelte Kurzschlüsse zu Kaltwasser an Zirku...
Und das es just in den Moment kommt, wo er auf Sommerbetrieb schaltet kann reiner Zufall sein... und es wird reiner Zufall sein...

Verfasser:
Green7
Zeit: 09.08.2011 20:50:41
0
1565448
Ist irgendwo ne Thermostat Armatur verbaut? In der Dusche oder an der Badewanne?

Verfasser:
mahandel
Zeit: 09.08.2011 21:51:15
0
1565471
vielen Dank für die vielen Antworten!

der Reihe nach:

Zitat:
Erkläre uns bitte, wenn du den "Heizungszufluss" abdrehst, welches Rohr leerläuft und welcher Ausgleichsbehälter das selbe macht?

Zitat:
Dreh mal das Warmwasser und die Zirkulation DICHT ab.
Dann gehst zu den Zapfstellen und drehst NUR das Warmwasser auf.
Kommt dort ordentlich Wasser raus, dann hast irgendwo einen Kurzschluß.

ich drehe im Keller den Hahn zu der in den Heizkessel geht (also das Warmwasser) - drehe ich dann am Waschbecken/Dusche WW auf, es läuft noch 1-2 Liter raus, dann ist es trocken. Kurzschluss schliesse ich also aus.

Zitat:
Hat denn jemand mal an der Anlage rumgefummelt? Wurde hier eine Baumaßnahme verschwiegen

nicht in letzter Zeit - aber wir wohnen hier erst 1/2 Jahr und was davor war weiss kein Mensch (Bj 1970) ;)

Zitat:
Ist irgendwo ne Thermostat Armatur verbaut?

nein.



...so jetzt wieder ich:
habe die KW Zuleitung direkt im Keller abgedreht und dann ca. 5 Min. Warmwasser im Bad laufen lassen -> siehe da, es wurde endlich warm und braun (rostig!!) und dann endlich heiss. Jedesmal wenn ich die Dusche auf/zu gemacht hab, kam im Waschbecken mehr braune Brühe. Inzwischen ist die Leitung wieder "durchgespült" und es kommt wieder sauberes Wasser.

Scheint also die Zirkulationsleitung zum Bad defekt zu sein (in OG und Küche kommt ja sofort warm!)
Komisch nur, dass es so lange gedauert hat und dann rostiges Wasser kam? kann das verstopft gewesen sein und hat sich jetzt vllt. gelöst?


--> weiss jemand ob man da was machen kann? ich will ja nicht meinen kompletten Flur und Bad aufklopfen!!!

Verfasser:
mahandel
Zeit: 10.08.2011 10:21:11
0
1565658
nachtrag: heute morgen war das Wasser wieder ewig kalt (ich kann ja nicht vor dem duschen immer 10 min. das Wasser laufen lassen!!) :(

wieviel Wasser ist denn in den Rohren? von der Heizung bis ins Bad sind es geschätzt ca. 10 m (?) wobei ich nicht weiss wo genau die Rohre verlegt sind. (EFH, Heizung: Keller, Bad: EG)

kann man diese Zirkulationsleitung vllt. (mit Druck?) durchspülen oder so?

Verfasser:
King-Nova
Zeit: 10.08.2011 13:00:02
0
1565756
Cu 15mm 0,133 l/m
Cu 18mm 0,201 l/m
Cu 22mm 0,314 l/m
Cu 28mm 0,491 l/m

Rechnen kannste ja selbst.

Verfasser:
mahandel
Zeit: 11.08.2011 09:00:12
0
1566145
Zitat von King-Nova Beitrag anzeigen
Cu 15mm 0,133 l/m
Cu 18mm 0,201 l/m
Cu 22mm 0,314 l/m
Cu 28mm 0,491 l/m

Rechnen kannste ja selbst.

danke - ok - dann ist tatsächlich was kaputt!
weil wenn ich den Durchfluss auf die Rohrlänge umrechne, würde mein Heizkessel nicht in meinem Keller, sondern mindestens beim Nachbarn stehen ;)

Ich tippe inzwischen auf den Einhandmischer an der Dusche - wird getauscht - dann sehen wir weiter!

Aktuelle Forenbeiträge
Loxodan schrieb: Hallo zusammen, ich habe hier eine Frage zu der ich auch bei...
Volturnus schrieb: Hallo zusammen, Ich wohne in Mietwohnung und habe Probleme...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Haustechnische Softwarelösungen
Aktuelles aus SHKvideo
Website-Statistik