Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Gardena Pumpe 4000/5
Verfasser:
Pumpenbastler
Zeit: 25.04.2012 18:11:39
0
1708707
hat jemand schon mal das Pumpengehäuse getauscht? Habe die Pumpe schon entspr. zerlegt und die benötigten Ersatzteile bestellt.
Muss man beim Einbau die Gummimembrane sie nur lose einlegen oder ist noch was anderes zu beachten?

Verfasser:
Regenwasserdoktor
Zeit: 15.04.2012 16:57:57
0
1704300
:-)

Verfasser:
Wolfgang Scherder
Zeit: 15.04.2012 14:26:53
0
1704239
@x90cr
Du hattest recht, Pumpe und Druckschalter zu demontieren war wirklich nicht schwierig.
Nur war der Fehler leider nicht (wie in einem anderen Thred gefunden), dass sich Sand im Druckschalter befand, der das Laufrad am Drehen hinderte. Der Druckschalter ist wohl schlicht defekt und sendet falsche Signale.Die Pumpe zeigte nach Zusammenbau und nochmaliger Prüfung der Dichtheit immer noch das gleiche Fehlsignal an und stellte sich aus.
Das hatte mir dann auch der techn. Service von Gardena bestätigt und angeboten, mir den Druckschalter als "Set" zuzusenden, um den Versandt der ganzen Pumpe zu umgehen. Der Druckschalter ist ein typischer Pfennigsartikel. Bei Gardena kostet er allerdings incl. MWST und Versand € 99,- ! Gardena meinte dazu, der Preis sei knapp kalkuliert und marktgerecht, da ja immerhin Produktions-/Beschaffungs-/Lagerhaltungs-/Verpackungs-/Logistikkosten dazu kämen.
Also habe ich mir im Baumarkt eine neue Pumpe gekauft
für insgesamt € 94,-
inclusive einer Garantie über 5 Jahre.
Regenwasserdoktor hat ebenfalls recht: nie mehr Gardena...

Gruß aus Krefeld
Wolfgang

Verfasser:
Regenwasserdoktor
Zeit: 10.04.2012 16:36:35
0
1702080
Zitat von Wolfgang Scherder Beitrag anzeigen
Hallo Regtenwasserdoktor!

"....neue kaufen und diesmal nicht darauf vertrauen, das Gardena für Qualität steht!!! "

Damit hatte ich auch schon geliebäugelt - bis mich der Ehrgeiz packte.
Aber nur für den Fall, dass ich deinen Rat befolgen muß, welchen Vorschlag hast[...]


Hallo Wolfgang,

meine Empfehlung??? Gaaanz einfach! Im Bereich der einfachen Gartenbewässerung würde ich immer eine Pumpe aus dem Baumarkt (egal welchem) wählen, die mit 5 Jahren Garantie ausgestattet ist - fertig!

Gruß von der winterlichen Saar :-(

Verfasser:
x90cr
Zeit: 09.04.2012 21:16:24
0
1701750
Du könntest erst mal denn Druckschalter auseinander nehmen, prüfen und reinigen.
Ich hatte schon mal einen offen, ich weis nur nicht mehr ob es von einer alten oder einer neueren war.
Dort war der Druckschalter ganz simpel aufgebaut.
Es gab eine Membrane die man ich glaube über eine Schraube verstellen konnte, die auf einen normalen Mikroschalter wirkte.

Verfasser:
Wolfgang Scherder
Zeit: 09.04.2012 20:56:30
0
1701747
Hallo Regtenwasserdoktor!

"....neue kaufen und diesmal nicht darauf vertrauen, das Gardena für Qualität steht!!! "

Damit hatte ich auch schon geliebäugelt - bis mich der Ehrgeiz packte.
Aber nur für den Fall, dass ich deinen Rat befolgen muß, welchen Vorschlag hast du, am besten aus eigener Erfahrung??
Ich hatte davor eine Grundvos, und die war keineswegs besser!
Gruß W.

Verfasser:
Regenwasserdoktor
Zeit: 08.04.2012 18:15:20
0
1701235
Zitat von x90cr Beitrag anzeigen
Zitat von Wolfgang Scherder Beitrag anzeigen
[...]


Sofern die eingestellte Zeinung richtig ist sind die Nummern falsch.
Der Druckschalter ist die 32 und wird nur mit der 75 verkauft.
Der Druckschalter ist übrigens mit einem Durchflussmesser kombiniert.
Eingeschaltet wird nach dem Durchflussmesser und abgeschaltet[...]


Hallo,
ich würde dagegen denken das es gerade an der Steuerplatine liegt! Aber sorry - die Gardena in der Preisklasse ist wirklich nicht meine Baustelle! Die Zeit und Arbeit einer Reparatur würde ich mir schenken - neue kaufen und diesmal nicht darauf vertrauen, das Gardena für Qualität steht!!!
Frohes Osterfest vom Regenwasserdoktor

Verfasser:
x90cr
Zeit: 08.04.2012 16:27:49
0
1701207
Zitat von Wolfgang Scherder Beitrag anzeigen
Leider sind die Teile nur nummeriert und ohne Namen. Ich nehme an, der Druckschalter sind die Teile 62,63 und64. Ist das richtig??


Sofern die eingestellte Zeinung richtig ist sind die Nummern falsch.
Der Druckschalter ist die 32 und wird nur mit der 75 verkauft.
Der Druckschalter ist übrigens mit einem Durchflussmesser kombiniert.
Eingeschaltet wird nach dem Durchflussmesser und abgeschaltet nach dem Druckschalter.

Wenn die Pumpe von 2004 ist und sie nicht mehr zu reparieren ist wäre ich ggf. an der Steuerplatine interessiert.

Verfasser:
Wolfgang Scherder
Zeit: 08.04.2012 15:50:14
0
1701196
Jetzt doch noch einen Ostergruß zur Gardena 4000/5i
für x90cr und Michael:

Habe irgendwo im Netz einen alten Beitrag gefunden, der aber eine exakte Beschreibung der Behebung meines Problems liefert. Deswegen habe ich den Gardena-Service noch zurückgestellt und werde erstmal so vorgehen. Eine techn. Zeichnung habe ich auch gefunden und setze den Link darunter. Leider sind die Teile nur nummeriert und ohne Namen. Ich nehme an, der Druckschalter sind die Teile 62,63 und64. Ist das richtig??
Da ich entdeckt habe, dass meine Pumpe doch schon von 2004 ist, kommt für mich nur die Zeichnung auf Seite 3 in Frage.
Hier ist dieser Beitrag:

http://www.chefkoch.de/forum/2,27,42785/Probleme-GARDENA-Hauswasserautomat-4000-5-i-electronic-plus-1483.html
17.09.2003 18:16

Techn.Zeichnung: http://shop.gardena.com/RES/resources/xviews_pdf/01483-20.pdf

Beste Grüße
Wolfgang

Verfasser:
x90cr
Zeit: 07.04.2012 18:47:00
0
1700951
Preis lag inkl. Versand bei 82€.

Verfasser:
Wolfgang Scherder
Zeit: 07.04.2012 18:38:29
0
1700946
Zitat von x90cr Beitrag anzeigen
Ich würde auf denn Druckschalter Tippen.
Der ist aber nicht ganz billig, weil es denn nur zusammen mit der Steuerplatine gibt. Rechnung von meiner hab ich noch irgendwo.

Mich würde Interessieren welches Baujahr die Pumpe ist, denn ich habe auch so meine Probleme.



Hallo x90cr!
Baujahr der Pumpe müßte so etwa 2007 (+- 1 Jahr) gewesen sein. Bevor du suchst, laß mich erst mal mit dem TS sprechen, ich sag dann Bescheid.
Gruß Wolfgang

Verfasser:
x90cr
Zeit: 06.04.2012 22:37:29
0
1700676
Ich würde auf denn Druckschalter Tippen.
Der ist aber nicht ganz billig, weil es denn nur zusammen mit der Steuerplatine gibt. Rechnung von meiner hab ich noch irgendwo.

Mich würde Interessieren welches Baujahr die Pumpe ist, denn ich habe auch so meine Probleme.

Verfasser:
Wolfgang Scherder
Zeit: 06.04.2012 22:25:39
0
1700672
Hi Micheal!

Nu solls auch gut sein (obwohl ja morgen auch nochn Tag vor Ostern wäre ...). Ich werde es rausfinden mit dem technischen Service und dir berichten. Ich hoffe, du weißt trotzdem noch was Vernünftiges mit den Feiertagen anzufangen, auch wenn ich mich erst nächste Woche wieder melden werde :)!

Beste Ostergrüße
Wolfgang

Verfasser:
Regenwasserdoktor
Zeit: 06.04.2012 20:58:15
0
1700633
Zitat von Wolfgang Scherder Beitrag anzeigen
Wolfgang an Regenwasserdoktor!

Saugleitung war über Winter nicht entleert. Pumpe arbeitet anfangs völlig normal, d.h. keine Luft in Druckleitung, richtig voller Wasserstrahl. Aber nach 20 Sek.fängt die grüne LED an, langsam zu leuchten, Pumpe buckelt dann alle 10 Sek. und beim 7.[...]

Hallo Wolfgang,
ich kenne den Druckschalter dieser Pumpe nicht - jedoch ist es unwahrscheinlich, dass Du hier selbst Hand anlegen kannst! Wenn der in der Pumpe integriert ist sowieso nicht. Ich würde das direkt beim Händler reklamieren und fragen ob was zu machen ist! Leider denke ich die Antwort schon zu kennen - die wollen eine neue verkaufen und haben keine Lust etwas zu reparieren. Ist eben eine Gardena Pumpe und kein VW Golf I - leider :-(
Das waren Zeiten - schönen Abend vom "auchFeiertagstotschläger" Michael

Verfasser:
Wolfgang Scherder
Zeit: 06.04.2012 17:01:36
0
1700498
Wolfgang an Regenwasserdoktor!

Saugleitung war über Winter nicht entleert. Pumpe arbeitet anfangs völlig normal, d.h. keine Luft in Druckleitung, richtig voller Wasserstrahl. Aber nach 20 Sek.fängt die grüne LED an, langsam zu leuchten, Pumpe buckelt dann alle 10 Sek. und beim 7. Buckeln schaltet sie sich aus, und grün und gelb blinken abwechselnd sehr schnell, was lt. Anleitung eine Leckage anzeigt. Die isses aber definitiv nicht! Mir scheint (wie dir), dass der Druckschalter nicht mehr richtig arbeitet. Kann ich das (mit halbwegs vernünftigem technischen Verständnis) selbst versuchen zu reparieren? Oder ist das nur mit Spezialwerkzeug/-kenntnissen möglich?
Gruß und Dank Wolfgang
PS:Was soll man sonst schon am Karfreitag machen?

Verfasser:
Regenwasserdoktor
Zeit: 06.04.2012 14:08:31
0
1700405
Zitat von Wolfgang Scherder Beitrag anzeigen
Danke Regenwasserdoktor!
Saugleitung hat 1 Zoll, Druckleitung 3/4 Zoll. Pumpe hat ca.5 Jahre aufm Buckel, ist aber bisher problemlos mit gleichen Anschlüssen gelaufen. Jetzt habe ich sie nach dem Winterschlaf wieder in Betrieb genommen (da frostgeschützt, ohne weitere Vorbereitungen oder[...]

Hallo,
der Kondensator wird nur zum anlaufen der Pumpe benötigt - das kann ich ausscheiden! Es wird am Durchflussmesser (Druckschalter) liegen. War die Saugleitung über den Winter komplett geleert? Ich würde einmal alle Abnehmer voll aufdrehen um ein Luftpolster im Drucksystem ausschliessen zu können! Was passiert dann?
Gruß aus Bous

Verfasser:
Wolfgang Scherder
Zeit: 06.04.2012 13:34:48
0
1700382
Danke Regenwasserdoktor!
Saugleitung hat 1 Zoll, Druckleitung 3/4 Zoll. Pumpe hat ca.5 Jahre aufm Buckel, ist aber bisher problemlos mit gleichen Anschlüssen gelaufen. Jetzt habe ich sie nach dem Winterschlaf wieder in Betrieb genommen (da frostgeschützt, ohne weitere Vorbereitungen oder Veränderungen) und sie bockt eben.
Betr.anleitung sagt (wenn grüne LED beim Fördern langsam blinkt), dass Fördermenge druckseitig zu gering sein soll (unter 90 l), aber das stimmt keinesfalls, da sie ein Vielfaches fördert.
Wenn sie dann (nach 7x Bocken)auf Störung schaltet, blinken grün und gelb sehr schnell = (nach Betr.anleitung)Leckage im System. Auch das habe ich überprüft und als falsch betrachtet.
Kann es im Druckschalter liegen oder am Kondensator?
Danke und Gruß aus Krefeld
Wolfgang

Verfasser:
Regenwasserdoktor
Zeit: 05.04.2012 21:25:48
0
1700106
Zitat von Wolfgang Scherder Beitrag anzeigen
Zitat von Regenwasserdoktor Beitrag anzeigen
[...]



Hallo Regenwasserdoktor!
Sie scheinen vom Fach zu sein, deshalb diese Frage. Meine 4000/5i hat folgendes:
sie läuft normal an, fördert viel, aber das grüne Licht bleibt ständig an. Nach ca. 30 Sek. hat sie einen kurzen Aussetzer (1/4 Sek.)und fördert dann weiter[...]


Hallo Wolfgang,

leider bin ich nicht wirklich ein Fachmann für Gardena :-) - hört sich aber nach einem Takten an, welches einfach darauf zurück zu führen ist, dass der Querschnitt der Ansaugleitung kleiner ist, als der Querschnitt der Druckleitung! Klartext: die Pumpe soll mehr wegfördern, als Sie durch die Saugleitung an "Stoff" bekommen kann, weil deren Querschnitt zu klein ist. Jede gute Pumpe hat damit ein Problem und wenn es sich öfter wiederholt in kurzer Zeit (und 7 Mal ist ein üblicher Wert) dann schaltet die Pumpe auf Störung. Würde sie das nicht tun würde sie über kurz oder lang die Grätsche machen!!!
Wie ist die Saugleitungsgröße und wie die Druckleitung?

Frohes Osterfest von der Saar vom Regenwasserdoktor

Verfasser:
Wolfgang Scherder
Zeit: 05.04.2012 17:57:05
0
1700019
Zitat von Regenwasserdoktor Beitrag anzeigen
Hallo,
hört sich nach elektrischem Takten an - passiert also im Gebrauch? Dann würde ich sagen: Hier ist irgendwo ein Filter im Drucksystem eingebaut, der dicht ist. Die Pumpe denkt, es wäre kein Durchfluß mehr und schatet ab, dann läuft doch wieder Wasser und sie schaltet wieder ein. Ist der[...]



Hallo Regenwasserdoktor!
Sie scheinen vom Fach zu sein, deshalb diese Frage. Meine 4000/5i hat folgendes:
sie läuft normal an, fördert viel, aber das grüne Licht bleibt ständig an. Nach ca. 30 Sek. hat sie einen kurzen Aussetzer (1/4 Sek.)und fördert dann weiter viel. Der Aussetzer wiederholt sich dann alle ca. 20 Sek. und nach 7 Aussetzern schaltet die Pumpe selbsttätig ab. Wiederanlauf nur über Re-plugging, aber gleiches Verhalten.
Was kann ich versuchen, bevor ich sie an Gardena einsende?
Herzlichen Dank im voraus.

Verfasser:
Thomas.B
Zeit: 28.03.2012 00:23:33
0
1696038
@ Gerhard Schneebauer:
Du muß eindeutig herausfinden, ob die Pumpe ggf. unzuverlässig anläuft oder nicht zugeschalten wird.

Wenn die Pumpe nicht anläuft (aber brummt und viel Strom aufnimmt) kann das mechanische Ursachen haben (die Geschichte mit dem Schraubenzieher; das aber eigentlich fast nur nach langer Standzeit einmalig) oder elektrisch z.B. der Betriebskondensator des Motors defekt sein.
Defekte Motorkondensatoren sind allgemein häufige Fehlerursachen. Die können auch einen großen Teil ihrer Kapazität verlieren und trotzdem noch oberflächlich betrachtet halbwegs funktionieren. Dann ist aber das Anlaufmoment stark reduziert. Das kann sich so äußern, daß ein Anlauf ohne Druck gelingt, aber mit einem gewissen Gegendruck eben nicht mehr. Das könnte zu Deinem Fehlerbild passen. Dann würde man aber den Motor brummen hören - aber er läuft eben nicht an. Die 10-Sekunden-Geschichte könnte das Werk eines in die Wicklung integrierten Motorschutzschalters sein, der aber nicht einzeln als ET deklariert ist. Anders kann ich mir das im Moment nicht erklären. Eine Elektronik hat das 4000/5-HWW jedenfalls nicht.

Ich habe mal ein Gardena 4000/4i repariert, welches mit dem 4000/5 außer der Pumpe wenig gemeinsam hat.
Der Betriebskondensator hat beim 4000/4i 12,5µF. Er war in diesem Fall die Fehlerursache; also Totalausfall und gar kein Anlauf des Motor mehr. Der Wert ist beim 4000/5 der gleiche und beim 5000/5 16µF. Der Preis für die C's als O-ET bei Gardena ist eine Provokation (17 Euro irgendwas).

Das 4000/4i hat keinen Druckspeicher und statt dessen 2 Sensoren (Druckschalter und Durchflußsensor) und einen Controller. Der Durchflußsensor funktioniert mit einem Impeller.

Das 4000/5 ist hingegen konventionell aufgebaut. Die Fehlerursache ist also zuerst am Druckschalter zu vermuten, wenn der Motoranlauf tadellos ist.

Gruß
Thomas

Verfasser:
Gerhard Schneebauer
Zeit: 27.03.2012 20:01:08
0
1695929
Das hat mir die Servicewerkstatt von Gardena gemailt:

Einfach mit einem Schraubenzieher dem Schaufelrad einen Schubs geben. Wenn der nicht ordentlich läuft bzw Stockt Dann müsste der getauscht werden.

Ist das nicht kaputt ist möglicherweise die Elektronik schuld.

In diesem Fall senden Sie die Pumpe entweder über den Händler zu uns nach Linz oder direkt auf dem Postweg oder Paketdienst mit einem Begleitschreiben.

Jetzt schaltet sich die Pumpe nicht mehr alle 10 Sekunden aus, jedoch wenn ich den Wasserhahn zudrehe schaltet sie sich aus ( ist ja in Ordnung) aber wenn ich ihn wieder aufdrehe schaltet sie sich nicht mehr von selber ein, so wie es sein sollte.

Verfasser:
Micha123
Zeit: 27.03.2012 15:25:51
0
1695779
Hallo,

ehrlich gesagt würde ich das Ding wegwerfen...
Warum? Wir hatten auch die 4000er, die immer mal sporadisch aussetzte.
Im Ergbnis meldete ich das mal an Gardena, die doch spontan anboten statt einer teuren Reparatur eine neue zu günstigem Preis zu übersenden. Es wurde dann sogar eine 6000er Inox.
Dabob hat es in den zwei Jahren Garantiezeit zwei gehimmelt. Die erste brachte kaum noch Leistung und brummte laut, die zweite wurde auch immer lauter und vor dem Einsenden rieselte dann ein Schall Platikspäne heraus?!?!? Die dritte und wohl auch letzte Gardena-Pumpe läuft jetzt seit Herbst problemlos. Wie lange????
Wenn sie tot ist, wird sic gegen etwas von Grundfos o.ä. ersetzt. So schön die Garden-Dinger aussehen und so gut sie gehen, wenn sie denn gehen - genug ist genug!

Gruß

Micha123


Zitat von Gerhard Schneebauer Beitrag anzeigen
Meine Gardena 4000/5 schalet alle 10 Sekunden ab.
Habe schon alles gereinigt usw. und funktioniert noch immer nicht.
Hat da jemand einen Tip?
Herzlichen Dank

Verfasser:
Gerhard Schneebauer
Zeit: 27.03.2012 12:28:33
0
1695649
Zitat von Regenwasserdoktor Beitrag anzeigen
Hallo,
hört sich nach elektrischem Takten an - passiert also im Gebrauch? Dann würde ich sagen: Hier ist irgendwo ein Filter im Drucksystem eingebaut, der dicht ist. Die Pumpe denkt, es wäre kein Durchfluß mehr und schatet ab, dann läuft doch wieder Wasser und sie schaltet wieder ein. Ist der[...]

Es ist so: Ich schalte die Pumpe beim Hauptschalter ein, diese saugt und läuft 10 Sekunden und schaltet sich aus. Ich trenne und verbinde den Stromkreis wieder und sie läuft wieder 10 Secunden und schaltet wieder ab.
Kann es sein, dass das Ventil beim Start/Stopp Schalter def. ist, habe es schon ein paar mal aus- und wieder eingebaut.

Verfasser:
Regenwasserdoktor
Zeit: 26.03.2012 12:59:20
0
1695143
Hallo,
hört sich nach elektrischem Takten an - passiert also im Gebrauch? Dann würde ich sagen: Hier ist irgendwo ein Filter im Drucksystem eingebaut, der dicht ist. Die Pumpe denkt, es wäre kein Durchfluß mehr und schatet ab, dann läuft doch wieder Wasser und sie schaltet wieder ein. Ist der Wasserfluß konstant gleich oder schwankt er stark?

Gruß vom Regenwasserdoktor

Verfasser:
Gerhard Schneebauer
Zeit: 25.03.2012 19:05:41
0
1694852
Meine Gardena 4000/5 schalet alle 10 Sekunden ab.
Habe schon alles gereinigt usw. und funktioniert noch immer nicht.
Hat da jemand einen Tip?
Herzlichen Dank

Aktuelle Forenbeiträge
Hani1412 schrieb: Hallo zusammen, ich befasse mich derzeit mit dem Austausch der vorhandenen Gasheizung und hätte da ein paar Fragen an euch. Vorhandene Anlage: Gastherme aus 2006: -Vaillant ecoTEC classic VC...
westberliner schrieb: Hallo Zusammen, wir sind gerade am Aufbau von 2 PV Anlagen: 5,5KWP/570V Leerlaufspannung - 1 String 14x395/~35V pro Modul. 3 Phasen WR 10m Leitung. 4KWP/2x202V Leerlaufspannung - 2 String je 5x395w/~35V...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Aktuelles aus SHKvideo
Website-Statistik

Gardena Pumpe 4000/5
Verfasser:
Pumpenbastler
Zeit: 25.04.2012 18:11:39
0
1708707
hat jemand schon mal das Pumpengehäuse getauscht? Habe die Pumpe schon entspr. zerlegt und die benötigten Ersatzteile bestellt.
Muss man beim Einbau die Gummimembrane sie nur lose einlegen oder ist noch was anderes zu beachten?
Weiter zur
Seite 2