Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Regelungsschema NIBE Fighter 600P
Verfasser:
balkasch
Zeit: 09.02.2011 08:40:39
0
1489379
Hallo Claudia,

wie gesagt, ich bin kein Experte, daher kann ich mich nur an dem was ich hier gelesen habe, an der Bedienungsanleitung und an meinen eigenen Erfahrungen orientieren.

Daraus ergibt sich meiner meinung nach ein wichtiger Aspekt: Die Heizungsschleifen im Fußboden haben einen zun großen Abstand! Empfohlen wird hier im Bad 10 cm und in den anderen Räumen max. 15 cm Abstand. Trotzdem - Du hast ein KFW40-Haus, da müsste es in jedem Fall wärmer werden als 18 Grad.

Ich nehme an, Du hast in der Bedienungsanleitung (BA) auf Seite 11 schon unter dem Fehlercode A 03 nachgeschaut. Dort steht, dass der Hochdruckpressostat ausgelöst sein könnte, bedingt durch zu hoch eingestellte Werte. Nun nimmst Du ja die Werte etwas zurück, mal sehen, was das bringt. Den Pressostaten hast Du kontrolliert?

Zum 3-Wege-Ventil kann ich nicht mehr sagen. Ich hab nur hier im Forum gelesen, dass es oft eine Ursache von Problemen war und nach dem Auswechseln wieder alles in Ordnung war.

Zum Hydraulichen Abgleich - ja, das mit den Röhrchen. ich habe die Röhrchen in den Räumen, in denen ich keine oder wenig Heizung brauche, ganz bzw. fast ganz zugedreht. Das ist zum einen der Raum, in dem die Nibe steht (ganz zu) und zum anderen das Schlafzimmer (fast zu). Damit haben die anderen Räume etwas mehr Durchfluss von warmem Wasser.

Ein Problem könnte laut BA auch die Umwälzpumpe sein. Läuft sie? Ist der Schalter auf 3, wie auf S. 11 dargestellt? (Kannst Du leider nur erfühlen, weil sie so verbaut ist, dass der Schalter hinten ist, oder mit Spiegel arbeiten)

Außenluftkanal: Ja, der sollte es sein. Kannst Du die Zuluft regulieren? Bei mir ist eine sog. Irisblende eingebaut. Ich schließe sie im Winter fast ganz, jetzt hab ich sie schon wieder halb geöffnet. Ab -5 Grad Außentemperatur schließt die Anlage die Außenluftzufuhr ja automatisch.

Nun zur Lüftung:
BA Seite 21: Klappe vorne abschrauben. Vorher Anlage ausschalten! Du siehst dann etwa in der Mitte eine Lüsterklemme mit 10 Anschlüssen. Auf der einen Seite sind lauter braune Kabel angeschlossen, auf der anderen Seite ein weißes und ein schwarzes Kabel. Hier wird die Lüftung gesteuert. Das weiße Kabel steuert den Ventilator, wenn der Kompressor nicht läuft, das heißt, wenn keine Heizung oder Warmwasser bereitet werden. Das schwarze Kabel steuert die Lüftung bei Kompressorbetrieb.
Schau mal hierzu in der BA Seite 16: Ich habe das weiße Kabel auf Stufe 1 = 100 V und das schwarze Kabel auf Stufe 4 = 140 V eingestellt. Das reicht völlig aus, das Gerät muss höchstens einmal pro Tag enteisen. Einstellen heißt: Lüsterklemme aufschrauben, Kabel rausnehmen und an neuer Stelle festschrauben. (Nicht böse sein, wenn ich so ins Detail gehe. Vielleicht erwartest Du ja irgendwelche Stecker. Die gibt es leider nicht ;-))

So, vielleicht bringt Dich das weiter. Ich bin gespannt, was Du zu berichten hast, zum einen mit der Umstellung und zum anderen mit der Lüftung.

Viel Erfolg und viele Grüße
balkasch

144 ältere Beiträge bis zum 01.01.2006 finden sie hier
Verfasser:
clg-live
Zeit: 09.02.2011 21:44:32
0
1489845
Hallo Balkasch!

Vorhin habe ich mir mal ne Stunde Zeit genommen und alle Thermostate aufgedreht.
Bei dem hydraulischen Abgleich haben sich meine Monteure wohl keine Mühe gegeben...
Im Erdgeschoss sind Regeler alle komplett offen gewesen. Kein Wunder, warum kaum etwas hier oben bei mir in der Wohnung ankommt.
Naja, im Bad habe ich es jetzt erst einmal auf 2 gestellt, im Wohnzimmer auf 1,5 und im Schlafzimmer auf 1,25. Die Thermostate stehen nun alle auf 15 Grad. Sollte reichen, wenn sich niemand in der Wohnung aufhält.
Bei mir hier oben habe ich nun im Bad den Regler voll aufgedreht und im Wohnzimmer 1,75 eingestellt.
Mal sehen, wie es morgen heir aussieht... - Heute war die Temperatur in meinem Wohnzimmer auf 17,5° - Vielleicht habe ich es morgen wegen der geänderten Durchläufe endlich wärmer.

Die Heizkurve hatte ich auf 5 gestellt, da du geschrieben hast, dass die errechnete Vorlauftemperatur bei 33 liegen sollte. Bei 4 wurde es weniger.

Hier meine Werte gestern 20 Uhr zu heute 19:30 Uhr.

20:00 19:30
01 37 28
02 38 31
03 02 05
04 03 17
05 04 17
06 05 05
07 02 02
08 49 50
09 12 12
10 33 31

ESBE (also wenn man gerade durch den Luftfilter guckt) ist voll aufgedreht.

Links vorne der Drehschalter (Betriebsthermostat für Betriebsstufe R) steht auf 65

Der schwarze Draht ist auf 5 geklemmt, der weiße auf 4. - Werde ich dann morgen in der Mittagspause ändern?!

Die Umwälzpumpe müsste auf III stehen, wenn ich das richtig deute. Rechts oben fühlt man das dicke Ende des Schalters und nach links unten wird der Schalter schmaler. - Einen Spiegel hatte ich grade nicht zur Hand. Muss mir doch wohl mal nen kleinen zulegen...

Ich hoffe, dass ich erst einmal an alles gedacht habe.

Ach nee, Zulutkanal fehlt noch. Ich habe keine Irisblende. Hoffe, dass sich das Teil wirklich bei -5 Grad schließt! Ich komme nur an den Kanal dran, wenn ich an der Außenwand die Blende abschrauben würde...

So, jetzt aber erst einmal wieder alles beschrieben. Morgen bin ich außer Haus. Da werde ich wohl nicht zum Berichten kommen. Freitag kommt auf jeden Fall wieder Berichterstattung.

Vielen Dank und einen schönen Abend!

Grüße, Claudia

Verfasser:
balkasch
Zeit: 10.02.2011 15:57:41
0
1490229
Hallo Claudia,

die Einstellung der Umwälzpumpe stimmt, solltest Du nicht verändern.

Was Du aber in jedem Fall machen solltest ist folgendes:

Alle Raumthermostate voll öffnen und nur in den Räumen, in denen Du es permanent nicht so warm brauchst, wie z. B. Hauswirtschaftsraum (wenn es einen gibt) oder Schlafzimmer etwas zurücknehmen.

Eine Wämepumpe arbeitet dann am effektivsten, wenn Du ihr gerade die Leistung abverlangst, die Du benötigst, um es in dem Raum, der der wärmste sein soll, auf die gewünschte Temperatur zu schaffen, ohne dass Du den Thermostat zurückdrehst.

Bei uns ist es so, dass wir das Bad mit der Einstellung 5/0 lediglich auf 22 Grad beheizt bekommen. Daher habe ich einen Heizkörper gekauft, der ausschließlich mit einer Elektropatrone funktioniert, unabhängig vom Heizkreislauf (ist mit einer Spazialflüssigkeit befüllt). Die Elektropatrone wird durch eine Zeitschaltuhr mit Thermostatfühler gesteuert. Ich habe sie so programmiert, dass sie 1 Stunde vor dem Aufstehen das Bad zusätzlich beheizt, dazu eine Stunde vor dem Schlafengehen. Das ist wirtschaftlicher, als die Wärmepumpe so hoch einzustellen, dass das Bad auf 24 Grad kommt. Dann werden die anderen Räume zu warm!

Was Du mit zurückgedrehten Raumthermostaten tust, ist vergleichbar mit Autofahren mit Vollgas und gleichzeitig auf der Bremse stehen, damit Du die Geschwindigkeitsbegrenzung von 50 kmH einhalten kannst!

Fußbodenheizung mit Wärmepumpe ist ein System, das zum einen sehr träge reagiert. Veränderungen an der Einstellung der Wärmepumpe machen sich erst nach 24 - 36 Stunden bemerkbar! Zum anderen ist es so, dass Du ja mit einer viel geringeren Heizwassertemperatur arbeitest, als wenn Du mit Heizkörpern heizt. Diese geringe Temperatur benötigt relativ lange, um den Fußboden insgesamt aufzuheizen, also die Röhrchen und den Estrich drumherum und den Bodenbelag! Erst die Wärme, die aus allen beheizten Wohnräumen insgesamt, die zusammen das Haus heizen, ergibt insgesamt die Wärme im Haus. Gerade bei dem System Abluftwärmepumpe ist es wichtig, die Räume gleichmäßig zu beheizen, da durch den Unterdruck, der durch die "Absaugung" der Luft ensteht, aus den kalten Räumen und zusätzlich durch die Außenventile zu viel kalte Luft im Haus unterwegs ist!

Also: Alle Thermostate voll aufdrehen! (Ausnahmen siehe oben - Hauswirtschaftsraum bzw. Schlafzimmer). Wenn Du "sparen" willst, weil Du nicht zuhause bist, dann nimm nur die Verschiebung der Heikurve (Kanal 7) um 1 oder maximal 2 zurück, aber auch nur dann, wenn Du mal 3 Tage oder länger nicht zuhause bist. Ansonsten muss sich die gesamte Speicherenergie im Fußboden erst mühsam wieder aufbauen! Dies gilt bei Dir ganz besonders, da Deine Heizrohre doch recht großen Abstand haben.

Zur Einstellung der Lüftung: Ich denke, 4 für das weiße Kabel ist nicht nötig. Versuche es mit weiß 1 und schwarz 4, so wird weniger Unterdruck erzeugt und damit weniger kalte Luft durch die Außenventile hereingezogen.

Noch ein Tip: Hast Du eine Speichertür/-luke und/oder eine Kellertür? Schau mal, ob die einigermaßen dicht sich. Das gleiche gilt für die Haustür. Unsere Speicherluke hatte sich verzogen, daher zog hier sehr viel kalte Luft ins Haus. Ich musste deshalb nachbessern.

Viele Grüße
balkasch

Verfasser:
clg-live
Zeit: 10.02.2011 16:52:53
0
1490261
Hallo Balkasch!

Habe die Drähte heute Mittag umgeändert.

Vor fünf Minuten haben die Werte folgendes gebracht:

1 28
2 30
3 08
4 12
5 11
6 05
7 02
8 50
9 12
10 31

Mit Thermostate wieder zudrehen meinte ich die untere Wohnung. Also da, wo keiner drin ist. Dort habe ich die Thermostate auf 15° stehen.
Hier bei mir habe ich im Wohnzimmer das Thermostat voll aufgedreht. Auch im Bad habe ich es voll geöffnet. In der Küche halte ich mich nicht oft auf, deshalb da auch nur 15 Grad.
Schlafzimmer komplett zu.

An denen habe ich bisher nichts geändert. - Da muss das größte Übel wohl am hydraulischen Abgleich liegen?
Da muss ich mich wohl erstmal ein wenig rantasten. Vielleicht muss ich unten in der Wohnung noch ein wenig den Durchfluss verringern?!

Heute ist eine Raumtemperatur von 17,5 Grad im Wohnzimmer drin. Im Bad sind es 16. Auch nicht wirklich warm. Zum Sitzen wären 19-21 Grad voll toll. Im Bad würden mir ja mittlerweile auch schon 20 Grad ausreichen. Meist habe ich dort nämlich gerade mal 14-17 Grad. Nach der Dusche schon übel.

Vor allem bei meinem Dezemberverbrauch von 1200 kWh.

Wo es im Dezember morgens grade mal 14 Grad waren habe ich mir dann auch schon einen Heizlüfter gegönnt.

So. Nun erst wieder los. Danke dir aber echt, dass du dir sooo viel Mühe gibst!

Melde mich morgen wieder.

Viele Grüße, Claudia

Verfasser:
balkasch
Zeit: 11.02.2011 12:43:06
0
1490786
Hallo Claudia,

die Werte Deiner Anlage sind eigentlich in Ordnung. Eine berechnete Vorlauftemperatur von 31 Grad (Kanal 10) bei einer Außentemperatur von 8 Grad (Kanal 3) müsste eigentlich ausreichen, das Haus warm zu bekommen. Kanal 2 zeigt 30 Grad erreichte Vorlauftemperatur, also wird das Heizungswasser warm genug und hat fast die Sollwärme erreicht. Auch das Warmwasser ist mit 50 Grad (Kanal 8) völlig in Ordnung.

Hmmm....

Spürst Du denn, dass der Fußboden vor dem/den Heizkreisverteiler/n richtig warm ist? Dort laufen ja alle Heizschleifen zusammen, dort sollte es am wärmsten und deutlich spürbar sein.

Die Röhrchen für den hydraulichen Abgleich haben bei uns eine Skala. An dieser kann ich ablesen, wenn der Raumthermostat den Heizkreis geöffnet hat und das Heizungswasser zirkuliert. Wenn ich den Raumthermostat ausschalte, geht die Skala auf "0", weil kein Wasser im Heizkreis fließt. Kannst Du das auch so erkennen? Wenn sich hier nichts verändert, sind vielleicht auch die Raumthermostate defekt und öffnen die Heizkreise gar nicht (richtig)?

Welchen Druck zeigt der Manometer in der Anlage an?

Hast Du Temperaturanzeigen an Vorlauf und Rücklauf bei der Anlage? Was zeigen sie an?

Eines ist sicher: Den Spitzenverbrauch von 1.200 kWh pro Monat wirst Du mit der jetzigen Einstellung der Anlage nicht mehr erreichen. Wir müssen nur schauen, dass wir die Hütte warm bekommen ;-)

Übrigens: Keine Ursache. Ich helfe gerne und hoffe, es führt zum Erfolg :-)

Viele Grüße
balkasch

Verfasser:
clg-live
Zeit: 12.02.2011 16:34:47
0
1491433
Hallo Balkasch!

Bin grade erst wieder reingekommen. Brr. 16 Grad hier oben bei mir im Wohnzimmer. - Jetzt habe ich erst einmal den Ofen angemacht.
Oben im Bad sind es sogar nur 14 Grad :-(

Vor den Verteilern ist der Fußboden schon wärmer, aber auch nicht gerade schön warm...

Der Druck ist bei 1,5 bar.

Bei Vorlauf und Rücklauf habe ich keine Thermostate wo ich ablesen könnte, was für eine Temperatur dort herrscht.

Ich habe spaßeshalber mal unten in der Wohnung die Heizung im Wohnzimmer aufgedreht. - dort ist es im Verhältnis zu hier oben schon mukelig warm. (19,5 Grad ;-))

Werde gleich einfach mal dort den durchlauf, der grade mal auf 1 steht noch ein wenig runterdrehen.

Hier oben ist er auf 2 eingestellt. - Da werde ich einfach mal versuchen, den Durchlauf noch ein wenig weiter zu erhöhen.

Oder ist der Gedanke falsch??? - Mehr Durchlauf gleich mehr WARM?

Mache mich nun auf den Weg nach unten, um den Durchfluss zu verringern.

Viele Grüße und ein schönes Wochenende!

Claudia

Verfasser:
clg-live
Zeit: 12.02.2011 16:36:24
0
1491435
Thermostate funktionieren - Wenn Thermostat aufgedreht, kriegt man auch den Durchfluss im Röhrchen angezeigt...

Verfasser:
starbuck
Zeit: 14.02.2011 11:10:43
0
1492265
Hallo,

bei meiner Fighter 600 P habe ich den Fehlercode A03. Also erstmal Bedienungsanweisung "Maßnahmen bei betriebsstörungen" durchgelesen. Hochdruckpressostat hat nicht ausgelöst --> also Niederdruckpressostat! Zu geringer Luftvolumenstrom kann eigentlich nicht sein, alle Filter sind sauber. Das Schauglas im Kältemittelkreislauf zeigt im Kompressorbetrieb keine Blasen. Nur wenn die Heizung aus ist, kommen ganz viele Blasen -- Ist das Normal?
Hir mal der Verlauf der Kanäle bevor die Heizung nach dem Einschalten nach ca. 2 Stunden auf A03 geht:
Kanal; 21:50 Uhr; nach 35 min; nach 20 min; nach 2 Stunden A03
1: 48;49;54;38
2: 32; 38; 37; 37
3: 1; 1; 1; 1
4: 70; 70; 70; 70 hier stimmt doch was nicht! Welcher Temp-Fühler ist das?
5: -3; -3; -2; 25 auch komisch!
6: 7, 7; 7; 7
7: 1; 1; 1; 1
8: 43; 46; 49; 43
9: 10; 10; 10; 10
10: 37; 37; 37; 37 hat wohl mit Kanal 4 zu tun?
11: 1; 1; 1; 1
12: -5; 1; 0; 0
13: -
14: 1; 1; 1; 1
15: 1; 1; 1; 3
16: 1; 1; 1; 1
17: 0; 0; 0; 0
18: --; --; --; --
19: 12; 2; 2; 1
20:48; 50; 54; 38
21: 4; 4; 4; 0
22: 1; 1; 1; 1
23: 0; 0; 0; 0
24: 3; 3; 3; 3
25: 25; 25; 25; 25
26: 1; 1; 1; 1
27: 40; 40; 40; 40

Also für ein wenig Hilfe wäre ich echt dankbar! Ich hoffe nicht, dass es schon wieder etwas am Kältemittelkreislauf ist, dass hatten wir schon mehrere Male (3* Expansionsventil)!

Alle routinemäßigen Arbeiten gemäß Bedienungsanweisung habe ich bereits ausgeführt (Filter, Gitter, Ventilator, etc..)

Vielen Dank im voraus! Gruß Jörg

Verfasser:
Palowina
Zeit: 14.02.2011 17:40:17
0
1492491
Zitat von Palowina Beitrag anzeigen
Hallo zusammen,

meine NIBE Fighter 600P hat in den letzten Tagen nicht ausreichend geheizt, weil der Heizstab durch eine ausgelöste Hauptsicherung (SH-Schalter) keinen Strom bekam. Der Nibe-Techniker hat die Heizung geprüft, scheint ok zu sein. Die Hauptsicherung muss vermutlich[...]


Hilfe - kaum ist die Hauptsicherung ausgetauscht worden, lief der Heizstab erst wieder - aber am nächsten Morgen stand der Fighter 600 still (A03, Rückstellen des Pressostatenknopfs brachte keine Besserung, Lüfter sprang nicht mehr an)
Nachdem der Techniker wieder da war, musste er eine (an den Zugängen zur Heizpatrone) verschmorte Relaiskarte ersetzen und die Heizpatrone ist nun auch hin und muss ersetzt werden.....eine Vermutung, warum dieses Problem bei meiner gerade mal 3 Jahre alten Heizung auftaucht, hat bisher niemand - wer kann mir da weiterhelfen? Ich würde ungern die teure Heizpatrone erneuern ohne den Fehler zu kennen und somit ggf. einen erneuten Defekt zu riskieren.

Verfasser:
balkasch
Zeit: 16.02.2011 08:34:44
0
1493414
Hallo Claudia,

haben Deine Bemühungen Erfolg gezeigt? Ist es oben warm geworden, nachdem Du den Durchfluss unten verringert hast?

Ansonsten wüßte ich dann leider auch keinen Rat mehr :-(

Viele Grüße aus dem Südwesten Deutschlands, wo es heute Nacht auch nur 0 Grad hatte...

balkasch

Verfasser:
clg-live
Zeit: 18.02.2011 11:14:12
0
1494669
Hallo Balkasch!

Hatte viel zu tun und war zum glück nicht oft zu Hause. Leider hat sich nicht viel geändert.

Aber ich hatte zwischendurch mal folgende Eingebung:

Meine WP steht ja im Keller. - Das EG wird warm. (Nein, ich ziehe nicht nach unten) - Bei mir im OG sind es jetzt gerade 16 Grad. - Oben, also im 2.OG im Bad sind es grade mal 14 Grad.
->>> Kann es sein, dass der Druck einfach nicht ausreicht, um das warme Wasser nach oben zu schicken??? - Hatte vorgestern mal den Druck erhöht, indem ich Wasser nachgefüllt habe. Bei 2,2 bar war Ende. Alles was drüber war, kam hinten wieder raus.
Auch wenn es im Moment zwar nur 16 grad sind, am Verteiler ist der Fußboden aber ein wenig wärmer geworden. - Kann mich natürlich auch täuschen :-/

Meine Nachbarn haben die Heizung auch im Keller. Allerdings Gas. Bei denen muss der Druck immer zwischen 3 und 4 bar liegen. ->> Nur deshalb bin ich darauf gekommen.

Ich muss doch irgendwie die verflixte Bude warm kriegen!

Danke dir für deine Mühe!!!

Hat jemand anders auch noch einen Rat für mich???

Viele Grüße, Claudia

Verfasser:
FMichael
Zeit: 01.08.2011 15:50:30
0
1561598
Zitat von FMichael Beitrag anzeigen
Hallo Zusammen.

Hatte hier schon mal Jemand Probleme mit dem Stellmotor der Außenluftklappe?



Ich habe mittlerweile den Stellmotor-Kasten vollständig "zerlegt".
Mann kann das Kästchen lösen, indem man vom schwarzen "Stellknopf" die Abdeckung abhebelt, dahinter verbirgt sich eine Schraube....

Kurzum: Auf der Platine sind mehrere schwache Lötstellen gewesen, ich habe mal alle durchgemesen und zwei "Füsschen" die komplett locker waren nachgelötet. Jetzt alles einwandfrei!

Ich möchte nicht wissen, wie viele auch hier im Forum glauben, eine schlecht eingestellte WP zu haben und in Wahrheit schliesst einfach die Aussenluftklappe bei Minusgraden nicht, wegen schlechter Lötstellen auf der Platine. Den Fehler kann man nur ersehen, wenn man einen Luftfühler installiert hat und es versteht, die Daten auszulesen oder die Abdeckung aufmacht und im Betrieb nachsieht, ob die Außenluftklappe geschlossen ist. Im reinen Lüfterbetrieb wäre die Umwälzung der Raumluft natürlich auch unzureichend, da Aussenluft mit angesaugt wird....

Hoffe, dem ein oder anderen geholfen zu haben, ansonsten läuft mein Fighter TOP im Kfw60 Haus mit 140m² FBH.

Grüsse
FMichael

Verfasser:
ZeltPit
Zeit: 28.08.2011 18:36:54
0
1574399
Hallo zusammen,
ich bin neu hier und habe schon viele Beiträge dieses Forums gelesen und schon einige Anregungen zum Nachdenken bekommen. Vielen Dank! Auch ich habe schon hin und wieder kleine Veränderungen an der Nibe 640P ausprobiert. Zunächst einmal ein paar Daten: KfW40-Haus von 2007/08, Holzständerbauweise, 211m2 Gebäudenutzfläche (AN) laut Energieausweis, total frei stehend, immer Wind um die Ohren ... Durchschnittlicher Tagesverbrauch seit Inbetriebnahme der WP: 15,6 kWh (5694 kWh im Jahr). Laut Energieausweis müsste es deutlich weniger sein ... Ein kleiner Kaminofen steht im Wohn-Ess-Zimmer. Wandheizung im Wohn-Ess-Zimmer, ansonsten Radiatoren.

Laut Nibe muss die Luftwechselrate 160m3/h betragen; Außenluft bekommt die WP mit etwa 60m3/h dazu, also 200m3/h insgesamt.

Nun zu meinem Problem: Ich habe oft den Eindruck, dass die WP zu viel Innenluft zieht, dass also die Menge von 160m3/h zu groß ist. Wir leben mit insgesamt drei Personen hier. Wenn ich das Luftvolumen reduziere (am Potentiometer), wird vermutlich die WP nicht vernünftig arbeiten. Also überlege ich zur Zeit, die Menge Außenluft zu erhöhen (entsprechende Veränderung der Irisblende im Außen-Zuluft-Kanal), um weniger Innenluft abzuziehen, mit dem Effekt, dass weniger kalte Außenluft durch die Außenwandventile reingeholt wird, die ja auch die Raumtemperatur runterzieht. Ich könnte mit sogar vorstellen, den Luftvolumenstrom insgesamt total zu erhöhen (auf Maximum), gleichzeitig deutlich mehr Außenluft zu nehmen und das Innenluftvolumen gleichzeitig trotzdem zu reduzieren, z. B. auf 90m3/h. Wie würde sich die WP bei niedrigen Außentemperaturen (> minus 5 Grad)verhalten? Hat jemand von euch mit so einer Veränderung Erfahrungen gemacht?
Dann wollte ich noch wissen, ob die Erhöhung des Luftvolumenstroms (ohne Veränderung der Irisblende etc.) zu einer höheren Verdampfertemperatur führt (Kanal 4), und ob das eher gut in Bezug auf die Effektivität der WP ist. (Mein naiver Laiengedanke: Eine relativ hohe Verdampfungstemperatur führt auch zu einer höheren Temperatur im Kompressor/ am Wärmetauscher, so dass Warmwasser bzw. Heizungswasser schneller ihre Soll-Temperatur erreichen.)
Wie hoch ist eigentlich die Temperatur im Komporessor bzw. vor dem Wärmetauscher? Ich denke, sie wird wohl höher sein als die sog. Kesseltemperatur (Kanal 1), da die ja erst nach dem Wärmetauscher gemessen wird und die Übertragung wohl nicht 1 zu 1 erfolgen wird ...
Fragen über Fragen hätte ich noch, aber erst einmal sollte es mal reichen.
Ich würde mich freuen, informative Antworten zu bekommen, die mir weiterhelfen (bzw. kurze Hinweise zu bekommen, falls jemand schon einmal das gleiche gefragt hat und ich es nicht gesehen habe ...).

Grüße an alle hier im Forum
ZeltPit

Verfasser:
ZeltPit
Zeit: 23.09.2011 16:59:04
0
1583953
Hallo,
ich wollte noch einmal nachfragen, ob mir jemand bei meiner Frage eine informative Antwort geben kann. Übrigens: Von außen kommen natürlich nur 40m3/h Außenluft zu den 160m3/h Innenluft ... Also insgesamt jedenfalls 200m3/h Luftvolumenstrom. Ich freue mich über Rückmeldungen bzw. Erfahrungsberichte!

Gruß
ZeltPit

Verfasser:
nibe61267
Zeit: 03.12.2011 10:23:05
0
1620648
Hallo,

ich brauche mal einen Rat.

Vor einer Woche beim Duschen war das Wasser sehr schnell kalt. Innerhalb der nächsten Tage hat sich rausgestellt, dass das Wasser im Behälter nur noch so 37-40 Grad warm wird und im Haus war es 1-2 Grad wärmer als sonst.

Techniker angerufen - der kam und hat das 3-Wege-Ventil getauscht.

Jetzt wird das Wasser im Behälter wieder 50-52 Grad warm und im Haus ist die Temperatur auch wieder normal.

Mit dem warmen Wasser gibt es immer noch Probleme. An der Badewanne (und auch am Waschbecken) kommt es nur kurz heiss raus. Ich habe es jetzt getestet. Das Wasser im Behälter hatte 51 Grad laut Anzeige 8. Ich habe die Mischbatterie an der Badewanne auf heiss gedreht und habe sie voll angestellt. Die Heizung befindet sich im Keller und das Bad im 1. OG. Das Wasser kam für ca. 30 Sek. mit ca. 46 Grad raus, nach weiteren 30 Sek. kam es nur noch mit 40 Grad raus, nach weiteren 30 Sek. kam es nur noch mit 38 Grad raus.

Wenn ich den Wasserhahn aus mache und nach ca. 20 Sek. wieder an mache, kommt das Wasser für ca. 3 Sek heiss raus und fällt dann sofort wieder ab. Nach diesem 3-4 Minuten Test hatte die Anzeige 8 an der Heizung noch 48 Grad - nach weiteren 2 Minuten zeigte es noch 46 Grad an. Noch ein paar Minuten später zeigte die Anzeige noch 40 Grad an.

Ich habe schon die Zirkulationspumpe und an der Badewanne die Kartusche getauscht - kein Erfolg.

Die Servicefirma ist ratlos - das ist nicht verwunderlich.

Jetzt am Wochenende teste ich an den restlichen 3 Zapfstellen wie es da ist.

Wer hat eine Idee oder einen Ansatz - Help !!!

Besten Dank .....

PS:
In diesem Forum habe ich gelesen, dass einer ein klemmendes Rückschlagventil beim Kaltwasserzulauf hatte und das deshalb kaum Warmwasser kam und das dadurch das Wasser beim Duschen entsprechend kalt war.

Ist mit dem Rückschlagventil das Sicherheitsventil (47) laut Seite 26 und 28 der Bedienungsanleitung gemeint.

Verfasser:
KälteHenning
Zeit: 04.12.2011 17:27:56
0
1621195
Zitat von nibe61267 Beitrag anzeigen
Hallo,

ich brauche mal einen Rat.

Vor einer Woche beim Duschen war das Wasser sehr schnell kalt. Innerhalb der nächsten Tage hat sich rausgestellt, dass das Wasser im Behälter nur noch so 37-40 Grad warm wird und im Haus war es 1-2 Grad wärmer als[...]


Moin,
das hört sich ja komisch an. Was für eine Servicefirma ist das denn? Heizungs- oder Kälteklimamonteure?
Ich würde einfach mal selbst die Temperatur im Behälter messen. Sprich Gerät auf machen, Fühler suchen und dort messen. Wenn die Temperatur mit der angezeigten über einstimmt, nochmal zusätzlich denn Fühler rausnehmen und in die Handlegen mit einem Temperaturmessgerät und schauen ob es Abweichungen da sind. Es kann sein, dass die Wärmepumpe dann anfängt zu heizen, nicht so schlimm, die Sicherheitskette ist ja nochvorhanden, wenn es wirklich zu warm werden sollte für den Kompressor.
Das einfachste ist, Gerät aus, Fühler durchmessen und Ohmwerte vergleichen.
Außenfühler würde ich auch einmal prüfen, vorsichtshalber.
So würde ich es erst einmal machen als Kältemonteur machen.
Ich hoffe ich konnte schon einmal einwenig helfen.

Verfasser:
nibe61267
Zeit: 07.12.2011 10:30:56
0
1622752
Zitat von nibe61267 Beitrag anzeigen
Hallo,

ich brauche mal einen Rat.

Vor einer Woche beim Duschen war das Wasser sehr schnell kalt. Innerhalb der nächsten Tage hat sich rausgestellt, dass das Wasser im Behälter nur noch so 37-40 Grad warm wird und im Haus war es 1-2 Grad wärmer als[...]



Hier des Rätsels Lösung ...

Es war tatsächlich so, dass das Wasser nur an den obersten Zapfstellen im Bad im 1. OG kalt war.

Im EG und im Keller war es heiss.

Das Rückschlagventil in der Zirkulationsleitung war defekt und das Wasser ist entgegen der Zirkulationsrichtung hochgestiegen.

Ventil getauscht - wieder OK .....

Verfasser:
Maier Heinrich
Zeit: 16.12.2011 17:17:33
0
1628313
Hallo alle zusamen ich habe eine frage ich hab haus gekauft mit nibe 600 jetzt hab ich ein problem beim heizstab ist der dichtung defekt ich wolte im wehseln aber wo und was für ein schlüssel brauhe ich um die grosse schraube auf zukrigen um dichtung auszuwechseln,weil wasser tropft langsam und ich ferlire stendig druk und noch was was ist optimale druk bei der heizungs tüp voraus danke

Verfasser:
Ralf_1
Zeit: 01.01.2012 16:07:03
0
1637635
Hallo Leute, zuerst einmal wünsche ich ein frohes neues Jahr.
Leider habe ich mit meiner Fighter 600P ein Problem.
Seit ein paar Tagen läuft Kondenswasser des Wärmetauschers über die Schrauben an der Vorderseite raus und in die Elektronik. Der Ablauf ist frei, aber irgendwie läuft das Wasser von der inneren Wanne in den doppelten Bodenbereich und dann über die Schrauben raus.
Kennt jemand ide Ursache und eine Lösung?

Vielen Dank im Voraus,

Ralf

Verfasser:
Ralf_1
Zeit: 06.01.2012 13:01:53
0
1641054
Hallo,

hier ein Update.
Ich hatte Kontakt mit Nibe in Celle und erhielt die Aussage:

"Sehr geehrter Herr ...,
aktivieren Sie in der Betriebsstufe die Zusatzwärme/Heizpatrone. Überprüfen Sie bitte, ob der STB (Sicherheitstemperaturbegrenzer) ausgelöst hat und setzen diesen zurück.
Bei weiteren Fragen wenden Sie sich bitte an Ihren Wartungspartner und lassen die Wärmepumpe im Rahmen einer Wartung überprüfen."

Dies führte bei mir zu einiger Verwirrung, denn was hat die Heizpatrone mit dem den Kondenswaaserabfluss zu tun und eine Erklärung gab Nibe mir bisher nicht.

Aber ganz langsam dämmert es mir, das ich das Problem ganz am Anfang schon mal hatte und es eine ganz einfache Ursache hatte. Nur was war es bloß... . Also Heizung aus und nochmal die Verkleidung abgeschraubt und in den Wärmetauscher geschaut und was sehe ich, die Dämmmatten sind naß und haben sich teilweise gelöst. Ach ja, letztes Mal wurden die einfach wieder dagegen gedrückt. Jetzt halten die nicht mehr, wahrscheinlich der Klebstoff zu alt. Also Matten raus und testweise wieder in den Betrieb gegangen. Oh ja schon besser, nur noch ein viertel der Wassermenge.

Jetzt erstmal rundrum abdichten und "neue" Matten organisieren. Mal sehen was es dann wird...

EIn Update folgt dann demnächst

Ralf

Verfasser:
Sascha10
Zeit: 25.01.2012 21:11:12
0
1653125
Hallo!

um nochmal zu meiner ursprünglichen Frage zurückzukommen :-):

Hat jemand ein Regelungsschema oder Blockschaltbild der Firmware o.ä. für den Fighter 600P? Mich würde interessieren, was z.B. "Periodische Warmwasserbereitung/Wärmebedarf" bedeutet.

Verfasser:
clg-live
Zeit: 06.02.2012 13:13:08
0
1661921
Hallo!

Ich bin es mal wieder. Meine Fighter 600P mag anscheinend diese Kälte nicht.
Seit die Temperaturen nicht mehr PLUS erreichen, ist der Fighter ständig am Abtauen. Dann läuft mal für ein paar Minuten die Umwälzpumpe und dann geht es wieder los mit Abtauen.
Brauchwasser ist nur noch bei 18 Grad. Heizkesseltemperatur auch nur bei 22 Grad.
Heizkurve auf mittlerweile 9 hochgeschraubt, aber es tut sich trotzdem nichts. Heizpatrone ist eingeschaltet. Wird auch als in Betrieb angezeigt.
Ich freu mich, dass ich einen Holzofen habe und deshalb nicht in der Wohnung erfriere. Aber so normal kann das ja auch nicht sein.
Hat jemand eine Idee?
Wäre toll!

Viele Grüße, Claudia

Verfasser:
crax Dieser Benutzer hat eine rote Karte erhalten
Zeit: 06.02.2012 14:01:07
0
1661962
Zitat von clg-live Beitrag anzeigen
...Hat jemand eine Idee?
Ja, rauswerfen, denn die AWP passt mit Sicherheit nicht zu den Anforderungen des Gebäudes.

mfg

Verfasser:
JoRy
Zeit: 06.02.2012 14:11:04
0
1661970
Hallo Claudia,

wie lange ist diese Fighter in dem Haus schon in Betrieb ?

Gibt es Unterlagen über die Wartungsintervalle ?

Habt ihr einen HB, der was von WP versteht, der danach sehen kann ?

Crax Kommentar ist fast borniert blöd.

Ich will garnicht wissen, wieviele Häuser mit Fighter er kennt und
wie oft er solche Anlagen überprüft und eingestellt hat.
Woher nimmt man die "Sicherheit" dass eine ALWP nicht zu diesem Gebäude passt.

Ist ja nicht Gestern dimensioniert worden, denn die 600 P gibt es schon lange nicht mehr.

Wäre es eine Neuinstallation gäbe es kein Problem
über Garantie und Gewähr den Zuständigen kommen zu lassen.

Gruß JoRy

Verfasser:
crax Dieser Benutzer hat eine rote Karte erhalten
Zeit: 06.02.2012 18:10:36
0
1662185
Zitat von JoRy Beitrag anzeigen
...Ich will garnicht wissen, wieviele Häuser mit Fighter er kennt und wie oft er solche Anlagen überprüft und eingestellt hat.
Wäre aber sinnvoll ;-) Da war nicht eine dabei die gepasst hätte!
Zitat von JoRy Beitrag anzeigen
...Woher nimmt man die "Sicherheit" dass eine ALWP nicht zu diesem Gebäude passt.
Sicherheit nicht, aber Erfahrung.
"Ich bin es mal wieder. Meine Fighter 600P... " So ganz problemlos ist die Anlage wohl nicht ;-)

mfg

Aktuelle Forenbeiträge
schorni1 schrieb: Wer PASSEND dimensioniert braucht NICHTS befürchten. @ogli Wenn Du schon 4 Jahre drin bist, dann muss ja mindestens ein mal die Feuerstättenschau erfolgt sein, bei der der komplette Schornstein zu...
carmensita schrieb: Irgendetwas ist doch immer defekt. Fragt sich, was passiert, wenn RV und DM beide - rein zufällig - intakt sind: > Schon der alte Oberinnungskesselflickermeister Kurt T. wusste, dass selten alles...
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik

Regelungsschema NIBE Fighter 600P
Verfasser:
neuerschwede
Zeit: 02.02.2010 09:54:51
0
1303556
@arne

so ich habe gestern 60km Fahrt aufgenommen um beim nächsten Nibe FACHINSTALLATEUR einen neuen Temperaturfühler für 2,10€ zu kaufen.
Als ich nachhause kam war das Haus schon wieder kalt und AO3 im Display.
Anlage aus, Deckel auf, Fühler ausgebaut und neuen Fühler mit sehr sehr wenig Wärmeleitpaste wieder rein und angeschaltet....


UND......


YESSSSSSSSSS sie läuft wieder. Das ist schön aber trotzdem irgendwie ärgerlich dass ich jeden Winter ein neues Problem habe. Spätestens in 5 Jahren habe ich an der Anlage alles schon mal repariert und kenne die WP besser wie jeder Monteur... Schwacher Trost.

Ich hoffe dass ich jetzt durch den Rest des Winters komme,

Meint ihr dass die WP Schaden nimmt wenn sie ausschließlich über den Kompressor läuft? Ich frage mich ob sich die Sparerei lohnt wenn dadurch andere Teile so strapaziert werden dass sie an Ende mehr Aufregung und Kosten verursachen als einfach mit Heizstab jeden Tag 4 € mehr rauszuhauen....

Übrigens schaltet jetzt die Enteisung wieder bei -6 Grad ein und nicht erst bei -12.
Weiter zur
Seite 28