Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Regelungsschema NIBE Fighter 600P
Verfasser:
clg-live
Zeit: 07.02.2012 10:42:21
0
1662769
Hallo JoRy!

Die WP ist seit 2005/2006 in Betrieb.

Am Anfang habe ich Ewigkeiten Probleme gehabt mit dem A03. Hat sich dann aber erledigt, als ich einfach das Rohr der Fußbodenheizung verlängert habe, um einen höchsten Punkt zu bekommen, damit ma

144 ältere Beiträge bis zum 01.01.2006 finden sie hier
Verfasser:
clg-live
Zeit: 07.02.2012 10:52:51
0
1662780
...damit man auch entlüften konnte. Fusch am Bau würde ich behaupten. - Der Entlüftungspunkt war nicht der höchste Punkt. Naja, seit hier keine Luft mehr im System ist, ist der Fehler endlich verschwunden.

Der Heizungsbauer hatte überhaupt keine Ahnung. - Ich habe jetzt einen anderen, aber der sagte auch, dass er sich mit Nibe nicht auskennt. Er hat sich wirklich Mühe gegeben, aber weiter ist er leider auch nicht gekommen.

Dann habe ich das Forum entdeckt und habe schon einiges selbst finden können. Ist schon wieder nen Jahr her, als ich hier war.

Von Nibe war in der Anfangszeit mal jemand da, aber ich weiß nicht, ob der Ahnung hatte. Zumindest waren danach mehr Fehler und öfter Fehler, als vorher.

Von den Protokollen ist glaube nur ein einziges hier vorhanden.

Bevor jetzt diese -15/25 Grad waren, lief alles prima. Ich war schon richtig stolz, endlich den Fighter im Griff zu haben. Aber da habe ich mich wohl zu früh gefreut. Im Momment sind es noch -12 Grad.

Danke schon einmal für deine Mühe!

Claudia

Verfasser:
clg-live
Zeit: 07.02.2012 11:22:27
0
1662812
Nachtrag:

Mittwoch Morgen, 1.2.12 - Wasser war noch erträglich für Dusche, aber auch schon kalt. - Nutzte nichts, ich musste los.
Donnerstag Nacht, 3.2.12 - Als ich zu Hause rein kam, war die Bude kalt.
Freitag später Morgen, 4.2.12 - sehr kalt.

11:00 Uhr 12:00 Uhr 13:30Uhr 16:30Uhr 19:00Uhr

Abtauen Abtauen Abtauen Abtauen Umwälzpumpe

01 - 14 13 13 13 27

02 - 14 14 13 14 26

03 - -05 -05 -06 -06 -08

04 - -12 -02 -06 -07 -13

05 - -12 -02 -07 -05 -13

06 - 09 09 09 09 09

07 - 02 02 02 02 02

08 - 13 13 14 14 18

09 - 05 05 05 05 05

10 - 48 48 49 49 51

11 - 00 00 00 00 00


Heute 11:15Uhr:

Abtauen
01 - 31
02 - 29
03 - -11
04 - -12
05 - -14
06 - 09
07 - 02
08 - 31
09 - 05
10 - 52
11 - 00

Das wars erst einmal...

Verfasser:
holgi691
Zeit: 08.02.2012 08:38:59
0
1663596
Hallo zusammen,
ich habe nun mittlerweile seit Frühjahr 2001 den Fighter 600p in Betrieb für ein EFH mit FBH in den gefliesten Räumen. Bis auf mehrfache Probleme mit dem Umschaltventil (wurde bereits 3 mal ausgetauscht) läuft die Anlage im großen und ganzen gut.
Wartungsvertrag besteht - letzte Wartung erfolgte Anfang Dezember 2011.

Auch in der Kälteperionde mit Tmins von -18 Grad lief die Anlage gut mit normaler Heizleistung. Seit gestern abend nun befindet sich die Anlage im "Auftau"-Modus, d.h. nahezu ohne Heizleistung. Wasser ist warm, aber Fußbodenheizung und Heizkörper sind kalt. Die Raumtemperatur ist daher auch deutlich abgesunken.

Da ich technisch echt keine Ahnung habe, würde mich einfach mal interessieren,

1. wie lange so ein Auftauvorgang normal dauert und

2. ob es einen direkten Zusammenhang mit gleichzeitig großer Heißwasserentnahme (...sprich Vollbad meiner erkälteten Freundin) gibt. Da wir sonst zumeist duschen, ist ein Vollbad die absolute Ausnahme...)

Das Abtauen läuft wie gesagt erst seit gestern abend - vorher lief die Anlage in diesem Winter einwandfrei. Mache mir deshalb noch nicht sooo große Sorgen... Nur scheint mir das ja wie bei der Userin zuvor zum Problem werden zu können.

Vielen Dank vorab,

Holger

Verfasser:
Gudi0167
Zeit: 08.02.2012 11:41:11
0
1663731
Hallo,

bei dieser Kälte zeigt sich, wenn der Stellmotor der Außenluftklappe defekt ist. (Dies scheint wohl eine Krankheit der Nibe zu sein, wenn man die Posts hier so liest). Wenn dieser bei unter 5Grad nicht die Außenluftzufuhr schließt, ist die Zuluft am Verdampfer zu kalt. Folge: der Verdampfer vereist sehr schnell und brauch zusätzlich eine Ewigkeit zum abtauen.
So auch Gestern bei mir geschehen. Ich habe jetzt erstmal die Klappe manuell geschossen. Das kann man machen, indem man den Knopf am Stellmotor eindrückt und anschließend dreht.

Die große Warmwasserentnahme verschärft das Problem dahingehend, das die 600P das Warmwasser nur mit der WP, ohne Heizstab, erzeugt. Dies hat durch den Warmwasservorrang zur Folge, das der Heizkreis nur noch in der Zeit der "periodischen Heizzeit" erwärmt wird. Was nicht aussreicht um die Wohnung zu heizen. Durch die Warmwasserbereitung wird noch mehr Wärme aus der Wohnung entzogen ...... Ergebnis: es wird Saukalt.

Verfasser:
holgi691
Zeit: 08.02.2012 12:45:27
0
1663791
Klasse -vielen Dank für die rasche Antwort... vermutlich liegt es daran. Nachdem es heute mal ein paar Grad milder ist, bin ich gespannt wie es heute abend aussieht - und werde dann ggf. Deinem Vorschlag folgen. Merci!!

Verfasser:
clg-live
Zeit: 08.02.2012 16:41:51
0
1664046
Hallo!

Nach der Außenluft habe ich auch erst einmal sofort geguckt.- Aber scheinbar ist keine Außenluft angeschlossen. - Auf der rechten Seite habe ich zwar zwei Rohre rausgucken, wobei aber das hintere nach einem halben Meter in das Fordere eingespeist wird.
Die Klappe ist geöffnet.
Das linke Rohr führt direkt nach draußen. Sollte aber die Abluft sein?!

Wäre echt dankbar für weitere Ideen! Brauchwasser ist heute auf 21 Grad. - Weiterhin ist die Pumpe am Abtauen.

Viele Grüße, Claudia

Verfasser:
holgi691
Zeit: 09.02.2012 16:04:49
0
1665095
Hallo,
also bei mir blieb die Bude nun kalt, bzw. es wurde noch kälter. Die Anlage schaltete immer von Kompressorbetrieb auf Abtauen und zurück. Die Heizpatrone wurde nicht aktiviert.
Ein Monteur hat sich das heute angeschaut - und auch keinen Fehler gefunden- bei der Einzelfunktionsprüfung lief wohl alles ordnungsgemäß.
Nun hat er den Fighter auf den Reservebetrieb umgestellt, einfach um der Anlage eine Chance zum Abtauen eine Chance zu geben (war wohl total vereist). Morgen früh soll ich dann wieder auf Normalbetrieb umschalten.
Als Ahnungsloser hoffe ich mal, dass das seine Richtigkeit hat...
Was sagen die Experten?
Viele Grüße,
Holger

Verfasser:
clg-live
Zeit: 10.02.2012 23:08:48
0
1666513
Hallo Holger!

Kannst du schon was sagen, ob es was gebracht hat?
Bei mir ist immerr noch saukalt. Keine Besserung in Sicht.

Weiß gar nicht, warum der die ganze Zeit am Abtauen ist. Kann es sein, dass der Temperaturfühler kaputt ist? - Vereist ist nämlich nichts. Auf der normalen Sichtung nicht und wenn ich die Platte mit den 12 Schrauben löse, dahinter ist auch nichts vereist. - In der Auffangwanne sind nur ganz vereinzelte Tropfen zu sehen.

Wie finde ich raus, ob es der Fühler ist?

DANKE!!!

Viele Grüße, Claudia

Verfasser:
holgi691
Zeit: 11.02.2012 19:37:46
0
1667138
Hallo Claudia,

sorry für die späte Antwort... War gestern bei Nachbars feiern - die habens warm... Haha!

Also, um es kurz zu machen - es hat nichts gebracht. Ich vermute, dass durch das Zusammenspiel von Heißwasserentnahme, 2-Stündiger Abschaltung und Extremtemperaturen eben das System des Wärmekreislaufs ins Wanken gekommen ist. Danach war das ein ständiges Hin und Her der Anlage, und sie fährt bei den Temperaturen einfach nicht mehr hoch.

Die Temperaturen sind wie seit Jahren nicht mehr in der DAUER so niedrig - und durch den Vorrang der Warmwasserbereitung über den Kompressor könnte das ein Problem geworden sein... Ich hatte nun gestern einen weiteren Monteur da, der ehrlich gesagt auch ein wenig ratlos war.

Ich hab mich aber auch mal umgehört - und offensichtlich haben nicht wenige ein Problem mit ihrer Wärmepumpe.

Aktuell versuche ich das, was meine Heizungsfirma auch bei der Übergabe von kalten Häusern macht:

1. In Räumen, in denen die warme Luft ins System gezogen wird, heize ich zur Freude des Stromanbieters momentan mit Heizlüftern auf 22, 23 Grad... Wichtig: Die Türen der Räume zulassen.

2. Dann habe ich die Anlage von Reserve auf Normalbetrieb umgestellt. Schnellstart über Kanal 14 (bei mir zumindest).

3. Ich versuche damit nun erst einmal das Warmwasser wieder auf normale Temperaturen zu bringen, damit der Vorrang der Warmwasserbereitung erst einmal erledigt wird. Keine Warmwasserentnahme in der Zeit! Die Fortlufttemperatur hält sich nun erstmals halbwegs so stabil, dass die Anlage nicht wieder in den Abtaumodus geschaltet wird.

4. Danach sollten die Räume dran sein...

5. Der "Kreislauf" ist wieder hergestellt.

Aktuell klappt das halbwegs gut... Ich habe nur wieder Sorge, dass mit der Abschaltung des Stromanbieters eben dieser Kreislauf wieder unterbrochen wird. Wir hatten letzte Nacht Minus 19 Grad - und da ist das dann wieder schnell Geschichte.

Also - wie gesagt - ob das klappt, weiß ich nicht. Zumindest geht er durch die Zufuhr der warmen Heizlüfter-Luft aktuell NICHT in den Abtaumodus, sonder heizt nach und nach das Wasser hoch. Wenn das erreicht ist, dann sollten mit Heizpatrone hoffentlich auch die Räume dran sein....

Der Erfolg sieht bis jetzt so aus (habe erst um 14 Uhr angefangen):

..................Kessel........Wasser:.....Fortluft:.......Außentemp...Betrieb:
15.15.Uhr...32 Grad.....26 Grad....- 13 Grad....-10 Grad....Kompressor
15.30.Uhr...34 Grad.....29 Grad....- 12 Grad....-10 Grad....Kompressor
15.45.Uhr...37 Grad.....31 Grad....- 12 Grad....-10 Grad....Kompressor
16:00.Uhr...39 Grad.....33 Grad....- 12 Grad....-10 Grad....Kompressor
16:15.Uhr...29 Grad.....33 Grad......- 04 Grad....- 8 Grad....Abtau
16:30.Uhr...38 Grad.....33 Grad....- 11 Grad....- 9 Grad....Kompressor
16:45.Uhr...41 Grad.....35 Grad....- 10 Grad....-11 Grad....Kompressor
17:00.Uhr...44 Grad.....38 Grad....- 09 Grad....-13 Grad....Kompressor
17:15.Uhr...46 Grad.....40 Grad....- 09 Grad....-14 Grad....Kompressor
17:30.Uhr...26 Grad!....42 Grad....- 14 Grad!..-14 Grad....Komp/Heizp.
17:45.Uhr...45 Grad.....42 Grad....- 10 Grad....-15 Grad....Kompressor
18:00.Uhr...49 Grad.....44 Grad....- 09 Grad....-14 Grad....Kompressor
18:15 Uhr...50 Grad.....46 Grad....- 10 Grad....-15 Grad....Kompressor
18:30 Uhr...53 Grad.....47 Grad....- 10 Grad....-15 Grad....Kompressor
18:45 Uhr...22 Grad.....48 Grad....+ 13 Grad....-15 Grad....Abtauen/ manuell umgeschaltet
19:00 Uhr...32 Grad.....47 Grad....- 13 Grad....-16 Grad....Kompressor+Patrone
19:15 Uhr...53 Grad.....48 Grad....- 06 Grad....-16 Grad....Kompressor
19:30 Uhr...55 Grad.....49 Grad....- 05 Grad....-17 Grad....Kompressor



Ich bin nun ehrlich absoluter Technik-Laie... Aber nunmehr nach elf Jahren fange ich an das System zu verstehen - und wie man sieht scheint es ja zu funktionieren. Aber: Die Heizkörper sind noch nicht warm, da vermutlich die Zieltemperatur des Wassers noch nicht erreicht ist. Bin gespannt.

Wichtig: Heizlüfter NICHT laufen lassen, wenn Du nicht im Haus bist... Da ist schon zuviel passiert! Und nicht anfangen, kurz bevor der Stromanbieter abschaltet! Ich muß nun schauen, was nachher passiert. Das werd ich dann aber sicher erst morgen posten.

So, das war nun viel Text. Vielleicht wartest Du lieber, ob das bei mir nun endgültig klappt oder nicht... Der Anfang sieht zumindest ganz brauchbar aus.

Viele Grüße,

Holger

Verfasser:
holgi691
Zeit: 11.02.2012 20:22:47
0
1667175
Soo, doch nochmal ich...

Ich will jetzt noch nicht von Durchbruch sprechen - aber es sieht gut aus.
Trotz Minus 18 Grad draußen hat sich die Anlage nach Erreichen einer Wassertemperatur von 52 Grad automatisch umgestellt (man hat es am Umschaltventil gehört) - seitdem läuft Kompressor und Heizpatrone. Fortlufttemperatur ist allerdings sehr niedrig - Abtaugefahr...
Aber: Die Vorlauftemperatur ist nun erstmals seit meinem "Restart" heute bei 37 Grad angelangt, die Heizkörper werden langsam warm.

Ich geniesse das alles mal noch mit großer Vorsicht... Aber es scheint tatsächlich so zu funktionieren.
Bis die Heizung wieder richtig läuft, werde ich kein Warmwasser entnehmen - und die Lüfter noch bis ich zu Bett gehe laufen lassen...

Also, probiere es so - es sollte dann funktionieren. Die Kunst ist den Vorrang der Warmwasserbereitung zu kennen und dann das Wasser zu erhitzen, dass danach im Normalen Heizbetrieb bei den Temperaturen auch die Patrone zuschaltet.

Seufz... Wer weiß heul ich morgen wieder hier rum LOL!

Schönen Abend noch,

Holger

Verfasser:
holgi691
Zeit: 12.02.2012 11:23:48
0
1667475
Moin moin,
nach der mit -19,4°C kältesten Nacht des Winters kann ich verkünden, dass die Heizungsanlage wieder wunderbar läuft, die Räume sind auf angenehmen 22-23 Grad, Heißwasser ist vollständig da - und die Laune ist gestiegen :-)!
Das ganze hat zwar gestern einen Haufen Energie gekostet - aber der unterbrochene Wärmekreislauf konnte wieder hergestellt werden.

Einen schönen Sonntag noch und viele Grüße,

Holger

Verfasser:
clg-live
Zeit: 15.02.2012 18:10:08
0
1670647
Tach auch!

Gute Nachrichten! - Man muss einfach mal nur ein paar Tage außer Haus sein. - Die Pumpe scheint wieder zu Laufen. Zumindest ist es wieder warm ;-)

Bevor ich los bin habe ich noch einmal den Ofen gut gestochert, alle Türen auf gemacht und gehofft, dass es wieder warm ist, wenn ich zurück bin.

Weiß jetzt aber nicht, ob es daran liegt, dass der Ofen seinen Beitrag geleistet hat, da ich den ja davor die Woche auch an hatte.
Denke eher, dass es an den milder gewordenen Temperaturen liegt.

Na dann. Weiter hoffen, dass es nicht mehr so kalt wird...

Viele Grüße, Claudia

Verfasser:
Arne_
Zeit: 23.02.2012 14:55:03
0
1676855
Eine Anmerkung an alle 600P Besitzer, die bei der extremen Kälte Probleme bekamen aufgrund ständigen Enteisungsbetrieb: habt Ihr die Lüftersteuerung angepasst und die Lüfterdrehzahl (insbes. weißes Kabel) reduziert? Dann könnte dies gut die Ursache sein.
Ab -5°C Aussentemp., wenn der 600P die Außenluftklappe schließt, wird auf die reduzierte Lüfterdrehzahl (Spannungsabgriff am weißen Kabel) umgeschaltet (auch bei Kompressorbetrieb). Wenn Ihr hier den Volumenstrom über die Lüfterdrehzahl zu sehr reduziert habt, sinkt die Verdampfertemp. sehr schnell unter -12°C und der 600P geht auf Enteisung, auch wenn gar keine Vereisung vorhanden ist. Dieses Spiel wiederholt sich dann so lange, bis es wieder wärmer wird oder Ihr die Lüfterdrehzahl anhebt. Den Effekt könnt Ihr einfach nachverfolgen, wenn Ihr bei reduzierter Lüfterdrehzahl die Verdampfertemp. beobachtet und dann auf Partymodus umschaltet.
Ich habe daher bei meiner angepassten Lüfterreglung noch ein Zeitrelais am weißen Kabel, welches erst nach ~10 min. Kompressorstillstand die Lüfterdrehzahl weiter reduziert. D.h. fürs Abtauen oder auch bei Kompressorbertieb unter -5°C AussenTemp. liegt eine höhere Spannung am weissen Kabel.

Verfasser:
balkasch
Zeit: 24.02.2012 14:58:35
0
1677650
Hallo Arne,

ich habe bei meiner 600P die Lüfterspannung weiß1/schwarz4 nicht verändert, aber die Irisblende bei der Außenluftzuführung komplett geschlossen. Das bringt zwar dann bei unter -5° eigentlich nichts mehr, da die Klappe ja schließt, aber dennoch konnte ich keine vermehrte Vereisung feststellen, auch nicht bei nächtlichen -13°.

Grüße,
balkasch

Verfasser:
Klitsche
Zeit: 01.05.2012 09:48:46
0
1710846
Hallo,

da sich mein Mann im Ausland befindet, bin ich selbst die Frau.

Meine Frage: Wie stelle ich die WP Nibe Fighter 640p auf Sommerbetrieb um. So langsam sind die Außentemperaturen ja erreicht
;-)

Verfasser:
Basc
Zeit: 03.05.2012 14:02:07
0
1711719
Zitat von Klitsche Beitrag anzeigen
Hallo,

da sich mein Mann im Ausland befindet, bin ich selbst die Frau.

Meine Frage: Wie stelle ich die WP Nibe Fighter 640p auf Sommerbetrieb um. So langsam sind die Außentemperaturen ja erreicht
;-)



Mit dem sogenannten "Betriebsstufen-Schalter" (G in der Betriebsanleitung). Das ist der linke der beiden horizontal angeordneten Tipp-Schalter an der Frontseite. Links neben diesem Schalter befinden sich zwei Symbole, das obere für den Betriebszustand des Heizstabes, das untere für die Umwälzpumpe. Einfach den Schalter so oft drücken, bis beide Lämpchen aus sind - das ist dann der sog. Sommerbetrieb, d. h. die Heizpatrone ist blockiert und die Umwälzpumpe ist außer bei der Warmwasserbereitung aus.

Verfasser:
huebeo
Zeit: 04.05.2012 09:45:33
0
1712073
Hallo,

Sommerbetrieb ist ein gutes Stichwort. Wie ist euere Lüfterspannug im Sommer eingestellt. Durch das Forum hab ich weiß auf 100V und schwarz auf 140V für den Winter. Braüchte nen Tip für den Sommer ;)

Mfg Oli

Verfasser:
DGK1963
Zeit: 16.12.2012 10:57:20
0
1815627
Zitat von clg-live Beitrag anzeigen
Hallo JoRy!

Die WP ist seit 2005/2006 in Betrieb.

Am Anfang habe ich Ewigkeiten Probleme gehabt mit dem A03. Hat sich dann aber erledigt, als ich einfach das Rohr der Fußbodenheizung verlängert habe, um einen höchsten Punkt zu bekommen, damit ma



Hallo,

Wir haben auch ein Problem mit dem Fehler A03 und mich würde interessieren, ob sich die Heizung bei Ihnen ähnlich verhalten hat. Der Fehler tritt hauptsächlich bei Außentemperaturen von ca. +5 bis -5 Grad Celsius auf. Das Rücksetzen des Pressostaten, wie in der Anleitung zur Fighter 600P beschrieben, ist in der Regel nicht notwendig. Aus- und wieder Einschalten der Heizung hilft dann wieder für ein paar Stunden. Die Wärmepumpe ist jetzt seit Ende 2006 in Betrieb und bereitet ansonsten keine Probleme. Vielen Dank!

Verfasser:
DGK1963
Zeit: 16.12.2012 10:58:34
0
1815630
Zitat von clg-live Beitrag anzeigen
Hallo JoRy!

Die WP ist seit 2005/2006 in Betrieb.

Am Anfang habe ich Ewigkeiten Probleme gehabt mit dem A03. Hat sich dann aber erledigt, als ich einfach das Rohr der Fußbodenheizung verlängert habe, um einen höchsten Punkt zu bekommen, damit ma



Hallo,

Wir haben auch ein Problem mit dem Fehler A03 und mich würde interessieren, ob sich die Heizung bei Ihnen ähnlich verhalten hat. Der Fehler tritt hauptsächlich bei Außentemperaturen von ca. +5 bis -5 Grad Celsius auf. Das Rücksetzen des Pressostaten, wie in der Anleitung zur Fighter 600P beschrieben, ist in der Regel nicht notwendig. Aus- und wieder Einschalten der Heizung hilft dann wieder für ein paar Stunden. Die Wärmepumpe ist jetzt seit Ende 2006 in Betrieb und bereitet ansonsten keine Probleme. Vielen Dank!

Verfasser:
Spidi
Zeit: 17.02.2013 21:47:26
0
1870419
Hallo liebe Leut,

ich möchte gerne mal wissen, ob Eure Vorlauftemperatur nach dem Aufheizen auch bis zu 5 Grad höher ist als die berechnete?

Ich habe einen Fighter 600P

Gruß

Volker

Verfasser:
FSP1967
Zeit: 16.08.2013 14:04:33
0
1953870
Hallo,
habe Probleme mit dem Wechselventil in der NIBE Fighter 600P. Bin auf der Suche nach einem Ersatz z. B. "Myson MSDV 322". Wo kann man das Teil bekommen und was kostert es in etwa? Vielen Dank für hilfreiche Tipps!

Verfasser:
Arne_
Zeit: 19.08.2013 19:27:30
0
1954722
Verfasser:
Jimmie
Zeit: 10.10.2013 08:01:04
0
1974500
Hallo,

ich habe vor 3 Wochen meinen Druck im Heizkreislauf duch auffüllen auf 2bar eingestellt, da er zuvor im Normalbetrieb immer um die 0,4bar und im Heizbetrieb um die 0,7bar lag.
Nach 3 Wochen nun ist der Wert wieder auf den alten Wert, also 0,4bar im Normal,- und 0,7bar im Heizbetrieb zurück gegangen.

An was kann das liegen?

Grüße,
Jimmie

Verfasser:
crink
Zeit: 10.10.2013 18:15:58
0
1974816
Hi Jimmie,

bei mir war es ähnlich. Grund war die Dichtung des Heizstabs, die nach ca. 8 Jahren ihren Namen nicht mehr verdiente und deshalb vom Fachmann ausgetauscht wurde.

Viele Grüße,
crink

Aktuelle Forenbeiträge
ThomasShmitt schrieb: Mit den Höhen komme ich nicht ganz klar: Nochmal zum Verständnis: 1. Dein Hof ist komplett umschlossen und hat keinen freien Zugang zur Straße? (Sonst laufen ja ca 40cm Wasser in den Hof...)..Wobei...
Martin24 schrieb: Sorra, aber wir wissen doch gar nichts. Wir wissen ncht, was für Wechselrichter verwendet wurden, wir wissen nciht, was das für ein FI ist und wir wissen schon gar nicht, wie die verschaltet sind. Wie...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik

Regelungsschema NIBE Fighter 600P
Verfasser:
balkasch
Zeit: 07.02.2010 14:23:34
0
1308045
Hallo Dirk,

freut mich, dass ich auch Dir etwas helfen konnte. Unsere Nibe ist schon wirklich ein kompliziertes Gerät und vom System her sicher verbesserungswürdig. Aber ich hab mich jetzt arrangiert und werde wohl die nächsten 15 bis 20 Jahre damit leben können und müssen ;-)

Wegen der Zeitschaltuhr:
Schau mal unter www.agadon.de, Elektrische Zeizkörper und Steuerungen, dann Steuerung Typ A. Diese hab ich gekauft, ist nicht ganz billig, funktioniert aber bisher 100%-ig. Du kannst auf Wunsch bis zu 3 verschiedene Zeitintervalle programmieren. Ich nutze nur eines für morgens vor dem Aufstehen, damit es schön warm ist. Der Temperaturfühler schaltet den Strom ab, sobald die eingestellte Wunschtemperatur erreicht ist. Wie gesagt, nicht ganz billig, aber deutlich komfortabel.

Grüße, balkasch
Weiter zur
Seite 29