Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Kessel Aqualift F
Verfasser:
lordbauer
Zeit: 12.04.2013 12:33:41
0
1902865
Hallo,

Meine Hebeanlage Kessel Aqualift F und Schaltgerät mit Drucksensor gehen immer mal wieder auf Störung. Alarm LED ist rot und es piept so ungefähr im Sekundentakt.

Die Störung lässt sich durch ziehen des Netzsteckers beseitigen. Danach läuft die Anlage meistens wochenlang wieder problemlos. Manchmal kommt der Fehler aber auch nach einem Tag wieder, jedoch ist die Anlage immer für längere Zeit nach ziehen und wieder stecken des Netzsteckers betriebsbereit und pumpt brav das Wasser über die Rückstauebene. Der Fehler war also immer nach Stecken des Netzsteckers weg.

Eigentlich muss die Pumpe relativ wenig leisten. Waschmaschine ein paar mal die Woche und ansonsten ein Bad mit Dusche. Diesen wird aber sehr selten benutzt (Gästezimmer).

Kennt jemand das Problem? Hat jemand einen Tip woran es liegen kann.

Gruß

Verfasser:
FloHO
Zeit: 12.04.2013 13:13:43
0
1902895
Die Anlage gehört halbjährlich gewartet, dann werden die Fehler auch wirklich beseitigt.

Verfasser:
Hausbauer100
Zeit: 16.08.2015 10:55:47
0
2258795
Hallo, wir haben das gleiche Problem. Ständig piept es, auch häufig über Nacht, wenn die Anlage überhaupt nicht in Betrieb ist und nach ziehen des Netzsteckers ist wieder für 1-2 Tage Ruhe.
@ fordbauer: hast du das Problem inzwischen gelöst.
@ FloHo: Beitrag ist wenig hilfreich, denn unsere Anlage wird gewartet und trotzdem tritt dieses Problem auf. Manchmal auch kurz nach der Wartung....
Hat jemand ähnlich Probleme und hat diese lösen können?

Verfasser:
lordbauer
Zeit: 18.08.2015 21:35:30
0
2259740
Hallo Hausbauer100,

Nein Problem besteht immer noch. Unabhängig davon ob die Anlage abpumpen musste oder nicht. Wir haben uns dran gewöhnt ab und an den Netzstecker zu ziehen. Sie pumpt ja auch im Fehlerfall brav das Wasser ab.

Gruß

Verfasser:
Andi_1985
Zeit: 04.09.2016 12:17:22
0
2406070
Guten Tag zusammen,

auch wir haben das Problem seit Beginn... Wir haben uns einfach damit abgefunden. Seit kurzem jedoch ist es unerträglich laut wenn die Anlage läuft. So, als ob jemand einen Halben Meter vom eigenen Kopf entfernt ein Loch in die Wand bohrt. So extrem laut war das vorher nie gewesen.

a) gibt es schon Neuigkeiten in Bezug auf die Fehlermeldung?
b) hat jemand ähnliche Erfahrungen gemacht, dass die Lautstärke untertragbar ist?

Verfasser:
HV MAWO
Zeit: 30.09.2016 12:21:11
0
2413716
Wir haben in der Hausverwaltung Anlagen mit der Aqualift comfort Duo dazubekommen, da haben wir jetzt nach der Wartung solche Probleme! Vor der Wartung gab es keine...

Fehler im Display heute "Druckabfall"

laut Bedienungsanlage "Drucksensor überprüfen"

nach Ziehen des Netzsteckers läuft die jetzt auch wieder zunächst mal ohne Fehler...

Gerät ist aber neu und seit der ersten Wartung fängt das jetzt an, wir werden das mal beim Installateur reklamieren...

Verfasser:
Stefan1971
Zeit: 30.09.2016 13:05:35
0
2413734
Wo steht den die Anlage? PLZ.

Verfasser:
Stefan1971
Zeit: 30.09.2016 13:06:44
0
2413735
Zitat von Andi_1985 Beitrag anzeigen
Guten Tag zusammen,

auch wir haben das Problem seit Beginn... Wir haben uns einfach damit abgefunden. Seit kurzem jedoch ist es unerträglich laut wenn die Anlage läuft. So, als ob jemand einen Halben Meter vom eigenen Kopf entfernt ein Loch in die Wand bohrt. So extrem laut war das[...]


Seit wann ist die Anlage so laut, und was wurde an der Anlage vorher gemacht.

Verfasser:
Stefan1971
Zeit: 30.09.2016 22:02:36
0
2413876
Erst ein Thema vor holen und dann nicht antworten.
So schlecht scheint die Anlage ja nicht zu laufen.

Verfasser:
HV MAWO
Zeit: 23.12.2016 14:35:11
0
2451805
Ich war jetzt schon länger nicht mehr hier, sorry aber vielleicht liest Stefan das ja doch noch mal!

> Anlage steht bei PLZ 79618

> seit dem 30.9. bis 20.12.2016 kein Fehler mehr, der Installateur war zwischenzeitlich am Objekt, konnte aber nichts finden und wollte sich bei Kessel schlau machen. Der Wasserstand wird anscheinend über Luftdruck gemessen und wenn dieser Druck abfällt kommt es zu diesem Fehler. Habe ich zumindest so von ihm verstanden. Er hat dann diese Luftleitung alles kontrolleirt, Verschraubungen nachgezogen usw.

> nun ist der Fehler wieder aufgetreten, natürlich kurz vor Weihnachten, der Installateur war tel. nicht zu erreichen, per mail keine antwort, daher habe ich halt wieder ein Reset gemacht > Stecker raus > Gerät bootet anschließend wieder neu und der Fehler war wieder weg...., zumindest läuft die jetzt über die Feiertage sofern der Fehler nicht gleich wieder auftritt...

Verfasser:
garimarii
Zeit: 24.12.2016 13:46:15
0
2452167
habe auch die probleme mit der compact. Rentenerpaar, also dusche,bad und eben ab und an waschmaschine. seit Woche nun Niveaufehler(steigt bis 225+) und Grenzlaufzeit überschritten. Wenn man auf Pumpentest Drücker presst geht Sie aus (display Pumpe aus) und dann ebe gleich wieder drauf dann fängt Sie an zu pumpen meistens... regt mich schon auf, ist gerade 4 mon. Neu. hatte bisher funktioniert. Hab Sie selber i. Inet neu gekauft und vom Sani einbauen lassen.

Verfasser:
octi
Zeit: 18.04.2019 07:09:00
0
2774234
Guten Morgen,

gibt es hier Neuigkeiten?
Unsere Anlage spinnt auch immer mal wieder rum und piept.

Aktuelle Forenbeiträge
micha_el schrieb: Kann man die BW-Bereitung zu einem Zeitpunk starten wenn das Geräusch nicht stört? ich vermute die Funktion ist dazu da, kein heisses Wasser zu den Heizkörpern/FBH zu lassen. Mit max Pumpendrehzahl...
lukashen schrieb: Hi, Deine Einrohrheizung könnte mit Saugdüsen realisiert sein (ist im verlinkten Artikel sehr gut beschrieben). Das Prinzip sollte man so lassen. Damit ein neuer Heizkörper funktioniert, muss ein passendes...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Website-Statistik