Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Rotex HPSU compact ("Neue" 2013 - Betriebserfahrungen gesucht!
Verfasser:
CB187
Zeit: 24.01.2019 18:11:10
0
2740372
Ah ok.Ich hab keine Zirkulationspumpe.
Und ich hab von der Gesamtenergie den Cop ausgerechnet.
Und mit der Heizkurve 0,3 komme ich nicht aif meine 21 Grad.Und muss dazu sagen ich habe eine dezentrale Lüftungsanlage.

Verfasser:
de_koepi
Zeit: 24.01.2019 18:25:25
0
2740377
Gesamtenergie ist zur Berechnung der AZ richtig.
Der Anteil WW ist nur wichtig, weil:
AZ -7/W35 (also 42°C Temperaturhub) hat je nach Außengerät eine AZ um die 2,8 laut Datenblatt, wenn ich mich richtig erinnere. Muss mehr Warmwasser bereitet werden, etwa mit 45°C, steigt der Hub vom Außengerät extrem an, bei mir auf etwa 65°C. Anstatt 30-33°C im Heizbetrieb.
Musst du also länger und öfter 65°C herstellen, verbrätst du mehr Energie, die AZ ist eher 2 oder weniger.

Verfasser:
CB187
Zeit: 24.01.2019 18:28:47
0
2740381
Ok.Ich hab mein WW auf 48 und Hysterese auf 5k.Meinst da kann mannnoch was machen?
WW darf nicht unter 41 Grad fallen sonst wird meine bessere hälfte böse beim Duschen😂😂

Verfasser:
de_koepi
Zeit: 24.01.2019 18:41:38
0
2740391
Ich hab 44°C mit 5k Hysterese, bei 43°C gab es gelegentlich Gemurre. Kannst vielleicht auf 46°C runter, ab 40,9°C heizt die Anlage dann auf 47°C nach ...

Verfasser:
CB187
Zeit: 24.01.2019 18:50:42
0
2740395
Mal gucken ob rumgemurrt wird😂

Verfasser:
magucken
Zeit: 24.01.2019 21:07:43
0
2740463
Zitat von de_koepi Beitrag anzeigen
Nein, das ist die komplette Wartung inklusive Dichtheitsprüfung gewesen, die auch garantieverlängernd wirkt.


Ok, und was ist nach 5 Jahren wenn die Garantie vorbei ist, was kostet die Dichtheitsprüfung?

Verfasser:
de_koepi
Zeit: 24.01.2019 21:11:18
0
2740465
Keine Ahnung. Darüber wollte mir keiner einen Kostenvoranschlag machen. Bin froh, überhaupt wen gefunden zu haben, der das macht - und wenn es im Rahmen einer Wartung ist.

Verfasser:
nororo
Zeit: 25.01.2019 07:37:06
0
2740594
Zitat von de_koepi Beitrag anzeigen
Ich hab seit Samstag 108kWh. Oder 133, AZ 3,35, kommt drauf an, wie du zählst, inklusive Samstag oder eben ab Samstag. Und jetzt? Kann man so nicht vergleichen.

Min-Wert seit Samstag -12°C, fast durchgängig unter -2°C. 133m^2 EnEV2016+, etwa KfW62, umgerechnet. 2 Personen.


Läuft bei dir die komplette Anlage über den separaten Stromzähler? Deine Werte sind für die total überdimensionierte Rotex extrem gut.

Verfasser:
de_koepi
Zeit: 25.01.2019 09:58:38
0
2740637
Ja, eigener Zähler und Wärmepumpen-Stromtarif - gemäß TAB des hiesigen Netzbetreibers.

Bezüglich des Verbrauchs - ich versuche, die Anlage bestmöglich zu optimieren, was einem Laien da so möglich ist. Muss da dem Heizungsbauer aber auch mal Lob aussprechen, dass die Senkenseite anders als befürchtet doch gut ausgelegt ist. Wollte 10cm Abstand der FBH, er meinte, er hat im Schnitt so 12,5cm und wollte sich da auch nicht reinreden lassen.

Verfasser:
de_koepi
Zeit: 25.01.2019 12:05:14
0
2740712
Zu spät zum Editieren: Ja, die gesamte Anlage läuft darüber, ein eigener Strang. Werfe ich den FI dafür raus, ist die ganze Anlage tot. Der Lastabwurf-Schütz wirft wohl aber nicht alles ab, die Steuerung sollte aktiv bleiben.

Verfasser:
nororo
Zeit: 25.01.2019 12:12:24
0
2740721
Ok ich gönne es dir ja, aber die Werte passen halt nicht zu den Angaben von Rotex (COP 2,5 bei -7A/W35) und die habe ich hier auch sonst nicht gesehen.

Verfasser:
de_koepi
Zeit: 25.01.2019 14:08:42
0
2740795
Ich habe ja kein W35. Die meisten anderen sicher auch nicht. Das hängt vom Vorlauf ab, den du brauchst. Ich habe da halt so zwischen 29 und 32°C draußen an der Kupferleitung mit fast anliegendem Sensor gemessen, siehe die Graphen weiter oben. Das ist dann aber Heißgas- und nicht die Vorlauftemperatur. Die WW-Bereitung kloppt dann mit >65°C halt ordentlich rein, aber seit Samstag war der Temperaturschnitt auch nicht bei -7°C, sondern "über den Daumen gepeilt" doch eher bei -5 oder -4°C. Also auch da nicht die Worst-Case-Werte.
Nehme ich die Werte von hier:
https://fachportal.rotex-heating.com/fileadmin/download/manuals/de/hpsu-bi-bloc/Archiv/TD_HPSU_HPU_0081410049_04_1113_web_DE.pdf
S. 17
-> -7W30 9,1/3,1=2,93
-> -2W30 9,6/2,9=3,31

... dann kommt das doch hin. Wobei mit dem W30 an der Stelle wahrscheinlich nicht die Heißgastemperatur vom Außengerät gemeint ist, sondern eben das, was hinter dem Wärmetauscher im WW-Speicher respektive FBH-Vorlauf ankommt. Sonst wäre bei der Tabelle bei 50°C wohl nicht Schluss. Damit sind die Zahlen durchaus realistisch und im Rahmen der Herstellerangaben.

Verfasser:
SteffenW
Zeit: 25.01.2019 15:23:18
0
2740830
Zitat von de_koepi Beitrag anzeigen
Ich habe ja kein W35. Die meisten anderen sicher auch nicht. Das hängt vom Vorlauf ab, den du brauchst. Ich habe da halt so zwischen 29 und 32°C draußen an der Kupferleitung mit fast anliegendem Sensor gemessen, siehe die Graphen weiter oben. Das ist dann aber Heißgas- und nicht die[...]



wie jetzt ?? Die Temperatur die du an der Heißgasseite misst sind 29-32°C ?
dann müsste ja die VLT in die FBH irgendwas so um die 15-18°C sein ?? Das kann doch nicht stimmen. Wenn ich meine Werte so ansehe dann sind die Unterschiede der Temperatur vom Heißgas zur VTL der FBH irgendwo zwischen 10 eher 15°C.

Verfasser:
de_koepi
Zeit: 25.01.2019 15:26:52
0
2740832
Ich habe auf das Kupferrohr zum Außengerät - an einer kleinen Stelle, wo es ungedämmt ist - einen HDC1080-Sensor geklebt und werte den mit Funk-Microprozessor aus. Das sind nicht die Werte, die die Anlage selber misst, sondern die draußen am Rohr zu messen sind. Unter nicht-idealen Umständen. Rohrtemperatur außerhalb unterscheidet sich sehr wahrscheinlich von Medium-Temperatur im Rohr.

Verfasser:
SteffenW
Zeit: 25.01.2019 15:41:27
0
2740834
dann verstehe ich es nicht, entweder dein Sensor misst um ca. 10-15°C falsch oder meine Werte die ich mit dem DS18B20 Sensor messe sind grundlegend falsch. Wobei ich meine Fühler mal mit einem anderen kalibriertem Messgerät überprüft habe vor längerer Zeit.
Ich messe auch auf dem Rohr selbst, geht ja auch nicht anders als Laie :-)

Verfasser:
de_koepi
Zeit: 25.01.2019 16:34:41
0
2740856
Ich kann nur beschreiben, wie es bei mir aussieht.
Wenn die WW-Bereitung läuft, geht die angezeigte VL-Temperatur auf bis zu 50°C - während draußen die Leitung mit meinem Sensor gemessen 65°C erreicht.
Beim Heizbetrieb in die FBH liegen beide Temperaturen deutlich dichter beieinander, statt der bis zu 15K Differenz eher so 3-4K. Ich muss mal genauer hingucken, wenn die Kurve da mal auf 35°C oder so geht, wie dann die Differenz aussieht. Das ist immer kurz nach dem Abtauen oder WW-Bereiten, als ob die Anlage da etwas Heizen nachholen möchte mit höherer Temperatur.

Hier: Twe 29,0°C in der Anlage, gemessen am Rohr 30,19°C.

Verfasser:
earl80
Zeit: 25.01.2019 17:03:17
0
2740867
Ich hatte einen Kältemittelverlust und Rotex hat einen "Notbetrieb" hergestellt.
Jetzt war mein Heizungsbauer da und hat es repariert aber wohl vergessen den Notbetrieb wieder herauszunehmen und ich erreiche den gerade nicht...

Bei mir leuchtet seit Herstellung des Notbetriebs das Symbol "Keine Verbindung zum Außengerät" auf. Weiß jemand wie man das wieder auf normal stellt?

Bivalenzfunktion ist auf ein
Sicherung Außengerät ist drin

Verfasser:
de_koepi
Zeit: 25.01.2019 17:32:49
0
2740885
Versuche weiter, den zu erreichen. Offenbar kann man auf unterschiedliche Arten einen Notbetrieb herstellen. Ob da lediglich kein Außengerät mehr in Software konfiguriert ist oder ob da vielleicht sogar in der Steuereinheit Drähte abgeklemmt wurden, lässt sich doch aus der Ferne nicht bestimmen.
Auf Fachmann-Ebene wechseln, unter Installation findest du dann Außengerät, bei mir 11kW. Da dein Außengerät eintragen, falls auf -- gestellt wurde.

Verfasser:
Kala Nag
Zeit: 25.01.2019 17:39:07
0
2740891
Der Notbetrieb (Heizstab statt WP) muss nicht ausgeschaltet werden! Mit "Ein" wird der Notbetrieb lediglich erlaubt, falls das System ihn braucht. Er wird dann vom System automatisch aktiviert, wenn die Außeneinheit nicht funktioniert und wieder deaktiviert, wenn die Außeneinheit betriebsbereit ist. In Deinem Fall liegt das Problem an der Kommunikation mit der Außeneinheit, was nichts mit der Einstellung des Notbetriebs zu tun hat.

Verfasser:
de_koepi
Zeit: 25.01.2019 18:25:21
0
2740919
Es gibt keinen Parameter "Notbetrieb". Auf S. 56 der Fachbetrieb-Anleitung steht aber, dass man den durch Einstellen des Handbetriebs erreicht:
https://fachportal.rotex-heating.com/fileadmin/download/manuals/de/hpsu-compact/Archiv/FA_HPSU_compact_4_0081414549_12_0615_web_DE.pdf

Dazu verweist obiges Handbuch auf das Handbuch für die Rocon-Regelung. S. 22 ist relevant:
https://fachportal.rotex-heating.com/fileadmin/download/manuals/de/hpsu-compact/Archiv/BA_HPSUcompact_4_0081414649_07_0414_web_DE.pdf

Da aber keine Kommunikation mit dem Außengerät hergestellt werden kann, ist da noch was im Argen. Entweder kein Gerät eingetragen, elektrisch abgeklemmt oder sonstig was. Daher: Frag' den Heizi.

Verfasser:
CB187
Zeit: 25.01.2019 19:01:47
0
2740947
Hat die Rotex bei 35Grad VL den besten Cop?
Hatte mir auch mal die Tabelle angeguckt.

Verfasser:
earl80
Zeit: 25.01.2019 19:12:25
0
2740953
Das mit dem Handbetrieb hab ich auch gelesen, aber der fliegt automatisch raus wenn man in den Heizmodus geht. Das Außengerät hat vor Umstellung in den "Notbetrieb"
normal funktioniert. Ich bin eigentlich auch immer dabei gewesen, der hat die zwei Stellmotoren wg. lauter Geräusche getauscht u. dann in der Software irgendwas umgestellt, mehr nicht...

Das was ich gesehen hab war Bivalenztemperatur auf +10 und Bivalenz aus, aber wenn ich es wieder auf meine alten Werte stelle tut sich nix u. es bleibt "Keine Verbindung zum Außengerät" Das ist aber korrekt mit 6KW eingetragen

Dann muss ich vermutlich bis Montag warten -_- .

Verfasser:
Kala Nag
Zeit: 25.01.2019 20:46:13
0
2740995
Zitat von de_koepi Beitrag anzeigen
Es gibt keinen Parameter "Notbetrieb"


Und was ist das? ;-)


Verfasser:
CB187
Zeit: 25.01.2019 20:51:39
0
2740997
Oh das ist ja die neue Rotex.🙈

Verfasser:
de_koepi
Zeit: 25.01.2019 20:55:54
0
2740998
Hübsch! Aber: Das ist offenbar nicht die Rotex HPSU Compact, sondern etwas anderes. Die hier besprochene Maschine kennt diese Option nicht.

Aktuelle Forenbeiträge
winni 2 schrieb: Finde ich gut so, nur das warme Ende würde ich nicht in den kalten Slinky-Bereich verlegen und damit bei geradem Verlauf...
RobJ schrieb: Hallo zusammen, ich möchte Euch ein kurzes Update geben: Inzwischen haben wir in Eigenleistung das Dachgeschoss komplett...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Website-Statistik

Rotex HPSU compact ("Neue" 2013 - Betriebserfahrungen gesucht!
Verfasser:
de_koepi
Zeit: 25.01.2019 20:55:54
0
2740998
Hübsch! Aber: Das ist offenbar nicht die Rotex HPSU Compact, sondern etwas anderes. Die hier besprochene Maschine kennt diese Option nicht.
Weiter zur
Seite 109