Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Intensishome-Wifi-Modul in Kombination mit der Panasonic WH-MDC05F3E5 (Geisha)
Verfasser:
WilliHH
Zeit: 28.11.2017 12:59:31
0
2575865
Morgen den 29.11 hat Panasonic ein neues Update angekündigt

Verfasser:
WilliHH
Zeit: 29.11.2017 18:37:17
0
2576478
Habt ihr kein Update erhalten bzw. was wurde überhaupt gemacht?

Verfasser:
Andrew7777
Zeit: 01.12.2017 07:55:20
0
2577042
Das weiss man nie so genau. Ein Update hat auf jeden Fall die IH bei mir nahezu unbrauchbar gemacht. Und die Mädels und Jungs von IH haben bestimmt ein 3/4 Jahr gebraucht, bis sie das gefixt haben. Aber erst nachdem ich denen Details vom Netzwerktraffic und meine Analyse geschickt habe. 1 Woche später war es plötzlich wieder ganz und IH streitet nach wie vor alles mal ab, mal geben sie es zu.

Seitdem funktioniert es aber wieder brauchbar. Vom Update vorgestern habe ich nichts gemerkt. Scheint noch alles zu funktionieren. Sehe aber auch nichts neues. Releasenotes veröffentlichen IH leider nicht.

Verfasser:
Bjoernar
Zeit: 01.12.2017 08:28:48
0
2577059
Zitat von Andrew7777 Beitrag anzeigen
Das weiss man nie so genau. Ein Update hat auf jeden Fall die IH bei mir nahezu unbrauchbar gemacht. Und die Mädels und Jungs von IH haben bestimmt ein 3/4 Jahr gebraucht, bis sie das gefixt haben. Aber erst nachdem ich denen Details vom Netzwerktraffic und meine Analyse geschickt habe. 1 Woche[...]


Dem habe ich nichts hinzuzufügen!

Ich versuche auch schon länger das ich direkt die API nutzen darf, das würde schon sehr viel weiter helfen, aber ich bekomme einfach keine Antwort.

Ich warte eigentlich nur noch auf den Tag an dem sie den Service einstellen und wir unsere Boxen entsorgen können...passieren wird es, davon bin ich überzeugt, irgendwann.

Die IH Box ist zum glück alleine in meiner Smarthome Umgebung die auf einem Dienst aus dem iNet angewiesen ist.

Gruß
Björnar

Verfasser:
bo0911
Zeit: 01.12.2017 12:39:26
0
2577172
Also ich hatte sie auch wieder Eingebunden, lief auch wieder Problemlos, aber dann hatte ich Internetausfall,
die Box leuchtete Rot, ist ja normal , aber das die Wärmepumpe aus war, ist nicht normal :-(
Das war jetzt schon das zweite mal, ich werde das Dilettanten-Ding nie wieder anschließen.


Ob es möglich ist, von der kommenden Geisha-Generation die Fernbedienung zu nehmen?

Gruß

Verfasser:
rman
Zeit: 08.12.2017 23:39:45
0
2580349
wo kann man die aktuelle Firmware version sehen?

Verfasser:
Andrew7777
Zeit: 11.12.2017 12:38:14
0
2581524
Die aktuell installierte Firmware Version ist bei der IH so transparent für den Kunden, dass man sie nicht sehen kann. Ich wüsste zumindest nicht wo. :)

Verfasser:
mobile
Zeit: 08.01.2018 09:34:57
0
2593506
Hallo zusammen,

wie ist es aktuell bei den Usern der Intesishome. Läuft es bei euch stabil ?

Bei mir ist es so, das ich mehrmals die Woche den Resync Button klicken muss weil die Pana nicht korrekt läuft.

meine Einstellungen
-6 / 30
13 / 25
SWV -3

Entweder hängt sie bei 20 Grad VL fest oder sie fährt permanent die VL Temperatur in Regionen die ich überhaupt nicht eingestellt habe. Gerade wieder 30 Grad mit steigender Tendenz. So hoch ist die gar nicht eingestellt Entsprechend steigt hier natürlich auch die RT.

Diese verhalten beobachte ich schon seit Monaten.

Sobald ich an der Kabel FB die Heizkurve anpasse muß ich den Resync Button klicken weil sonst das oben Beschriebene verhalten eintritt.

Wenn ich über die App von meinem Tablet irgendetwas ändere , das selbe verhalten wie oben. Sie spielt verrückt. Wofür eine FB wenn man sie nicht nutzen kann ?

Nebenbei noch erwähnt, das ich mehrfach kontakt mit IH hatte auch bzgl der Verbindungsprobleme. Irgendwann in Frühjahr hat sich dann der Reset Knopf im IH Modul verabschiedet, soll heißen mit drücken des Schalters keine Reaktion .

Weder der Handler in Frankreich Aireko reagiert auf dieses Problem, die antworten überhaupt nicht, was ja schon vorher der Fall war, noch Intesishome reagiert darauf. Man ignoriert das komplett.

Mein bisherigen Erfahrungen mit Aireko oder Confortmarket ( wollte dort das HPM1 bestellen, aber nicht mit 300€ !!!! Versandkosten, die reagieren Null auf Anfragen, vermutlich wollen die nicht nach D verkaufen. ) wie auch mit IH sind eine Katastrophe.

Ich habe diesen Schrott Intesishome nun seit 2 Jahren hier in "Betrieb" aber es íst noch niemals dauerhaft stabil gelaufen. Wenn ich die 8 Nicht Heizmonate im Jahr abziehe, ist IH gerade mal 8-9 Monate gesamt Heizperiode in Betrieb gewesen und die nur mit Störungen und Problemen.

Wären die Firmen in D würde ich die verklagen.

Einzig die Pana läuft zuverlässig ohne Probleme bisher, ausser eben dass Problem der sehr geringen VL temp wenn sie unter 20Grad abrutscht das sie dann von selber nicht mehr hoch fährt.

Wie ist es bei Euch ?

Verfasser:
rman
Zeit: 08.01.2018 12:56:03
0
2593621
@mobile: Aireko seit Anfang 2017 insolvent. Diese Firma gibt es nicht mehr. Das wurde hier schon mehrmals erwähnt.

confortmarket wollte mal etwas um die 40€ Versandkosten. Um die 300€ hat der HPM dort mal gekostet (lange nicht mehr in deren Shop geschaut)

Mit deinem letzten Absatz meinst du wohl das Schnüffelmodusproblem, oder?

Verfasser:
mobile
Zeit: 08.01.2018 15:03:31
0
2593701
ich hatte mich schon vorher noch in 2016 dort mehrfach gemeldet. Wie hieß da noch der Ansprechpartner ""Herr Schäfer ?

Anfang 2017 war die Seite von denen noch online. Ich bin aber sehr selten hier im Forum unterwegs, ich wusste nicht das die Insolvent sind.

Confortmarket hat immer noch den HPM1 für ca 310€ im Angebot, aber aufrund der extremen Versandkosten ca 240€ (war gerade dort auf der Seite ) vermute ich das die nicht nach D verkaufe wollen. Für Luxemburg und viele andere Länder auch z.B werden gar keine Versandkosten erhoben.

bzgl VL Temperatur unter 20 Grad.

ja den Schnüffelmodus.
ich könnte die SWV sogar auf -4 Grad einstellen, aber dann bekomme ich Probleme weil ich unter 20 Grad komme. ich habe schon die Pumpe auf Stufe 3 stehen damit die Spreizung VL/RL (aktuell ca 2,5 Grad) nicht bei Stufe 2 für ein absenken der RL Temp sorgt und das Problem dann wieder da ist.

Verfasser:
hardworker
Zeit: 09.01.2018 01:51:59
0
2594000
Hallo

Seit gestern besitze ich auch die Intensis Home PA-AVV-WIFI-1TE.
Über ihconfig.com komme ich rein aber leider kommt keine WLAN Verbindung zustande.

Über die WPS Konfiguration -> blaue LED kurz danach magenta
Laut Anleitung: WPS-Verbindung Fehler

Über Automatische Konfiguration -> grüne LED blinkt eine weile -> grüne LED blinkt noch schneller -> rot/grüne LED blinkt
Laut Anleitung: Fehler bei Verbindung mit Zugangspunkt oder Router.

Selbst das löschen der Timer und Reset der KFB hat kein Erfolg gebracht.


Hoffe auf hilfe

Grüße

Verfasser:
og8a
Zeit: 09.01.2018 04:07:11
0
2594004
Welchen Router / Accesspoint hast du denn ?
Die WPA2 Verschlüsselung macht öfter Probleme,
neueste Router FW flashen, testhalber die Verschlüsselung
deaktivieren, oder mit WPA probieren !
Hoffe, es hilft
beste Grüße

Verfasser:
Bjoernar
Zeit: 09.01.2018 06:48:47
0
2594017
Guten Morgen,

Ich tippe mal darauf das du eine Fritzbox hast.

Da ist im Standard 802.11B deaktiviert, das Ding kann aber nur WLAN nach 802.11B

Kannst du bei den wlan Einstellungen konfigurieren.


Gruß
Björnar

Verfasser:
hardworker
Zeit: 09.01.2018 16:25:20
0
2594312
Hallo

@Bjoernar

hattest vollkommen recht, 802.11B war nicht eingestellt.
Hatte das voll verschwitzt.
Danke für die schnelle Hilfe

Grüße

Verfasser:
KloSa3uf3r
Zeit: 08.05.2018 17:49:41
0
2645263
Hallo in die Runde,

möchte mir jetzt auch das Wifi Modul zulegen, doch vorher bezieht ihr diese, bei confort-market kostet es nach DE 412+- EUR

Bei Kleinanzeigen habe ich einen Händler gefunden, der dieses Modul "PA-AW-WIFI1 IntesisHome" für ca. 250 EUR neu anbietet, hab ihr noch gute Quelle?

Grüße
klo

Verfasser:
lowenergy
Zeit: 08.05.2018 19:57:01
0
2645290
Verfasser:
KloSa3uf3r
Zeit: 08.05.2018 21:13:28
0
2645309
Zitat von lowenergy Beitrag anzeigen


Gerade bestellt, besten dank!

Verfasser:
rman
Zeit: 08.05.2018 22:10:20
1
2645323
Zitat von KloSa3uf3r Beitrag anzeigen
Zitat von lowenergy Beitrag anzeigen
[...]


Gerade bestellt, besten dank!



Ich kenn mich ja nicht aus aber vielleicht kann mir jemand den kleinen Unterschied zwischen PA-AW-WIFI und PA-AC-WIFI erklären.

Danke.

Verfasser:
lowenergy
Zeit: 09.05.2018 06:21:14
0
2645344
Zitat von KloSa3uf3r Beitrag anzeigen
Gerade bestellt, besten dank!
Sorry ... war dann wohl ein Fehlschuss ... habe gerade erst nach dem Einwurf von @rman genauer hingesehen ... AC dürfte für air condition und AW für air water stehen! Solltest die Bestellung am besten stornieren und die korrekte IH bei @rman ordern! .>)

Verfasser:
KloSa3uf3r
Zeit: 09.05.2018 19:18:18
0
2645558
Zitat von lowenergy Beitrag anzeigen
Zitat von KloSa3uf3r Beitrag anzeigen
[...]
Sorry ... war dann wohl ein Fehlschuss ... habe gerade erst nach dem Einwurf von @rman genauer hingesehen ... AC dürfte für air condition und AW für air water stehen! Solltest die Bestellung am besten stornieren und die korrekte IH bei @rman ordern! .>)


Verdammt, jetzt erst gesehen, hab ne Mail hingeschrieben, Ware hat das Lager wohl noch nicht verlassen... "AW" haben die leider nicht -.-

Verfasser:
MSBE
Zeit: 10.05.2018 08:33:11
2
2645627
Verfasser:
KloSa3uf3r
Zeit: 14.05.2018 13:08:05
0
2646488
Verfasser:
KloSa3uf3r
Zeit: 20.05.2018 12:14:14
0
2649111
Modul ist da und angeschlossen, Verbindung steht! Entlich BW und heizen getrennt möglich, melde mich später nochmal ;)

Schöne Pfingsten!
Klo

Verfasser:
KloSa3uf3r
Zeit: 20.05.2018 17:24:59
0
2649150
So, habe dann mal angefangen, wegen der großen PV Anlage möchte ich den Selbstverbrauch mit dem WIFI Modul erhöhen/verbessern...

Bei "BW-ON" ist wie laut Bild dargestellt:



Heisst für mich: Pana geht um 08:00 mit Tank Modus im ECO an. (Regel von Mai bis Sep. im Kalender)


Bei "BW-OFF" ist wie laut Bild dargestellt:



Heisst für mich: Pana geht um 19:30 komplett in off Modus. (Regel von Mai bis Sep. im Kalender)


Thermoshifts BW

Meine BW Temp ist laut Fernbedienung 51 Grad eingestellt, im IH konnte ich diese Einstellung nicht finden!

Die Temp-Differenz ist Standert 10 Grad, das bedeutet das Geisha bei BW ab ca. 41 Grad wieder anfängt den BW Tank zu laden.
Wenn ich jetzt im Modus Tank ECO -6 Grad (Thermoshift) einstelle, bedeutet das für mich Absenk Temp 51 Grad -6 Grad = etwa 45 Grad Modus on?




Das soll fürs erste genügen! Wenn Modus BW/T läuft geht es weiter zum nächsten schritt!

Grüße
Klo

Verfasser:
Recalion
Zeit: 29.06.2018 14:01:36
0
2658256
Hallo,
ich habe Ende letzten Jahres auch noch eine Panasonic der älteren Generation installiert bekommen (Panasonic AQUAREA WH-MXC09G3E8 Kompakt-Wärmepumpe T-CAP 9 kW).

1) Habe ich das hier im Thread richtig verstanden, dass für dieses Modell die Anschlüsse nicht so einfach umzustecken sind (von der Fernbedienung das ankommende Kabel in den IH und vom IH weiter zur Fernbedienung), sondern man am Hauptgerät etwas umklemmen muss?

2) Es gibt manche hier, bei denen der IH nicht (richtig) läuft. Hat sich das mittlerweile erledigt. Liegt es am IH selber oder mehr an der Verbindung?

3) Welche Möglichkeiten gibt es aktuell noch außer IH? Andere Anbieter scheinen ja Pleite gegangen zu sein.


Danke und viele Grüße
Recalion

Aktuelle Forenbeiträge
RoBIM schrieb: Das Surren kommt vom E-Auto. Ausser dem kurzen "Klack" des Schützes herrscht Stille, seitens der Ladestation. Unser ZOE macht je nach Ladestromstärke unterschiedlich laute Geräusche. Da er aber beim...
ThomasShmitt schrieb: Gibt es eine Heizlastberechnung und welche Raumtemperaturen sind dort definitiert. Ansprechpartner ist im Zweifel dein Verwaltet bzw. eben mal die eigenen Unterlagen durchforsten. Wenn da irgendwo...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Hersteller von Armaturen
und Ventilen
Website-Statistik

Intensishome-Wifi-Modul in Kombination mit der Panasonic WH-MDC05F3E5 (Geisha)
Verfasser:
Recalion
Zeit: 29.06.2018 14:01:36
0
2658256
Hallo,
ich habe Ende letzten Jahres auch noch eine Panasonic der älteren Generation installiert bekommen (Panasonic AQUAREA WH-MXC09G3E8 Kompakt-Wärmepumpe T-CAP 9 kW).

1) Habe ich das hier im Thread richtig verstanden, dass für dieses Modell die Anschlüsse nicht so einfach umzustecken sind (von der Fernbedienung das ankommende Kabel in den IH und vom IH weiter zur Fernbedienung), sondern man am Hauptgerät etwas umklemmen muss?

2) Es gibt manche hier, bei denen der IH nicht (richtig) läuft. Hat sich das mittlerweile erledigt. Liegt es am IH selber oder mehr an der Verbindung?

3) Welche Möglichkeiten gibt es aktuell noch außer IH? Andere Anbieter scheinen ja Pleite gegangen zu sein.


Danke und viele Grüße
Recalion
Weiter zur
Seite 17