Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Systemkollektor + Nibe F1255 + Kaminofen + Sole-EWT für KWL in Oberbayern
Verfasser:
Shajen
Zeit: 10.12.2016 18:40:06
0
2446499
Zitat von Motzi1968 Beitrag anzeigen


Unter der Wanne hätten bestimmt auch noch Rohre verbaut werden kömmen.
Die zusätzliche WH hat Dich quasi "gerettet".

Nur so als Hinweis fürs nächste Haus...[...]



Hätte nichts gebracht, da ich einen Wannenträger aus Styropor verwendet habe. Der steht direkt am Betonboden und ist zudem aus Styropor - daher hätte relativ gut gedämmt wenn ich darunter irgendwie die Rohre verlegen hätte können. Bei deiner Wanne ist das etwas einfacher.

Verfasser:
Shajen
Zeit: 10.12.2016 19:01:36
0
2446516
Zitat von dyarne Beitrag anzeigen
Servus Shajen,

externe Karte wegen Mischergruppe?

Hätte dir ja empfohlen die WP nicht über den Puffer zu ziehen...

Was mir aufgefallen ist:
-> Sicherheitsventil auf trockener Seite wird nicht dicht

-> Estrich dort abholen wo er thermisch ist. Dein Sprung ist viel zu groß, da werden die gradminuten ins unendliche rasseln

-> für den 5grad Sprung immer 2 Tage Zeit geben...

-> keine Thermosyphone beim Puffer?


Gratulation zur Inbetriebnahme... ;-)[...]



Die Wärmepumpe läuft nicht über den Puffer, der ist nur für den Ofen da. Sofern der Ofen läuft und die Temperatur im Pufferspeicher über einen bestimmten Wert (z.B. 40°C steigt) wird auf die Wärmepumpe abgeschaltet und die Heizung läuft über den Puffer / Wärme vom Kaminofen. Deswegen auch das 3-Wege Ventil in Kombination mit dem Rückschlagventil / Durchflussverhinderer.

Geregelt wird alles mit der Nibe selbst - man benötigt lediglich das externe Regelungsmodul (AXC 40). Hier ist die Funktion beschrieben:
Nibe Beschreibung - Zusatzheizung


Aufgeheizt wird ohnehin sehr langsam. Innerhalb eines Tages nur um etwa 5°C. Ich habe nur den ersten Schritt mit 25°C nicht mehr aktiviert, da die WP mit dem Heizstab schon 1-2 Tage lief - wg. den Problemen mit dem nicht entlüfteten Graben. Mein Heizungsbauer meinte übrigens, man darf nicht gleich mit dem Graben starten sonder muss mit der Zusatzheizung arbeiten... Sonst friert es rund herum und dann entstehen dort wenn es wieder taut "Luftlöcher" und die Leistung sinkt. Ich habe den Heizstab umgehend deaktiviert, als er weg war...


-> Welches Sicherheitsventil meinst du denn genau???

Verfasser:
dyarne
Zeit: 11.12.2016 15:39:10
0
2446806
@ hydraulikschema, das versteh ich nicht ... ;-)
ich habs bei mir so daß ein 3-wegeventil entweder auf puffer oder wp als quelle umschaltet...



@ ausheizen ... ;-)

@ sicherheitsventil, das oben auf der luftvase.
diese ventile sind nicht dicht gegen luft, gehören daher auf der nassen seite verbaut, sodaß wasser am ventil anliegt.

vaillant hatte dieses konzept der sicherheitsventile oben an der plastikvase jahrelang in den unterlagen. gibt hier zahllose berichte von nicht dauerhaft dichten ventilen...

Verfasser:
Shajen
Zeit: 11.12.2016 21:31:50
0
2446909
Das Sicherheitsventil kam so von Nibe - denke es handelt sich um das System von Vaillant. Wie sonst kann man denn das Niveaugefäß verschließen?

Verfasser:
Shajen
Zeit: 12.12.2016 13:16:21
0
2447150
Hatte leider jetzt erst Zeit mir dein Hydraulikschema anzusehen. Genau genommen hättest du das zweite Dreiwege Ventil noch mit Kennzeichnen müssen - ohne dieses Funktioniert das Schema nicht. Ich spare mir ein zweites Ventil durch den Rückflussverhinderer. Das Konzept ist dadurch zwar komplexer, die Verrohrung aber einfacher. (Finde das Hydraulikschema von Nibe verfahrenstechnisch sehr gut durchdacht - die Schweden haben hier Ihren Job so gut gemacht, dass mir das System fast kein Heizungsbauer installiert hätte).

Verfasser:
feanorx
Zeit: 12.12.2016 13:25:39
0
2447161
Das Sicherheitsventil kam so von Nibe - denke es handelt sich um das System von Vaillant. Wie sonst kann man denn das Niveaugefäß verschließen?


Statt dem Ventil kann man bei der Vaillant auch ein dichtes Endstück montieren. Aber ein Ventil finde ich praktisch um mal eben den Druck auszugleichen oder etwas Sole nachzufüllen so wie das Tommeswp umgesetzt hat. Wird bei der Nibe sicher genauso gut funktionieren.

Verfasser:
dyarne
Zeit: 12.12.2016 15:32:32
0
2447231
Zitat von Shajen Beitrag anzeigen
Hatte leider jetzt erst Zeit mir dein Hydraulikschema anzusehen. Genau genommen hättest du das zweite Dreiwege Ventil noch mit Kennzeichnen müssen - ohne dieses Funktioniert das Schema nicht...
das zweite 3-wegeventil ist nur für die zonenumschaltung bei der ww-ladung.

hz-rl von wp und puffer sind einfach per T eingebunden.
hz-vl schaltet auf wp oder puffer. der jeweils andere kreis ist dann gesperrt...

Zitat von Shajen Beitrag anzeigen
Das Sicherheitsventil kam so von Nibe - denke es handelt sich um das System von Vaillant. Wie sonst kann man denn das Niveaugefäß verschließen?
das sicherheitsventil ist eh ok, nur der einbauort nicht.

ich hab auch das beigepackte niveaugefäß verwendet, so schaut das bei mir aus...

wie feanorx schreibt kann man so auch sehr einfach luft aufdrücken...

das sicherheitsventil sitzt bei mir klassisch in einer gruppe mit schnellentlüfter und manometer - aber eben auf der nassen seite (li oben im dritten bild)...






Verfasser:
Shajen
Zeit: 19.12.2016 19:10:07
0
2450090
Zitat von dyarne Beitrag anzeigen
Zitat von Shajen Beitrag anzeigen
[...]
das zweite 3-wegeventil ist nur für die zonenumschaltung bei der ww-ladung.

hz-rl von wp und puffer sind einfach per T eingebunden.
hz-vl schaltet auf wp oder puffer. der jeweils andere kreis ist dann gesperrt...

Zitat von Shajen Beitrag anzeigen
[...]
das sicherheitsventil ist eh ok, nur der einbauort nicht.

ich hab auch das beigepackte niveaugefäß verwendet, so schaut das bei mir aus...

wie feanorx schreibt kann man so auch sehr einfach luft aufdrücken...

das sicherheitsventil sitzt bei mir klassisch in[...]




Dann geht dein Rücklauf immer in den Puffer? Ist sicherlich auch eine Möglichkeit und die Verluste werden sich aufgrund der geringen Temperatur stark in Grenzen halten. Bei mir sind die System grundsätzlich komplett "getrennt". Daher wenn die WP in Betrieb ist wird der Puffer nicht geladen (außer wenn Strom von der PV Anlage kommt). Ist der Puffer durch den Kaminofen auf Temperatur wird umgeschaltet.

Was ist das genau für ein Teil, dass du auf deinem Ausgleichsbehälter montiert hast? Belüftung? Ich habe ansonsten leider kein Sicherheitsventil installiert - möchte das jetzt auch nicht mehr unbedingt ändern lassen (im Sole Kreislauf halte ich es eh für obligatorisch - wird im Normalfall nie ansprechen).

Verfasser:
dyarne
Zeit: 19.12.2016 19:36:46
0
2450105
Zitat von shajen Beitrag anzeigen
Dann geht dein Rücklauf immer in den Puffer?
nein ... ;-)
ich heize direkt. der puffer ist nur fürs ww, bloß vorbereitet für solares heizen.

im Vl wird umgeschalten zwischen wp oder puffer als quelle, im Rl sitzt ein T-stück und verbindet heizkreis, puffer und wp...

wenns in den puffer vorn nix reindrückt kommt auch hinten nix raus...


Zitat von shajen Beitrag anzeigen
Bei mir sind die System grundsätzlich komplett "getrennt"...
sehr gut.
bei mir detto...


Zitat von shajen Beitrag anzeigen
Was ist das genau für ein Teil, dass du auf deinem Ausgleichsbehälter montiert hast?
einfach eine flachdichtende verschraubung mit reduktion zum reifenfüllventil...


Zitat von shajen Beitrag anzeigen
(im Sole Kreislauf halte ich es eh für obligatorisch - wird im Normalfall nie ansprechen...
ich brauchs.
bei mir wurde eine gasblase angebohrt, mein solekreis lädt sich auf, ich muß regelmäßig druck ablassen.

darum auch die beiden nirotöpfe als luftfallen und das soleschaurohr ... ;-)

Verfasser:
Shajen
Zeit: 19.12.2016 19:36:51
1
2450106
Nochmal ein kurzes Update von mir - an dem Installationsstatus hat sich (bis auf etwas Wasserverrohrung) nichts getan. Ich bräuchte dringend einen Elektriker, der den AXC 40 und den Pufferspeicher anschließt - der ist allerdings erst für Anfang - Mitte Januar angekündigt (krankheitsbedingter Ausfall). Allerdings konnte ich das Estrich Aufheizen "abschließen". Ich habe in Kombination mit der Zusatzheizung auf eine Vorlauftemperatur von "soll" 40°C hochgeregelt. (Max. Vorlauftemperatur wird später 35°C). Mit der WP + Zusatzheizung war das allerdings nicht ganz zu erreichen, zumindest nicht wenn das ganze "feuchte" Haus an der Versorgung hängt.

Die WP als auch die Zusatzheizung liefen fast durchgehend über 10 Tage auf Vollast. Die maximal Erreichte Vorlauftemperatur betrug 37°C - laut meinem Fliesenleger (guter Freund von mir mit dem ich zusammen die Fließen legen werde) ausreichend, wenn ich später nicht höher als 35°C gehen werde (es geht beim Aufheizen nur um einen möglichen Spannungsabbau im Estrich). Heute haben wir den Estrich geschliffen und grundiert sowie im Bad die Dichtbahnen angebracht. Morgen werden die ersten Fliesen gelegt.

Zum Estrich aufheizen - ohne externe Zusatzheizung ist das Programm der WP denke ich kaum machbar und auch - gem. der Aussage meines Freundes (Fliesenleger) nicht notwendig / zielführend. Deswegen haben wir einfach über 3 Tage auf die 35°C aufgeheizt, dann versucht über 5 Tage die 40°C zu erreichen und anschließend wieder 2 Tage heruntergekühlt auf 25°C.

Stromverbrauch bis jetzt: 1600kWh -> das denke ich ist Ok, zumal zwei kleine Bautrockner (je ca. 400 Watt) 24h sowie diverse Baugeräte und Strahler (1000 Watt) tagsüber liefen. Der Graben selbst performt ebenfalls sehr gut, die Temperaturdifferenz vom Eintritt zum Austritt war immer relativ konstant bei min. 4,0°C. Am Ende hatte ich eine Vorlauftemperatur von -3,6°C und eine Rücklauftemperatur von 0,4°C - nach 8 Tagen annähernd Vollastbetrieb.

Heute habe ich umgeschaltet auf die "Heizkurve 3" - Vorlauftemperatur bei aktuellen Temperaturen ca. 27°C. Ein Stockwerk ist zudem "weggeschaltet", weil hier die Fliesen gelegt werden sollen.


Mein Ofen ist inzwischen übrigens auch fast fertig (gestrichen gehört noch und bei der Holzlege fehlt noch eine Beleuchtung). Der Ofen ist ein kompletter Selbstbau aus Grenaisol Platten. (Austroflamm Aquaheat 45k). Preis incl. allem < 4.000€!



Verfasser:
Shajen
Zeit: 16.02.2017 10:47:19
0
2478893
Ich hole den Beitrag mal wieder hoch, da die Anlage nun läuft und erste Werte verfügbar sind. (Immer noch nicht eingezogen und Haus nicht komplett aufgeheizt - aber so langsam wird es).


Status 05.02.

Wärmemengenzähler:


Stromzähler:




Status 14.02.

Wärmemengenzähler:


Stromzähler:




Ausgewertet bedeutet dies folgendes:
Stromverbrauch: 186,71 kWh
Erzeuge Wärmemenge: 863,00 kWh


-> Macht einen COP von 4,6! Soletemperaturen lagen in etwa bei (-5 / -1°C).



Der Gesamt Stromverbrauch über den Zeitraum war zwar relativ hoch, ist wohl aber auch dadurch begründet dass die Lüftungsanlage noch nicht lief und die Fenster fast immer geöffnet waren (Handwerkern war es zu warm).

Verfasser:
Shajen
Zeit: 30.11.2017 20:52:21
6
2576962
Zeit für ein kleines Update / Erfahrungsbericht. Ich bin so schön langsam am Fine Tuning der Anlage. Sämtliche Einzelraumregelungen habe ich abgeklemmt - die Thermostate im Raum sind aktuell ohne Funktion (stehen alle auf aus) - werde mir noch überlegen was damit passiert. Hinsichtlich dem hydraulischen Abgleich macht mir der Holzofen aktuell noch ein paar (kleinere) Probleme - tendenziell ist es damit im Haus eher zu warm als zu kalt (überall min. 21-22°C, im Wohnraum mit Ofen ca. 24-25°C), da sich die Wärme über die Lüftungsanlage verteilt. In nicht beheizten Räumen (Schlafzimmer) haben wir 18°C (perfekt für uns).

Der Graben / die Wärmepume / Holzofen und der Sole-EWT funktionieren super!

Aktuell habe ich Soletemperaturen von ca. 9-8°C im Vorlauf und ca. 5-4°C im Rücklauf. Denke so niedrige Temperaturen wie im Vorjahr werde ich nicht mehr bekommen - da habe ich den Graben einfach komplett "ausgelutscht" um das Haus aufzuheizen. Der Sole-EWT bringt die Zuluft aktuell ohne Probleme auf die eingestellten 8°C (AT um die 0°C). Selbst im letzten Winter hat er relativ gute Werte geliefert.

Der wasserführende Teil vom Holzofen liefert im Moment gut 30% der gesamt benötigten Heizenergie. Die Wäreabgabe an den Raum ist schwer zu messen, anhand der prozentualen Aufteilung (Warmwasser / Raum) sollten es nochmals ca. 15% sein - daher knapp 50% der Heizlast decken wir über den Ofen.


Das Beste zum Schluss: Der Stromverbrauch unserer Wärmepumpe (seit 05.02. letzten Jahres) beläuft sich auf aktuell unter 1200kWh! Klar, es kommen noch zwei strenge Monate dazu, aber in Summe denke ich sollten wir mit um die 1.500 - 1.700 kWh im Jahr gut hinkommen (zzgl. ca. 3 Ster Holz für den Kaminofen). Müssten wir das Holz bezahlen, hätten wir somit um die 60€ Heizkosten (incl. Warmwasser) pro Jahr - für ein Haus über mit 250m²!

Der AZ der Wärmepumpe liegt mit den aktuellen Temperaturen bei etwa 6-7! (Die Luft-Wärmepumpe vom Nachbarn rödelt im Vergleich dazu mit 2,5 - 3).

Verfasser:
Drexta
Zeit: 25.07.2018 15:33:54
0
2664416
Danke für den tollen Fred und das Abschluss Statement. Hilft und bestärkt einen ungemein!

Verfasser:
truce
Zeit: 18.11.2018 13:21:25
1
2706781
Hallo Shajen,

Wie hat sich das Ganze jetzt nochmals nach einem weiteren Jahr dargestellt?
JAZ immer noch so hoch?

Verfasser:
DeLaDope
Zeit: 09.12.2018 13:10:26
0
2717279
Hi... Würde mich auch interessieren. Danke!

Verfasser:
Shajen
Zeit: 10.01.2020 14:28:03
1
2888720
Nach langer Zeit wolle ich endlich mal auf die noch offenen Fragen antworten. Wir sind mit der Anlage mehr als zufrieden. Momentan habe ich Eintrittstemperaturen von etwa 7-8°C und Austrittstemperaturen von deutlich über 4°C.

Der Energieverbrauch (31.12.2019 - 31.12.2020) für die Heizung incl. Warmwasserbereitung lag bei unter 1.500kWh. Das Jahr davor (vermutlich Restfeuchte im Haus, Graben noch nicht 100% gesetzt etc...) waren es noch 2850kW.

Der COP der Wärmepumpe ist dabei aber extrem gut, liegt nur im Heizbetrieb (über paar Tage außer Haus, Warmwasser nicht aktiv) zwischen 6 und 7. Wenn Warmwasser Erzeugt wird, dann kann ich Ihn leider nicht genau berechnen (ich habe leider keinen separaten Zähler für die Wärmemenge zur Warmwassererzeugung).

Eine bessere Heizung hätte ich nicht installieren können!

Verfasser:
crink
Zeit: 10.01.2020 16:25:31
0
2888786
Moin Shajen,

danke für die Rückmeldung. Wie viel Holz hast Du 2019 zusätzlich verheizt? Gezielt wenn es besonders kalt war oder eher zufällig? Ist Deine Anlage in die WP-Verbrauchsdatenbank aufgenommen?

Viele Grüße
crink

Verfasser:
Shajen
Zeit: 10.01.2020 17:46:57
0
2888845
2017 - 2018 waren es etwa 3 Ster Holz
2019 - 2020 maximal 2 Ster

Ich habe die Anlage nicht aufgeführt bislang, da ich ohne Warmwasserzähler keine zu 100% aussagekräftigen Werte ermitteln kann. Wenn ich mit Holz heize geht es primär - bis 50°C Pufferspeichertemperatur - ins Warmwasser (Kaltwasser läuft über den Pufferspeicher und dann in die Wärmepumpe), alles darüber in die FBH.

Aktuelle Forenbeiträge
Donpepe23 schrieb: Moin, Der Ofen entlastet natürlich, aber am Ende ist er ein...
lowenergy schrieb: Was für ein Wert der Heizlast bei Norm-Außentemperatur hat der...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Wasserbehandlung mit Zukunft
Website-Statistik