Alle
Foren
Fiepen im Heizungsraum
Verfasser:
Sie87
Zeit: 15.04.2017 05:52:05
0
2499667
Hallo Zusammen, Nachdem ich mehrere Beiträge gelesen habe, bin ich mir mit meinem Problem immer noch unsicher. Da ich keine Ahnung habe und es kurz vor Ostern war, habe ich natürlich sofort, den Notaus gedrückt, Kundendienst angerufen und was passierte, die Heizung schnurrte wie ein Kätzchen, ich stand ziemlich blöd da, und der Kundendienst wünschte schöne Ostern.. Seit gestern kommen aus dem Keller aber wieder diese lauten Geräusche. Versuche es genauer zu beschreiben. Habe eine buderus Ölheizung. Beim aufheizen starten ja zwei Sachen.. Erst passiert irgendwas, dann startet der Brenner, oder? Dieses irgendwas ist jetzt durch ein dermaßen lautes und schrilles Fiepen begleitet, dass mich echt beunruhigt. Was kann das sein. Kann ich mir selbst Abhilfe schaffen? Nochmal Kundendienst anrufen? Wenn die Heizung dann wieder keine Geräusche macht und ich nur ein Schulterzucken ernte, weiß ich mir dann auch nicht mehr zu helfen. Ich danke schon mal jetzt für eure Ratschläge und wünsche schöne Ostern ;-)Viele Grüße
Verfasser:
sukram
Zeit: 15.04.2017 09:55:21
1
2499701
Zitat von Sie87 Beitrag anzeigen
Erst passiert irgendwas, dann startet der Brenner, oder? Dieses irgendwas ist jetzt durch ein dermaßen lautes und schrilles Fiepen begleitet,[...]


Buderus baut schon ziemlich lange Ölkessel, in verschiedenen Ausführungen, mit verschiedenen Ausstattungen...

falls mit Brennerstart Anlauf des Gebläses gemeint ist:
Evtl. Zuluftklappe im Brenner oder Abgasklappe hinter'm Kessel.

Falls mit Brennerstart Zündung gemeint ist:
Ölpumpe (zu hohes Vakuum der Ölversorgung oder defekt), Brennermotor(lager), Gebläserad...
Verfasser:
jungmeister1983
Zeit: 15.04.2017 12:08:18
0
2499728
Ist es ein sehr schrilles Geräusch?
Würde jetzt ganz spontan nach Befragung der Glaskugel ebenfalls auf die Ölpumpe oder das Gebläse tippen.
Verfasser:
woodi
Zeit: 15.04.2017 15:12:41
0
2499767
Zitat von Sie87 Beitrag anzeigen
Erst passiert irgendwas, dann startet der Brenner, oder? Dieses irgendwas ist jetzt durch ein dermaßen lautes und schrilles Fiepen begleitet, dass mich echt beunruhigt.


Also ist das Fiepen wie ich es verstehe nur während des Irgendetwas, oder?

Ist es nach dem Start des Brenners weg?

Elektrische Abgasklappe -> möglich.
Vorheizung -> eher unwahrscheinlich.

Versuche mal die Zeitspanne anzugeben oder wann es aufhört.
Oder gib mal eine vergleichende Lautstärke an.
Lokalisiere den Geräuschort und versuche ihn anzugeben.

P. S.:
Bei meiner el. Abgasklappe streicht ein Stift während der Motorbetätigung über die Klappe und drückt sie nach unten oder gibt sie frei. Das könnte ich mir gut vorstellen.
Verfasser:
Sie87
Zeit: 17.04.2017 16:40:57
0
2500395
Hallo zusammen,
Also es ist die Ölpumpe... Drei Tage lang total schrill.. Heute gibt sie keinen Ton von sich..
Übt man etwas Druck auf die Pumpe aus, geht das Geräusch auch weg. Wird wohl eine neue werden. Aber vielen Dank, dass ihr euch Gedanken gemacht habt.
Verfasser:
woodi
Zeit: 18.04.2017 08:40:55
0
2500634
Zitat von Sie87 Beitrag anzeigen
Hallo zusammen,
Also es ist die Ölpumpe... Drei Tage lang total schrill.. Heute gibt sie keinen Ton von sich..
Übt man etwas Druck auf die Pumpe aus, geht das Geräusch auch weg. Wird wohl eine neue werden. Aber vielen Dank, dass ihr euch Gedanken gemacht habt.


Gut das es gefunden ist.

Wäre aber wichtig gewesen, dass Du schreibst das es sich währender kompletten Brennerlaufzeit ist. Ich hatte das so verstanden, dass 2 Dinge passieren und das Fiepen ist während des Irgendetwas und dann startet der Brenner.

Als Leser hat man nur den Text, man steht nicht nebendran.
Verfasser:
svb muc
Zeit: 20.04.2017 09:16:12
1
2501296
Hallo, ich habe schon mehrere hundert Ölheizungen gebaut und gewartet. Dieses Geräusch kenne ich nur allzu gut. Bei den meisten Kunden habe ich es schon an der Haustür gehört. Es war immer das gleiche Problem. Luft in der Ölpumpe am Brenner. Bei langen Brennerlaufzeiten wird die Luft über den Brenner abgeleitet und es ist wieder weg. Aber es wird mit hoher Wahrscheinlichkeit wieder kommen. Die hauptsächlichsten Ursachen waren. Zweistrangsystem Ölleitung. Ölzuleitung zu groß dimensioniert. Keine Automatische Entlüftung vor dem Brenner.
Wenn sich Luft in der Pumpe befindet erzeugt sie dieses typische Geräusch.
Verfasser:
sukram
Zeit: 20.04.2017 10:09:38
0
2501315
guten Morgen aus dem frostigen Markgräflerland,

Zitat von Sie87 Beitrag anzeigen
Hallo zusammen,
Also es ist die Ölpumpe... Drei Tage lang total schrill.. Heute gibt sie keinen Ton von sich..
Übt man etwas Druck auf die Pumpe aus, geht das Geräusch auch weg. Wird wohl eine neue werden. Aber vielen Dank, dass ihr euch Gedanken gemacht habt.


Bei dieser Beschreibung habe ich zuerst mal dran gedacht, dass sich die Pumpe gelockert haben könnte.
Verfasser:
Schmitt
Zeit: 20.04.2017 11:03:01
0
2501336
Die Brennerpumpen sind "selbstschmierend".

Das "Fiepen", oder auch nach längerem Zeitraum ein kreischen genannt, entsteht immer dann, wenn die Welle als beweglicher Teil im Pumpengehäuse zu wenig "Schmierung " erhält.

Ein Teil des zurückgeführten Heizöles dient der Wellenschmierung.

Wenn eben diese Schmierung fehlt läuft die Pumpe trocken und "fiept" (kreischt).

Die Ursache liegt meistens im verstopfen des Zuführungskanals zur Welle und hat mit Luft nichts gemeinsam.

Hier Bild aus Danfoss Unterlagen.



MfG. Schmitt
Verfasser:
woodi
Zeit: 20.04.2017 12:02:37
0
2501356
Achtung:

Beim Anklicken des Bildes oben hat mein Virenscanner zugeschlagen.

Es sollte ein Flashplayerupdate installiert werden.

Bei der Abfrage über den Flashplayer habe ich bereits die aktuellste Version.

Bild ist von picupload.de
Verfasser:
OldBo
Zeit: 20.04.2017 13:02:23
0
2501364
Externe Bilder öffner ich nicht mehr, wenn sie nicht von einer Firma bzw. Homepage kommen. Würde man die Bilder bearbeiten und dann reinsetzen, dann müsste man sie nicht anklicken.
Verfasser:
Schmitt
Zeit: 20.04.2017 13:17:24
0
2501371
Hallo Bruno,

das Bild ist lediglich von den Danfoss Unterlagen eingescannt und anschliesend wurden die Markierungen eingefügt.

Meine Dateien liegen alle auf einem externen Server der mit einem sehr guten Virenprogramm ausgestattet ist.

MfG. Schmitt
Verfasser:
OldBo
Zeit: 20.04.2017 13:26:57
0
2501375
Moin Schmitt,

Du setzt das Bild aber über "picupload.de" rein.

Gruß

Bruno
Verfasser:
Schmitt
Zeit: 20.04.2017 13:43:05
0
2501382
Hier nochmal mit einem anderen Programm.




MfG. Schmitt
Verfasser:
woodi
Zeit: 20.04.2017 20:32:02
0
2501493
Zitat von OldBo Beitrag anzeigen
Externe Bilder öffner ich nicht mehr, wenn sie nicht von einer Firma bzw. Homepage kommen. Würde man die Bilder bearbeiten und dann reinsetzen, dann müsste man sie nicht anklicken.


Oh, da kann ich noch was lernen.

Ich kann unten nur "Bild" anklicken und dann will man eine Webadresse.

Geht es auch anders?
Verfasser:
OldBo
Zeit: 20.04.2017 21:05:45
0
2501503
Ein Beispiel ist der zweite Versuch von @Schmitt. Da mus man nichts anklicken, weil das Bild erkennbar ist.
Verfasser:
woodi
Zeit: 21.04.2017 00:00:14
0
2501559
Zitat von OldBo Beitrag anzeigen
Ein Beispiel ist der zweite Versuch von @Schmitt. Da muss man nichts anklicken, weil das Bild erkennbar ist.


Ja, ich will ja wissen was er verändert hat.
Zitat: Würde man die Bilder bearbeiten und dann reinsetzen, dann müsste man sie nicht anklicken.

Wenn hier eine bestimmte Größe des Bildes zu dieser Darstellung führt, dann wäre es doch sinnvoll diese irgendwo anzugeben.

In den FAQ und "Bild einfügen" steht jedenfalls nichts.

Ideal wäre aber der Ort "Popup zur Eingabe der URL" bei der Methode "Bild".
Verfasser:
Schmitt
Zeit: 21.04.2017 07:37:59
0
2501577
Zitat von woodi Beitrag anzeigen
Ja, ich will ja wissen was er verändert hat.

Dann frage doch einfach.


Aber, ich antworte dir auch ohne Fragestellung denn Dank deinem Hinweis auf "Virusalarm" fühle ich mich zu einer Gegenleistung verpflichet.

Ich habe nur einen anderen Anbieter verwendet und zwar diesen.

Anbieter
Zitat von woodi Beitrag anzeigen
Ideal wäre aber der Ort "Popup zur Eingabe der URL" bei der Methode "Bild".

Bild hochladen und (URL) "Foto für Foren" verwenden.

Den bisher verwendeten Anbieter werde ich aus meiner Liste streichen.


MfG. Schmitt
Verfasser:
woodi
Zeit: 21.04.2017 08:31:48
0
2501597
Zitat von Schmitt Beitrag anzeigen
Zitat von woodi Beitrag anzeigen
[...]

Dann frage doch einfach.


Aber, ich antworte dir auch ohne Fragestellung denn Dank deinem Hinweis auf "Virusalarm" fühle ich mich zu einer Gegenleistung verpflichet.

Ich habe nur einen anderen Anbieter verwendet und zwar[...]
Zitat von woodi Beitrag anzeigen
[...]

Bild hochladen und (URL) "Foto für Foren" verwenden.

Den bisher verwendeten Anbieter werde ich aus meiner Liste streichen.


MfG. Schmitt


Das ist nett.

OK, Schlagworte bei Google eingegeben und u. a. auch "fotos-hochladen.net" gefunden.

Jetzt mal ein Test mit einer defekten Platine (Originalbild einer 4 Megapixelkamera):
- Option 1: Nicht skalieren
- Option 2: Foto für Foren


Edit:
Super!

Man wird alt wie eine Kuh und lernt immer noch dazu. ;-)

Vielen Dank für den Tipp.



Aktuelle Forenbeiträge
Ich_habe_Feuer_gemacht schrieb: Wenn eine PV angedacht ist, ist eie Leistungsreglung der WP doppelt sinnvoll. Im On/Off-Betrieb kann in den Pausen logischerweise kein PV Strom genutzt werden und in der Verdichterlaufzeit ist der Strombedarf...
Sinus1986 schrieb: Hallo zusammen, Ist es normal, dass der Kältemittelverdichter ununterbrochen läuft? Habe die Einstellungen wie eingangs erwähnt eingestellt... Geht das nicht auf Kosten der Haltbarkeit? Auch...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Die ganze Heizung aus einer Hand
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik