Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Wolf CWL-300 mit Bypass - Zuluft zu stark/laut
Verfasser:
Kurt Schmidt
Zeit: 27.06.2017 14:40:58
0
2521269
Bei unserer Wolf CWL-300 Lüftungsanlage mit Bypass ist mir der Zuluftstrom dauerhaft zu laut/stark.

Nachdem die Anlage über 1 Jahr zufriedenstellend lief drehte sich auf einmal hoch (nur die Zuluft!) und ist seitdem gut hörbar. Und zwar dauerhaft.

Hier die Einstellungen (bei 160m² Wohnraum):

Stufe 1 = 85m³
Stufe 2 = 150m³
Stufe 3 = 225m³

Die Werte wurden an der Anlage nicht verstellt. Die Abluft (in den Badezimmern) ist z.B. kaum hörbar. Die Zuluft in allen Räumen jedoch wie eine leise Dunstabzugshaube (vom Geräusch her).

Generell sind alle 3 Lüftungsstufen lauter geworden. Früher hörte man die Anlage erst ab Stufe 2.

Woran kann das liegen?

Die Filter werden regelmäßig gereingt bzw. ersetzt.

Viele Grüße
Kurt

Verfasser:
HeikoL
Zeit: 28.06.2017 11:15:36
0
2521485
Also entweder ist irgendein Sammelrohr "verstopft" oder der zugehörige Drucksensor ist "behindert" oder defekt.

Verfasser:
Kurt Schmidt
Zeit: 28.06.2017 13:02:48
0
2521532
Zitat von HeikoL Beitrag anzeigen
Also entweder ist irgendein Sammelrohr "verstopft" oder der zugehörige Drucksensor ist "behindert" oder defekt.


An den Drucksensor habe ich auch schon gedacht. Müsste die Anlage nicht dann aber einen Fehlercode anzeigen?

Verfasser:
HeikoL
Zeit: 29.06.2017 09:45:51
0
2521802
Wenn der Wert noch irgendwie plausibel ist wohl nicht :(

Verfasser:
Graf300
Zeit: 27.10.2017 12:27:16
0
2561504
Moin, habe seit kurzem das gleiche Problem. Hast du das Problem gelöst? Falls ja wie?

Verfasser:
Willigo
Zeit: 27.10.2017 13:06:23
0
2561517
Wird die Frischluft über ein Außenwandgitter angesaugt?

Wenn ja, nachschauen ob Gitter sauber ist.

Verfasser:
Graf300
Zeit: 28.10.2017 08:39:28
0
2561719
Frischluft wird über eine Haube angesaugt, habe schon alles überprüft, alles sauber

Verfasser:
Willigo
Zeit: 30.10.2017 14:36:07
0
2562439
Was sagt das Auslesemenue?

Aufruf beschrieben im Punkt 6.6.2 Anleitung Wolf CWL 300

Nummer 9: Aktueller Kanaldruck Zuluft
Nummer 10 Aktueller Kanaldruck Abluft
Nummer 7 Aktuelle Luftmenge Zuluftventilator ?
Nummer 8 Aktuelle Luftmenge Abluftventilator ?

Verfasser:
Mastermind1
Zeit: 30.10.2017 22:14:47
0
2562626
Kratzt den evtl. einer der verbauten Papst Lüfter?
Im Netz (auch hier im Forum) bietet jemand die kostengünstige Reparatur der kratzenden Lager der Papst Lüfter... (Wolf cwl 300, müsste ja ne Brink renovent 300 sein, oder auch ne vitovent 300, oder oder oder...)...

Verfasser:
Graf300
Zeit: 01.11.2017 20:08:46
1
2563517
Folgende Werte kann man ablesen:
Zuluft 48 m3/h
Abluft 50 m3/
Druckverlust Abluft 18 Pa
Druckverlust Zuluft 86
Druckverlust 86 Pa für 50 m3/h ist enorm. Hatte bei dem gleichen Wert immer zwischen 17 und 20 Pa.
Zeigt keine Störung an. Habe sämtliche schläuche überprüft alles frei nicht geknickt.
Die Ventilatoren kratzen nicht.
Ich denke Drucksensor ist defekt.

Verfasser:
Alex2016
Zeit: 21.12.2018 12:24:39
0
2723242
Wie ist es den ausgegangen? War das der Sensor? Habe genau das gleiche Problem. Hilfe!

Verfasser:
Alex2016
Zeit: 28.12.2018 14:22:38
1
2726127
Da sich keiner Meldet, habe ich mich selber an die Arbeit gemacht. Gerne möchte ich meine Erfahrungen mitteilen.

Ich hatte nach etwa 2,5 Jahre Nutzung das gleiche Problem gehabt. Genauer gesagt der Zuluftmotor war sehr laut und hat gefühlsmäßig mehr Luft geliefert als notwendig. Dem Geräusch nach hat er bei 50 m3/h so, als früher bei 150 m3/h gearbeitet. Zuluftdruck war etwa 85 Pa, Abluftdruck 20 Pa. An der Anlagenkonfiguration hat sich nichts geändert und die Zuluftröhren konnten sich auch nicht der Massen verstopfen. Also habe ich das ganze auseinander gebaut. Natürlich vorher die Montageanleitung runter geladen. Und siehe einer an, ein Mal in drei Jahren müssen bestimmte Wartungsarbeiten vorgenommen werden. Alles gemacht eingeschaltet – nichts hat sich geändert. Misst!

Den entscheidenden Hinweis hat mir dieser Forum geliefert. Vielen Dank an alle! Klar, die Drucksensoren!!! Die muss man auch reinigen, oder besser gesagt die Druckschläuche. Denn, die Drucksensoren selbst sitzen auf der Steuerplatine. Die Drücke werden über die Schläuche dahin geleitet. Sind die ein Mal verstopft, geht nichts mehr vernünftig. Nun, habe noch mal alles auseinander gebaut. Die Schläuche und Röhrchen durchgepustet, die Gummikappen von den Röhrchen gewaschen. Alles getrocknet, zusammengebaut – läuft wie geschmiert! Schön leise und die Drucke bei 50 m3/h sehen jetzt viel vernünftiger aus: Zuluft 40 Pa, Abluft 20 Pa. Bei 100 m3/h ist der Unterschied schon enorm: vorher Zuluft 185 Pa, Abluft 45 Pa, naher Zuluft 55 Pa, Abluft 30 Pa. Problem gelöst!

Verfasser:
komp
Zeit: 28.11.2019 15:40:51
0
2864283
Hallo Leute,

ich hole aus gegebenem Anlass diesen Thread mal aus der Versenkung.

Kurzum: Meine Wolf CWL-400 (mit Bypass) macht mich wahnsinnig! Selbst mit minimalem Volumenstrom ist die Lautstärke nicht mehr zum aushalten. Die Anlage ist jetzt seit 8 Jahren in Betrieb. Auf der Suche nach einer Lösung bin ich auf diesen Thread hier gestoßen und habe gleich mal die Werte abgelesen:

Einstellung 125m³/h
Momentanes Luftvolumen: 125m³/h
Momentanes Ablufvolumen: 125m³/h
Momentaner Druck Zuluftkanal: 230 Pa
Momentaner Druck Abluftkanal: 43 Pa

Einstellung 50m³/h
Momentanes Luftvolumen: 77m³/h
Momentanes Ablufvolumen: 77m³/h
Momentaner Druck Zuluftkanal: 93 Pa
Momentaner Druck Abluftkanal: 14 Pa

Die Druckwerte sind also viel zu hoch!

Zudem höre ich kein konstantes Geräusch, sondern - wie soll ich das beschreiben - ein "schwingendes" Rauf und Runter. Es dürfte also neben den Sensoren noch ein weiteres Problem geben, evtl. die Lager der Lüfter. Die habe ich mir erst unlängst mal angesehen, wobei da ein minimal kratzendes Geräusch feststellbar war. Aber die Lüfter sind ja wirklcih schweineteuer, 450€ und das gleich zwei mal. Ich denke, ich werde erstmal oben genannte Drucksensoren reinigen und das bringt mich auch schon zu meinen Fragen:

1) In der Bedienungsanleitung ist zwar von Temperatursensoren die Rede, aber Drucksensoren werden nirgends erwähnt. Wo genau sitzen denn die? Im obigen Post ist von der Platine die Rede? Und dort gehen Schläuche hin? Also bei mir sind da nur Kabel (siehe Bild)


2) Weiter oben ist von einem Reparturservice die Rede, der die Lager tauscht. Ich habe mal Fotos gemacht, kann mir da jemand weiterhelfen?


Verfasser:
Mastermind1
Zeit: 28.11.2019 15:52:54
0
2864290
https://www.haustechnikdialog.de/Forum/t/162456/ebm-papst-Ventilator-Bezugsquelle

https://pmh-filter-service.de/Kugellagertausch

https://www.ventilatordoktor.de/

VIdeo für Selbsttausch der Lager, anstatt 400€ pro Lüfter auszugeben...

http://pakvim.net/watch/ffmH-1UO8TI



Da ich ne Vitovent habe... wollte ich nach 10 Jahren, doch mal ne Reinigung machen ;-)

Den Styroporblock mit den beiden Lüftern konntest du einfach so rausziehen oder?
Muss man da vorher ein Stromkabel an der Platine, oder am Lüfter abklemmen?


P.s. wie messt ihr den Druck, und woher gibts die Referenzwerte zum Vergleich?
Unsere 10 Jahre alte Vitovent läuft eigentlich ganz gut... Gefühlt wird Sie aber inzwischen lauter (auch mit neuen Filtern ;-) ).....

Verfasser:
komp
Zeit: 28.11.2019 16:27:32
0
2864313
Hi, danke für die Links! Das Video hab ich mittlerweile auch schon gefunden gehabt, amazon verpackt mir die nötigen Teile schon ;)

Zu deinen Fragen:
Ja, die Ventilatoren kann man einfach rausziehen. Vorher musste ich ein paar Kabel lösen, vom Wärmetauscher glaub ich... War aber kein Hexenwerk.

Die Drücke kann man bei der Wolf einfach am Bedienteil ablesen.

Verfasser:
VMCDFA
Zeit: 11.12.2019 03:15:30
0
2871211
Hallo Freunde,

Sorry, ich spreche kein Deutsch, ich benutze die Google Übersetzung!

"Action" -Lüfter benötigen keinen konstanten Druck. Es wird kein Druck ausgeübt. Diese Lüfter regeln automatisch die konstante Lautstärke.

"Reactor" -Lüfter verfügen über ein konstantes Druckmanagement, um ein angemessenes Volumen zu gewährleisten. In diesem Fall gibt es Druckrohre. Diese kleinen Druckrohre müssen mindestens alle 2 Jahre gereinigt werden.
Druckmanagement!

PS) Wolf CWL-400 = Fans mit "Action". Also keine Tipps für konstantes Druckmanagement!

Verfasser:
rolli1306
Zeit: 29.01.2020 14:18:12
0
2901904
Hallo Leute

Ist das Problem noch aktuell....wenn ja ich glaube eine Lösung zu haben.

Gruß
Roland

Verfasser:
Charly1979
Zeit: 28.04.2020 13:17:55
0
2954023
Hallo,

ich habe auch ein Problem mit der Wolf Lüftungsanalge CWL 300. Der Zuluftventilator dreht sich nicht mehr. Wenn ich allerdings die Stecker X9 und X10 tausche, wechselt der Fehler mit. Allerdings gibt der Lüfter dann volle Power. Laut Bedienmodul 323 M³/h.

Ich würde jetzt noch die Druckschläuche tauschen. Ist dor ewtas zu beachten? Müssen die über Kreuz getauscht werden? Wegen Unter und Überdruck?

Wenn jemand eine Idee hat, wäre ich super erfreut. Kann das auch ein Drucksensor sein? Wie kann ich sicher gehen, dass es der auch ist? Kann man den tauschen?

Grüße

Verfasser:
Donnerknall
Zeit: 26.07.2020 20:18:31
0
2991491
Zitat von rolli1306 Beitrag anzeigen
Hallo Leute

Ist das Problem noch aktuell....wenn ja ich glaube eine Lösung zu haben.

Gruß
Roland


@rolli1306 ich hab aktuell noch Probleme, wie sieht deine Lösung aus?

Verfasser:
Donnerknall
Zeit: 26.07.2020 21:56:26
0
2991539
So, hier noch ein paar näher Infos zu meinem Problem.
Anlage ist seit eine CWL-400 Excellent, seit 2016 in Betrieb. Gefühlt war sie mir immer zu laut. Jetzt wollte ich dem Ganzen nochmal auf den Grund gehen und hab die Anlage neu eingemessen.
Sämtliche Ventile voll aufgedreht und dann entsprechend gedrosselt bis ich überall das gewünschte Volumen hatte. Danach war das Gerät immernoch laut.

Bei 160qm/h. (sorry, ich bekomm auf meinem Hackintosh kein "hoch 3" Zeichen hin ;) ) hatte ich folgende Werte:
Zuluftkanaldruck 84 Pa
Abluftkanaldruck 225 Pa
Leistungsaufnahme 66W

Hab dann mal das Teil zerlegt und die Schläuche der Drucksensoren durchgepustet, und mal die Gummikappen kontrolliert, danach gleiche Werte.

Hab jetzt mal die Steuerplatine getauscht weil ich den Drucksensor im Verdacht hatte. Jetzt habe ich folgende Werte:
Zuluftkanaldruck 160 Pa
Abluftkanaldruck 40 Pa
Leistungsaufnahme 33W

Das Gerät ist jetzt schon leiser, aber der Zuluftkanaldruck kommt mir recht hoch vor. Könnte da noch was faul sein?
Das Gerät versorgt drei Stockwerke, nur ein Verteiler im Technikraum, also alle Schläuche gehen direkt in Keller. Bis auf kleine Räume habe ich alle Ventile mit 2 Schläuchen DN75 angefahren. Können die 160Pa bei 160qm/h plausibel sein?

Verfasser:
VMCDFA
Zeit: 26.07.2020 22:44:00
0
2991562
allo, Donnerknall,

Es ist möglich, dies herauszufinden, indem man die Hybalans HB+ Software verwendet, die speziell für Tintenfisch-Netzwerke in DN75 und/oder DN90 entwickelt wurde.

Die Software zum Laden auf Ihren PC finden Sie hier https://burgerhout.nl/hybalansplus/publish.htm.

Sie erhalten den Gesamtdruckabfall in Zuluft und Abluft.

PS) treffen Sie die Hardware-Auswahl in Analogie zu Ihrer Installation !

Grüße, Pierre

Verfasser:
dizz
Zeit: 29.10.2020 21:00:28
0
3033205
hallo,
bei meiner Wolf CWL-300 Lüftungsanlage mit Bypass ist mir draußen vor dem Haus aufgefallen, dass die Fortluft stark bläst und vorallem laut ist.

Ich habe die Beiträge hier gelesen und mir ist aufgefallen, bei mir sind die Werte der Drücke genau umgekehrt niedrig bzw hoch

Läuft bei Nennlüftung gerade mit ca 120m³/h
Momentaner Druck Zuluftkanal: ca 48 Pa
Momentaner Druck Abluftkanal: ca 143 Pa

kann das der Grund für die laute Fortluft sein?
Was wäre die Ursache hierfür? Und im Idealfall die Lösung?

Danke für eure Hilfe,
bg

Verfasser:
NeuDLi
Zeit: 29.10.2020 21:57:31
0
3033246
Druckröhrchen verstopft und daher falsche Ansteuerung der Lüfterdrehzahl?

Verfasser:
VMCDFA
Zeit: 30.10.2020 00:05:02
0
3033286
Guten Morgen, Leute,

die teilweise verstopften Druckröhrchen.
oder der Drucksensor ist ausgefallen.
oder ein Problem auf der Leiterplatte.
oder der Filter gesättigt.

Grüße, Pierre

Verfasser:
Mastermind1
Zeit: 30.10.2020 07:27:34
0
3033323
Kann man festhalten,

CWL 300 ist mit Drucksensor/en und schläuchen ausgestattet. Die sollte man reinigen.

CWL400 / Renovent Brink HR Large / Vitovent 300 (wir auf den Bilder oben) ist ohne diese Drucksensoren ausgestattet.

Was können die Anlagenbesitzer einer solchen Anlage ohne Drucksensor/schlauch machen, wenn die Anlage lauter wird, und es nicht die Filter sind, und auch die EBMPapst Lüfter in Ordnung sind?

Unsere Vitovent 300 (Brink HR Large) wird zunehmend lauter.
Ansauggitter ist sauber
Filterbox mit Taschenfilter - neue Filter drin
Filter im Gerät sind ebenfalls neu
Abluftfilter in den Abluftventilen sind ebenfalls seit Anfang an verbaut, damit die Verrohrung sauber bleibt.

Aktuelle Forenbeiträge
guste100 schrieb: Hängt natürlich vom verwendeten Klimagerät. Beim einfachen On/OFF...
Bavilo schrieb: Hallo zusammen, ich habe vor einigen Wochen mal eine Raumweise...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Hersteller von Armaturen
und Ventilen
Haustechnische Softwarelösungen
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik

Wolf CWL-300 mit Bypass - Zuluft zu stark/laut
Verfasser:
Mastermind1
Zeit: 30.10.2020 07:27:34
0
3033323
Kann man festhalten,

CWL 300 ist mit Drucksensor/en und schläuchen ausgestattet. Die sollte man reinigen.

CWL400 / Renovent Brink HR Large / Vitovent 300 (wir auf den Bilder oben) ist ohne diese Drucksensoren ausgestattet.

Was können die Anlagenbesitzer einer solchen Anlage ohne Drucksensor/schlauch machen, wenn die Anlage lauter wird, und es nicht die Filter sind, und auch die EBMPapst Lüfter in Ordnung sind?

Unsere Vitovent 300 (Brink HR Large) wird zunehmend lauter.
Ansauggitter ist sauber
Filterbox mit Taschenfilter - neue Filter drin
Filter im Gerät sind ebenfalls neu
Abluftfilter in den Abluftventilen sind ebenfalls seit Anfang an verbaut, damit die Verrohrung sauber bleibt.
Weiter zur
Seite 2