Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Optimierung Wärmepumpe Alpha Innotec LWD70a - HTD
Verfasser:
Deluxe1988
Zeit: 17.03.2018 17:08:07
0
2630065
Hallo zusammen,

ich bin hier ehrlich gesagt eher zufällig gelandet:

Wir haben einen Neubau nach Effizienzhaus 55-Standard und einer Alpha Innotec LWD 70 A-HTD mit Fußbodenheizung, dazu haben wir noch ein dezentrales Lüftungssystem.

Der Neubau ist 163 m² groß und nicht unterkellert.

Die letzten Tage wurde es immer kälter in unserem Haus, daraufhin hatten wir die Wärmepumpe geprüft -> diese zeigte 18 Grad Celsius Außentemperatur bei 6 Grad realer Temperatur an.

In der letzten Woche wurde der Außenfühler fest an die Außenwand montiert, der Elektriker hatte zuvor keine Zeit. (leider 5 Monate nach eigentlicher Inbetriebnahme)
Dadurch, dass der Fühler unbefestigt in der Luft hing, lief hier die ganze Zeit Wasser hinein und der Fühler ist defekt..

Der Heizungsbauer meinte zu beginn, dass ich im Info-Menü jederzeit die Temperatur etwas hoch oder runter regeln könnte - das wollte ich dann gestern machen.. (es wird ja wieder kälter)

Leider war ich im falschen Menü, nämlich im Untermenü der Heizung - somit hatte ich blöderweise die Heizkurve verändert.

Ich habe aber nach dem Fehler von mir bewusst nichts an den Einzelwerten im Untermenü der Heizkurve geändert, sondern nur im Menü Temperatur wieder etwas angenähert.
Blöd ist nur, dass ich nicht mehr weiß, was ursprünglich für eine Rücklauftemperatur eingestellt war - die Erstinstallation wurde durch Alpha Innotec durchgeführt.

Der Heizungsbauer hat freundlicherweise den Außenfühler abgeklemmt, somit haben wir vorerst eine "Störung" und die Heizung läuft wieder.
Der Außenfühler wird in der kommenden Woche dann getauscht
Leider hatte der Heizungsbauer die Vorlaufwerte nicht zur Hand, sonst hätte ich diese wieder berichtigt.

Durch eine Internetrecherche bin ich darauf aufmerksam geworden, dass viel Potential in einer Optimierung der LWP - deshalb dieser Beitrag.

Damit ihr Bescheid wisst, wollte ich euch hiermit erst einmal die aktuell eingestellten Werte nennen:

Heizkurve RL: 26,5°C bei -20.0°C
Fußpunkt/Parallelverschiebung: 28,5°C bei 28,5°C -> hier hatte ich im Forum gelesen, dass 21,0°C besser wären - was passiert bei jetziger Einstellung?
Nachtschaltung: 0,0°C

Auslegung: +0,0°C
Berechnet: 33,9°C

Heizgrenze momentan zus. von 16,0°C auf 22,0°C angehoben


Aktuelle Temperaturen:
Vorlauf: 24,1°C
Rücklauf: 30,1°C
Rücklauf-Soll: 34,4°C
Heissgas: 58,1°C
Außentemperatur: -5,0°C (wg. Störung)
Mitteltemperatur: 10,5°C
Warmwasser-IST: 48,9°C
Warmwasser-SOLL: 48,0°C
Wärmequelle-Ein: 1,4°C
Solarkollektor: 5,0°C (nicht vorhanden?!)
Ext. Energ.Quelle: 5,0°C
Vorlauf max: 70,0°C
Ansaug VD: -0,3°C
Ansaug-Verdamp: -2,2°C
VD-Heizung: 58,1°C
Überhitzung: 7.2K

Ausgänge:
AV-Abtauventil: aus
BUP: aus
FUP 1: ein
HUP: ein
Ventilation: aus
Ventil.-BOSUP: ein
Verdichter: ein
ZIP: aus
ZUP_ ein
ZWE 1: ein
ZWE 2 - SST: ein
ZWE 3: ein
SLP_ aus
FUP 2: aus
FUP 3: aus
A01: 0,00V
A02: 10,00V
VD-Heizung: aus

Eingänge:
ASD: ein
EVU: ein
HD: aus
MOT: ein
AIn: 0,02V
HD: 11,02 bar
ND: 2,71 bar

Einstellung:
EVU-Sperre: ohne ZWE
Raumstation: nein
Einbindung: Rückl.
Mischkreis 1: nein
Mischkreis 2: nein
Mischkreis 3: nein
ZWE1 Art: Heizstab
ZWE1 Fkt: Hz u. Ww
ZWE2 Art: nein
ZWE2 Fkt.: nein
ZWE3 Art: nein
ZWE3 Fkt.: nein
Störung: mit ZWE
Warmwasser1: Fühler
Warmwasser2: ZIP
Warmwasser3: mit ZUP
Warmwasser4: Sollwert
Warmwasser5: mit HUP
WW+WP max: 0,0h
Pumpenoptimierung: nein
Zugang: KD
ÜberwachungVD: ein
Regelung HK: AT-Abh.
Regelung MK1: AT-Abh.
Elektr. Anode: nein
Heizgrenze: Ja
Parallelbetrieb: nein
Fernwartung: nein
Pumpenoptim.Zeit: 180 min
Effizienzpumpe: ja
Wärmemenge: Kältekr.
Solarregelung: Tempdiff.
Meldung TDI: ja
Multispeicher: nein
Freig. ZWE: 60 min
Warm. Nachheizung: Nein


Mir geht es vor allem um die Werte der Heizkurve, das kommt mir momentan etwas wirr vor.
Müsste der Fußpunkt nicht unterhalb der 26,5°C liegen? Momentan steht hier 28,5°C.
Ich habe die Auswirkung der Einstellung wohl noch nicht verstanden. :-)

Besten Dank für eure Antworten!

Gruß

Deluxe

Verfasser:
de Schmied
Zeit: 17.03.2018 20:21:48
1
2630135
Vielleicht mal diesen Thread mal lesen

Dta und Csv auslesen und bereit stellen
Bilder der Hkv machen und einstellen

Bin nur Laie und hoffe das ein Spezialist kommt

Verfasser:
Masta
Zeit: 17.03.2018 21:59:06
1
2630167
Ja, Fusspunkt ist viel zu hoch. Stell da mal 22 ein.

Verfasser:
Masta
Zeit: 17.03.2018 22:10:46
1
2630172
Bei der Heizkurve stellst du im Prinzip die Höhe der Rücklauftemperatur ein.
Also wie viel deine WP arbeiten soll und wie warm es in deinem Haus werden soll.

Für ein KfW 55 Haus wären z.B. diese Werte normal: 25,5 bei -20 und Fusspunkt bei 21. Wenn du den ersten Wert erhöhst steigt die Temperatur bei kalten AT und beim zweiten Wert bei wärmeren AT.

Musst da einfach etwas spielen, aber nur in 0,5 Schritten verstellen und 2Tage warten.

Heizgrenze hättest bei 16 lassen können. Das ist die AT, wenn die WP nicht mehr heizen soll.

DTA log Datei wäre schön und schmeiß die EER alle raus, falls du welche hast.

LG
Masta

Verfasser:
Joerg Lorenz
Zeit: 18.03.2018 08:38:14
1
2630247
Zitat von Deluxe1988 Beitrag anzeigen
Heizkurve RL: 26,5°C bei -20.0°C
Fußpunkt/Parallelverschiebung: 28,5°C bei 28,5°C -> hier hatte ich im Forum gelesen, dass 21,0°C besser wären - was passiert bei jetziger Einstellung?



Es wird kalt!

Die Heizkurve so einstellen:

21.0°C/21.0°C
-20°C/27.0°C
Absenkung 0.0K

An der Schnellverstellung im Hauptmenü auf +/- 0.0K einstellen.
Zudem alle Raumregler abbauen oder gnadenlos auf Max. in allen Räumen.
Das Überströmventil komplett nach rechts auf den Anschlag schliessen. Grauer Drehknopf bei der WP selber.

Dann wird das was.

Jörg

Verfasser:
Deluxe1988
Zeit: 18.03.2018 11:52:45
0
2630362
Hallo,

habe nun die ERRs auf Maximum - sieht man auf den Bildern noch nicht.
Im EG haben wir überallzwischen 21,2 und 21,5°C, was für uns OK ist.

Der Neubau hat viele große Fenster, eventuell geht hier etwas Wärme verloren, wobei wir das durch die Sonne wieder kompensieren sollten.

Die Heizkurve ist momentan noch auf 26,5°C bei -21°C / 21°C.

Hier sind die Daten, ich habe diese mit dem Passwort "ht-download" gesichert:
http://workupload.com/archive/nbxKkx7

Hier die Bilder:



Ich habe gestern noch die Zirkulationspumpe angepasst, diese lief jeden Tag in Summe ca. 6 Stunden (5 Min. Pumpen, 25 Min. Pause)

Ist das ein Problem, wenn ich nur drei Zeitfenster angebe, die nur 30 Minuten lang sind? (d.h. die Pumpe läuft 3 x 5 Min am Tag).

Der Außenfühler wurde erst gestern gegen 11.30 Uhr abgeknippst, die Umstellung der Temperatur habe ich gegen 19 Uhr gemacht.

Gruß

Deluxe

Verfasser:
Deluxe1988
Zeit: 18.03.2018 13:17:02
0
2630409
Hallo zusammen,

außen hat es momentan -2°C, die Heizung denkt es seien -5°C wegen des abgeklemmten Fühlers.

Da es aber momentan eher zu warm wird, bin ich auf 25,5°C bei -21°C / 21°C.

Die Heizung heizt aber immer noch nach - im Menü steht der Rücklauf-Soll auf 25,3°C, der Rücklauf-Ist hat einen Wert von 30-31°C.

Ist dies normal? Soll ich noch weiter runter?
Uns ist es schon fast zu warm (über 22,4°C bei geöffneten ERRs) - oder könnte dies am fehlenden Außenfühler und der Temperatur-Differenz von 3-4°C liegen?

Verfasser:
Deluxe1988
Zeit: 18.03.2018 15:20:34
0
2630461
Bin jetzt bei der Heizkurbe beim Wert von 24,0°C bei -21°C / 21°C, die Temperatur war innen vorhin fast bei 23°C.
Ich weiß, dass man eigentlich 2 Tage warten soll - es war aber unerträglich warm.
Jetzt sind wir konstant bei 22°C Innentemperatur.

PS:: in diesem Beitrag http://www.haustechnikdialog.de/Forum/t/184724/Durchfluss-FBH-Alpha-Innotec-LWD-70-A ist die Aussage, dass die Hysterese bei 48°C auf 5 gestellt werden soll - seht ihr das auch so?

Meine Frau und ich sind berufstätig und meistens erst abends zuhause.

Verfasser:
Masta
Zeit: 18.03.2018 20:57:42
0
2630619
Hallo Deluxe,

das dta kann ich mir erst morgen mal anschauen.

WW Zirkulation so sparsam wie möglich einsetzen. Also nur laufen lassen, wenn jemand zu Hause ist. Bei dir z.B. früh für 5 min und dann Abends noch 2-3 mal.
Ich z.B. mach die über einen Taster im Bad und in der Küche an, läuft also nur bei Bedarf.

TRL bei 25,3 würde bei -5 Grad AT passen. Hast du jetzt immer noch 30 Grad? Das kann wäre wirklich nicht normal.

WW Soll kannst auf 48 Grad lassen, Hysterese min 5, kannst auch 8K mal probieren.

Hast du schon nach dem Überstromventil geschaut? Das ist bei den Luft WP meist nicht ganz zugedreht, solltet du aber machen...

Kannst auch mal schauen wie viel Durchfluss du in deinem Heizkreis hast.

LG

Verfasser:
Deluxe1988
Zeit: 18.03.2018 21:19:36
0
2630630
Hallo und danke für die Antworten,

ist das Ventil außen am Hydrauliktower?
Bezüglich der Hysterese habe ich etwas Bedenken, kann man das guten Gewissens umstellen?
Den Durchfluss habe ich mal überschlagen, dieser dürfte bei 41-43l liegen (siehe Bilder)

Die Temperatur hat sich wieder eingependelt, ich teste momentan 24,5 Grad bei -20Grad AT.

Danke nochmal und liebe Grüße

Verfasser:
Masta
Zeit: 18.03.2018 22:19:39
0
2630649
Zitat von Deluxe1988 Beitrag anzeigen

ist das Ventil außen am Hydrauliktower?

Dazu kenn ich deine WP zu wenig, evtl. findest du die Info in der Anleitung.

Zitat von Deluxe1988 Beitrag anzeigen

Bezüglich der Hysterese habe ich etwas Bedenken, kann man das guten Gewissens umstellen?

Ja, warum nicht? Schlimmstenfalls wird das WW beim Duschen etwas zu kalt, dann stellst sie halt wieder um. Wenn ihr nur zu 2 seid und normale Duscher seid, dann würde ich sogar 45 Grad WW Temp. mit Hysterese 8 ausprobieren. Ins Menü kommst du mit 9445.
WW Zeiten kannst auch zeitlich begrenzen z.B. ab 15 Uhr - 20 Uhr ?

Zitat von Deluxe1988 Beitrag anzeigen

Den Durchfluss habe ich mal überschlagen, dieser dürfte bei 41-43l liegen (siehe Bilder)

Sappralott, das wären ja über 2500 l/h. Der nominale Volumenstrom im Heizkreis lt. Datenblatt liegt bei deiner WP bei 1600 l/h. Die Leistung der HK Pumpe solltest du also auf den Wert reduzieren.

Verfasser:
Masta
Zeit: 18.03.2018 22:21:08
0
2630651
Und stell morgen noch mal ein neues dta rein...

Verfasser:
Deluxe1988
Zeit: 19.03.2018 10:14:13
0
2630716
Hallo,

Hysterese WW ist nun auf 8, die Temperatur habe ich im ersten Schritt auf 46°C gesenkt.

Für die Begrenzung des Durchflusses habe ich im Menü geschaut, ist das:
WMZ / Effizienzpumpe?
Hier gibt es einen nom. Wert von 10.00V und einen min. Wert von 8.50V.

Der Durchfluss dürfte so bei 2000-2100l liegen- ich habe es nochmal vergleichen.

Würdet ihr beide Werte senken=

Hier das neue DTA:
https://workupload.com/file/zSdXEcj

Danke nochmal!

Verfasser:
Masta
Zeit: 19.03.2018 10:25:17
0
2630720
Hallo Deluxe,

dein dta schaut schon mal ganz gut aus...

Außer.... ;)
Deine Spreizung im HK TVL und TRL ist etwas zu gering, nur ca. 4K. Ziel wäre da etwa 5 K. (Hab ich ja gestern schon mal geschrieben, den Volumenstrom im HK bitte auf etwa 1600 l/h verringern.)
Ob wir die Hysterese HK dann auf 2K lassen, müssen wir schauen, wenn dein AT Fühler wieder dran ist und du nicht mehr an den Heizkurven rum spielst. Momentan sollte ja die -5° AT passen oder wo steht das Haus ?

Du hast ca. 5 WW Takte am Tag und dafür läuft deine WP jeweils nur für ca. 20 min. Da kannst du natürlich einiges optimieren.
Also WW Hysterese unbedingt erhöhen auf z.B. 8K. M.E. bringt es auch nix die Zirkulation früh 3x für 5min innerhalb einer Stunde laufen zu lassen. Denke das reicht auch früh nur 1-2 mal.

LG

Verfasser:
Deluxe1988
Zeit: 19.03.2018 11:40:51
0
2630749
Hallo,

wieviel Volt würdest du da testen bzw. ist der Menüpunkt Effizienzpumpe richtig?

Soll ich beide Werte oder nur einen davon verstellen (nominal und minimal) ?
Bin totaler Anfänger in Sachen Heizungen.

Verfasser:
Masta
Zeit: 19.03.2018 12:12:17
0
2630763
Zitat von Deluxe1988 Beitrag anzeigen

wieviel Volt würdest du da testen bzw. ist der Menüpunkt Effizienzpumpe richtig?


Ja, das wäre super, wenn du die HK Pumpe über die Luxtronic steuern kannst.
Probier mal bei Effizienzpumpe nom 7,5 V und bei min vielleicht mal so 3 oder 4 (die HK Pumpe muss in den Pausen nicht auf volle Pulle laufen)

Verfasser:
Deluxe1988
Zeit: 19.03.2018 21:38:25
0
2630991
Hallo,

die Effizienzpumpe wurde aktuell folgendermaßen eingestellt:
Nom.: 6,0 Volt, dadurch ergeben sich etwa 1590-1640 l/h
Min.: 4,0 Volt, hier liegen wir bei etwa 1100 l/h

Das Haus steht in der Gegend Schwäbisch Gmünd (73527).

Morgen lade ich nochmal ein neues DTA-File hoch - bin gespannt.

Ich wünsche einen schönen Abend.

Verfasser:
Masta
Zeit: 19.03.2018 22:24:28
0
2631009
Jo, schauen wir morgen mal.
Dir auch noch einen schönen Abend 😴

Verfasser:
Joerg Lorenz
Zeit: 20.03.2018 07:02:14
0
2631074
Zitat von Deluxe1988 Beitrag anzeigen
Hallo,

die Effizienzpumpe wurde aktuell folgendermaßen eingestellt:
Nom.: 6,0 Volt, dadurch ergeben sich etwa 1590-1640 l/h
Min.: 4,0 Volt, hier liegen wir bei etwa 1100 l/h

Das Haus steht in der Gegend Schwäbisch Gmünd (73527).

Morgen lade ich[...]



Hast Du die Heizkurve eingestellt, wie ich Dir geraten habe?
Durchfluss hast Du in jedem Fall genug.

Gruss, Jörg

Verfasser:
Deluxe1988
Zeit: 20.03.2018 10:56:19
0
2631158
Hallo zusammen,

momentan bin ich bei 25,0°C bei -20°C / 21°C, wobei der fehlende Außenfühler das Ergebnis verfälscht - außen hat es nur 0°C und die Kurve ist somit nicht ganz korrekt.

Der Fühler kommt heute Nachmittag wieder dran :-).

Dennoch hier schonmal das aktuelle DTA:
https://workupload.com/file/FctPksN

Danke nochmal an alle Beteiligten!

Verfasser:
Masta
Zeit: 20.03.2018 12:20:41
0
2631193
Zitat von Deluxe1988 Beitrag anzeigen

die Effizienzpumpe wurde aktuell folgendermaßen eingestellt:
Nom.: 6,0 Volt, dadurch ergeben sich etwa 1590-1640 l/h
Min.: 4,0 Volt, hier liegen wir bei etwa 1100 l/h

Stell bitte die Effizienzpumpe mal auf 7,5 V.
Du liest ja wahrscheinlich den Durchfluss in der Luxtronic ab und die Werte sind eher geschätzt. Deine Spreizung TVL und TRL liegt nun bei 5,6K, das wäre etwas zu hoch. Pumpe min würde ich sogar mal 2 V probieren.
Du hast nun Takte von ca. 4-5 Std. und deswegen natürlich ziemlich lange Pausen dazwischen. Merkst du im Haus Temperaturänderungen ? Wenn dir die Takte zu lange sind, könntest du die HK Hysterese auch mal auf 1,5K einstellen.

Gut, wenn dein AT Fühler wieder kommt. Allerdings sind wir ja von dem vorgegebenen Wert von -5° nicht so weit entfernt. (ca. -3 bis -4°)

LG

Verfasser:
Deluxe1988
Zeit: 20.03.2018 14:44:32
0
2631257
Außenfühler ist wieder dran, die Effizienzpumpe ist nun nomimal auf 7,5V, min. auf 3V (weiter runter geht nicht)

Die Temperatur macht momentan einen guten Eindruck, ich behalte die Hysterese mal im Hinterkopf.

Den Durchfluss hatte ich kummuliert an den Heizungsventilen abgelesen, in der Luxtronic ist der Wert leider leer.

Bei 3V bin ich nun bei 16l/Minute, also ca. 960l.

Ich poste auch morgen nochmal ein neues DTA.

Verfasser:
Masta
Zeit: 20.03.2018 15:43:31
0
2631277
Zitat von Deluxe1988 Beitrag anzeigen
Außenfühler ist wieder dran, die Effizienzpumpe ist nun nomimal auf 7,5V, min. auf 3V (weiter runter geht nicht)

Ok, ich habe das bei mir nicht aktiv, deswegen wusste ich nicht, wie weit du da runter kannst.
Was du da mal in ein paar Tagen probieren kannst, wäre die Pumpenoptimierung auf EIN und Pumpenoptimierungszeit auf 5min. Dann läuft deine HUP in den Stillzeiten alle 30min für 5min an. Das klappt bei mir z.B. ganz gut (läuft aber nur ab 1° AT). Damit verhinderst du in den Pausen etwas die Wärmeverschiebung zwischen den kalten Räumen (SZ) und den Wärmeren (Bad).

Zitat von Deluxe1988 Beitrag anzeigen
Ich poste auch morgen nochmal ein neues DTA.


Dein DTA schaut jedenfalls ganz gut aus, finde ich... (vielleicht kann der Guru Rastelli noch mal seinen Senf dazu geben).

Wenn du mit den Temperaturen nun ohne ERR in den Räumen zufrieden bist, dann ist das schon mal gut. Grundsätzlich solltest du dich mit dem Thema hydraulischer / thermischen Abgleich evtl. mal etwas auseinandersetzen. Dazu findest du hier im Forum jede Menge Infos (z.B. auch vom Rastelli).
Grundsätzlich würde ich an deiner Stelle die ERR's alle raus schmeißen, verbrauchen ja nur Strom...
LG

Verfasser:
Deluxe1988
Zeit: 20.03.2018 22:10:21
0
2631459
Wir haben ERRs bzw. Aufsätze auf den Ventilen von Strawa - darf man so etwas einfach „runterziehen“?

Habe gerade die Hysterese der Heizung auf 1,5 gestellt, da es doch relativ frisch wurde (Heizung/WP lief seit 8 Stunden nicht mehr nach)

So langsam verstehe ich die Zusammenhänge..

Läuft dann die WP jetzt öfter, aber dafür kürzer?
Heißt das im Umkehrschluss, dass eigentlich für den Verbrauch und die Langlebigkeit eine höhere Hysterese besser wäre?

Danke nochmal!

Verfasser:
Deluxe1988
Zeit: 20.03.2018 22:26:58
0
2631464
Sieht nicht so aus, als wenn ich die ERRs so einfach entfernen könnte: http://www.strawa.com/documents/17462/18289/strawatherm+2014/dadc095c-75b3-4eb3-8902-10b55362873a

Aktuelle Forenbeiträge
Klaus Beh schrieb: @ gecco Kann doch nicht so schwer sein. Erstens, wieviel...
Peter 888 schrieb: Hallo Druckschläge in der Leitung treten auf wenn die Leitungslänge...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Website-Statistik

Optimierung Wärmepumpe Alpha Innotec LWD70a - HTD
Verfasser:
Deluxe1988
Zeit: 20.03.2018 22:26:58
0
2631464
Sieht nicht so aus, als wenn ich die ERRs so einfach entfernen könnte: http://www.strawa.com/documents/17462/18289/strawatherm+2014/dadc095c-75b3-4eb3-8902-10b55362873a
Weiter zur
Seite 2