Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
JAZ bei Erdkollektoren 0,3! Zwischenzeitlich bei 0,09!
Verfasser:
Timo B
Zeit: 09.11.2018 10:07:09
0
2703200
Hallo,

ich habe eine Novelan SIC 10HE die monovalnet für Warmwasser und FBH ca. 230 qm betrieben wird!
Die Kollektoren liegen in Lehmboden!
Nachdem ich jetzt seit diesem Jahr die Wärmemenge und den verbrauchten Strom mir notiere, hab ich festgestellt dass ich von April bis jetzt aus ca. 600 kw Strom nur 150 kw Wärme bekommen habe!

Da ist es ja Sinnvoller den Heizstab in der WP zu aktivieren und die WP komplett abzuschalten?!

Kann dies nun an dem warmen Sommer liegen, da hier der Boden komplett ausgetrocknet ist und die Kollektoren so keine Wärme mehr entziehen können?

Weiterhin kam ich im Winter auch nicht über eine JAZ von 2,8 hinaus!

Hat hier jemand die gleiche Erfahrung gemacht?

Verfasser:
SMiak
Zeit: 09.11.2018 10:14:23
1
2703203
Wer misst misst Mist!

Dein Wärmemengenzähler hat wohl das Warmwasser nicht richtig gezählt oder ihr habt massive Standbyverluste und sowohl Heizung als auch Warmwasser abgestellt.

Verfasser:
HFrik
Zeit: 09.11.2018 10:21:15
0
2703205
Oder aber es wird fast kein Warmwasser benötigt, aber die Anlage braucht viel Strom im standby, weil z.B. irgendwelche Umwälzpumpen das ganze JAhr durch vor sich hin laufen.
Das zu analysieren wird sich sicherlich lohnen.
Wir hatten aber acuh schon Öler die je Tag 1-2kWh an Strom gezogen haben, zusätzlich zum Öl.

Verfasser:
Timo B
Zeit: 09.11.2018 10:27:32
0
2703207
Die FBH schält ab 15C° Außentemperatur ab

Habe eben mal die Soletemperatur kontrolliert
Ausgang: 7,4 °C
Eingang: 7,9 °C

Doch schon sehr wenig sollte ja schon bei 4 - 5 K sein!

Verfasser:
gnika7
Zeit: 09.11.2018 11:23:55
0
2703226
Zitat von Timo B Beitrag anzeigen
Die FBH schält ab 15C° Außentemperatur ab

Habe eben mal die Soletemperatur kontrolliert
Ausgang: 7,4 °C
Eingang: 7,9 °C

Doch schon sehr wenig sollte ja schon bei 4 - 5 K sein!

Schon mal an Defekte oder Anschlussfehler gedacht?

Verfasser:
Rastelli
Zeit: 09.11.2018 11:34:23
4
2703236
es sollte sich inzwischen rumgesprochen haben, dass die (einst) intern verbauten Vortex-Sensoren der AIT/Novelan WPs zur Volumenstrom-Messung absoluter Mist sind. Mit zunehmende Heizwasserverschmutzung lagert sich Dreck an der feinen Messmembran ab. Die Wirbel werden im Laufe der Zeit nicht mehr alle erfasst. Die Durchflussanzeige wird erst sprunghaft, geht dann immer weiter nach unten und irgendwann steht da so wenig bis gar nichts mehr, dass eine AZ von unter 1 rauskommt. Keiner Heizungs-(J)AZ oder WM, welche mit derartigen (Grundfos VFS) ermittelt wird, darf Glauben geschenkt werden! -> Vergiss deinen WMZ!
Seit einigen Jahren wurde (deshalb) die WME umgestellt auf eine (bei diversen Herstellern ab Werk inzwischen übliche) Berechnungsformel mit den Drücken im Kältekreis.

Verfasser:
nicijan
Zeit: 09.11.2018 12:15:24
0
2703264
Zitat von Rastelli Beitrag anzeigen
Mit zunehmende Heizwasserverschmutzung lagert sich Dreck an der feinen Messmembran ab.


Was Rastelli sagt ist absolut richtig. Eine weitere Möglichkeit kann sein, die Wärmeträgerpumpe ist wie bei der Nibe im Automodus eingestellt und läuft unterhalb des messbaren Bereichs.
Erstmaßnahme deshalb, Volumenstrom auf Festwert > 8L würde ich mal beginnen. Wenn dann kein Messbarer Wärmeertrag vorliegt geht's an reinigen des Volumensensors und dazu einen Schmutzfilter im Rücklauf einbauen. (ca. 85 EUR)

Verfasser:
Rastelli
Zeit: 09.11.2018 13:47:35
0
2703305
Zitat von nicijan Beitrag anzeigen
Wenn dann kein Messbarer Wärmeertrag vorliegt geht's an reinigen des Volumensensors[...]
reinigen hilft kurz, der Austausch nicht lange.
Und mein Heizwasser ist nicht klar wie Kloßbrühe, sondern eher wie Wodka... :)
Für belastbare Zahlen hilft nur eine vernünftige externe WM-Messung

Verfasser:
de Schmied
Zeit: 09.11.2018 15:19:22
0
2703333
Zitat von Timo B Beitrag anzeigen
Die FBH schält ab 15C° Außentemperatur ab

Habe eben mal die Soletemperatur kontrolliert
Ausgang: 7,4 °C
Eingang: 7,9 °C

Doch schon sehr wenig sollte ja schon bei 4 - 5 K sein!


Ist hierbei die Solepumpe hierbei gelaufen? Nicht das es eine Stillstandtemperatur ist?

Aktuelle Forenbeiträge
screamer980 schrieb: Hallo! Hab jetzt mal den Temperaturfühler gute 30cm von der Pumpe entfernt. Leider ohne Erfolg. Die Vorlauftemperatur...
Matthias_F schrieb: Hallo zusammen, nochmals danke für eure professionelle Unterstützung! Die Kündigung der Fernwärme ist durch, so dass ich...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Environmental & Energy Solutions
Website-Statistik